<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <link rel="shortcut icon" href="//baohagiang.vn/common/v1/image/favinco.png"/>
  <title>Việt Nam 4-0 Indonesia: Hủy diệt những "võ sỹ" Indonesia - Báo Hà Giang điện tử</title>
  <meta property="og:title" content="Việt Nam 4-0 Indonesia: Hủy diệt những "võ sỹ" Indonesia"/>
  <meta name="description" content="Đôi khi Indonesia chơi bóng như đem đến cảm giác cầu thủ đội tuyển Việt Nam phải đối đầu với những võ sỹ, nhưng đẳng cấp và trình độ vượt trội hơn đã giúp cho đoàn quân ông Park Hang Seo giành chiến thắng với tỷ số 4-0 hơn cả mong đợi, qua đó củng cố ngôi đầu tại vòng loại World Cup 2022.  Báo Hà Giang điện tử, cơ quan của Đảng bộ Đảng Cộng sản Việt Nam, tiếng nói của Đảng bộ, chính quyền, và nhân dân Hà Giang"/>
  <meta property="og:description" content="Đôi khi Indonesia chơi bóng như đem đến cảm giác cầu thủ đội tuyển Việt Nam phải đối đầu với những võ sỹ, nhưng đẳng cấp và trình độ vượt trội hơn đã giúp cho đoàn quân ông Park Hang Seo giành chiến thắng với tỷ số 4-0 hơn cả mong đợi, qua đó củng cố ngôi đầu tại vòng loại World Cup 2022. "/>
  <meta property="og:url" content="http://baohagiang.vn/the-thao-giai-tri/202106/viet-nam-4-0-indonesia-huy-diet-nhung-vo-sy-indonesia-777037/"/>
  <meta property="og:image" content="http://baohagiang.vn/dataimages/202106/original/images1486817_2.jpg"/>
  <meta property="og:image:width" content="527"/>
  <meta property="og:image:height" content="auto"/>
  <meta name="keywords" content="báo Hà Giang, báo Hà Giang điện tử, báo Hà Giang điện tử, bao Ha Giang dien tu, chinh tri, xa hoi, kinh te, theo dong su kiem, du lich, phong su ky su, the thao giai tri, van hoa nghe thuan, quoc phong an ninh, dat va nguoi Ha Giang, toa soan ban doc, media, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Hà Giang"/>
  <meta name="truelife-key" content="7632865"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/jquery/jquery-1.8.2.min.js">.</script>
  <script type="text/javascript" src="/common/player/jwplayer.min.js">.</script>
  <script type="text/javascript" src="/common/player/player.js">.</script> <script data-ad-client="ca-pub-1601166160991931" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <!--link rel="amphtml" href="https://quickamp.com/ampgenerator/process?url=YjgwYmI1MzljMzQzLWFtcC1iYW9oYWdpYW5nLnZuLWFtcC0vdGhlLXRoYW8tZ2lhaS10cmkvMjAyMTA2L3ZpZXQtbmFtLTQtMC1pbmRvbmVzaWEtaHV5LWRpZXQtbmh1bmctdm8tc3ktaW5kb25lc2lhLTc3NzAzNy8="/--> </head> <body> <div id="main">
<script src="/common/v1/js/poll.js" type="text/javascript">.</script><link href="/common/v1/css/poll.css" rel="stylesheet" type="text/css"></link><script language="JavaScript" src="/common/v1/js/layout_4408.js"></script><script src="http://c1.truelife.vn/flat/common/head.load.min.js?_dc=1303181023">.</script><div id="page-info" style="display:none;">
<div id="site-id">273</div>
<div id="cate-id">5207</div>
<div id="cate-name">BaoHaGiang>>Thể thao - Giải trí</div>
<div id="cate-title">Thể thao - Giải trí</div>
<div id="cate-url">/the-thao-giai-tri/</div>
<div id="cate-uri">the-thao-giai-tri</div>
<div id="cate-class">Thể thao - Giải trí</div>
<div id="cate-chapeau">Thể thao - Giải trí</div>
<div id="article-id">926008</div>
<div id="article-title">Việt Nam 4-0 Indonesia: Hủy diệt những "võ sỹ" Indonesia</div>
<div id="article-type">Article</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
<div id="article-type">Article</div>
<div id="avatar">/dataimages/202106/normal/images1486817_2.jpg</div>
<div id="community-id">7632865</div>
</div>
<div id="header"><script language="JavaScript">VO7518();</script><script language="JavaScript">VO7520();</script><script language="JavaScript">VO7528();</script><div class="clear"></div></div><div id="body"><div class="col1"><div id="nav" class="nav">
  <div class="cate-title">
    <a class="current " href="/the-thao-giai-tri/">Thể thao - Giải trí</a>
    <div class="clear">.</div>
  </div>
</div>
<div class="article"><div class="boxcontent"><h1 id="title" class="title">Việt Nam 4-0 Indonesia: Hủy diệt những "võ sỹ" Indonesia</h1>
<div class="date" id="date">Thứ Ba, 08/06/2021, 08:42 (GMT+7)</div>
<div id="content" class="content row">
			<p style="text-align: justify;"><span style="font-size:14px;">Đôi khi Indonesia chơi bóng như đem đến cảm giác cầu thủ đội tuyển Việt Nam phải đối đầu với những võ sỹ, nhưng đẳng cấp và trình độ vượt trội hơn đã giúp cho đoàn quân ông Park Hang Seo giành chiến thắng với tỷ số 4-0 hơn cả mong đợi, qua đó củng cố ngôi đầu tại vòng loại World Cup 2022.&nbsp;</span></p>
<p style="text-align: justify;"><strong><span style="font-size:14px;">Những võ sỹ Indonesia</span></strong></p>
<p style="text-align: justify;"><span style="font-size:14px;">Indonesia đã có khá nhiều sự xáo trộn trong đội hình xuất phát so với cuộc đối đầu Thái Lan. Nhưng việc HLV Shin Tae Yong tung ra đội hình nào đi chăng nữa cũng không đáng ngại nếu như đội bóng xứ Vạn đảo chơi thứ bóng đá tử tế.</span></p>
<table align="center" class="image center" width="620">
<tbody>
<tr>
	<td><img alt="" src="/dataimages/202106/original/images1486816_1.jpg" style="width: 620px; height: 411px;" /></td>
</tr>
<tr>
	<td class="image_desc" style="display: none;">&nbsp;</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;"><span style="font-size:14px;">Trái lại, thay vì cống hiến những pha bóng hay, đẹp mắt, Indonesia lại triển khai thứ bóng đá xấu xí khi họ chơi như thể những võ sỹ, liên tục tung ra những pha vào bóng triệt hạ đối với cầu thủ đội tuyển Việt Nam. Nhìn cái cách mà Irianto tung đòn bằng 2 chân khiến cho Tiến Linh như văng lên không trung mà chỉ nhận một thẻ vàng đủ thấy mức độ &ldquo;ớn lạnh&rdquo; trong các pha vào bóng của Indonesia.</span></p>
<p style="text-align: justify;"><span style="font-size:14px;">Quay trở lại với diễn biến chuyên môn trên sân, dù đối thủ thi đấu như những võ sỹ pencak silat, môn võ có xuất xứ ở Indonesia, nhưng đội tuyển Việt Nam vẫn làm chủ thế trận hoàn toàn. Có nhiều thời điểm, đoàn quân của ông Shin Tae Yong phải kéo tất cả 11 cầu thủ về phía sân nhà để chống đỡ các pha hãm thành của đội tuyển Việt Nam. Thống kê kiểm soát bóng trong hiệp 1 cho thấy, các học trò của ông Park Hang Seo đã cầm bóng đến 72%.</span></p>
<p style="text-align: justify;"><span style="font-size:14px;">Tỷ lệ thuận với thời lượng cầm bóng ấy là cơ hội mà đội tuyển Việt Nam tạo ra trước khung thành đối phương. Nhưng phải thừa nhận rằng, các pha dứt điểm của đoàn quân ông Park Hang Seo ít có độ hiểm cao nên hoặc không thắng được thủ môn Wintana, hoặc đưa bóng chệch khung thành. Đó là lý do mà những cú dứt điểm của Tiến Linh, Tuấn Anh dù trúng đích nhưng không khai thông được thế bế tắc cho đội nhà.</span></p>
<p style="text-align: justify;"><strong><span style="font-size:14px;">Mưa gôn xối xả</span></strong></p>
<p style="text-align: justify;"><span style="font-size:14px;">Nhưng mọi thứ đã trở nên rất khác trong hiệp 2. Những điều chỉnh ở giờ nghỉ giữa 2 hiệp cùng với sự thay đổi nhân sự trên sân khi đưa Công Phượng vào nhằm tạo sức hút hàng thủ Indonesia, tạo khoảng trống cho các đồng đội đã giúp cho đội tuyển Việt Nam phát huy tác dụng.</span></p>
<p style="text-align: justify;"><span style="font-size:14px;">Phút 51, từ đường chuyền dài vượt tuyến của đồng đội, Tiến Linh dứt điểm trúng người của Satria đưa bóng bật ra nhưng tiền đạo đang khoác áo Bình Dương tung tiếp cú dứt điểm thứ hai đưa bóng bật cột dọc dội vào lưới, khai thông thế trận cho Việt Nam.</span></p>
<p style="text-align: justify;"><span style="font-size:14px;">Bàn thắng như giải tỏa tâm lý cho đội quân áo đỏ, bởi sau đó chúng ta đã chơi rất thanh thoát, thực hiện những pha phối hợp đẹp mắt, làm rối loạn hoàn toàn hàng thủ của Indonesia và rồi giành một chiến thắng đậm đà ngoài sức tưởng tượng.</span></p>
<table align="center" class="image center" width="620">
<tbody>
<tr>
	<td><img alt="" src="/dataimages/202106/original/images1486817_2.jpg" style="width: 620px; height: 414px;" /></td>
</tr>
<tr>
	<td class="image_desc" style="display: none;">&nbsp;</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;"><span style="font-size: 14px;">Có khoảng trống sau khi nhận đường chuyền của đồng đội ở phút 62, Quang Hải bất ngờ tung cú sút sệt ở khoảng cách 25m đưa bóng vào góc thấp cầu môn, nhân đôi lợi thế cho Việt Nam.</span></p>
<p style="text-align: justify;"><span style="font-size:14px;">Dấu chấm hết như đặt cho đội bóng xứ Vạn đảo đến chỉ 5 phút sau. Từ quả phạt góc của Xuân Trường, Tiến Linh bật cao đánh đầu đưa bóng bật chân Công Phượng đổi hướng đi vào lưới, đào sâu cách biệt lên 3 bàn cho đội tuyển Việt Nam.</span></p>
<p style="text-align: justify;"><span style="font-size:14px;">Trên đà hưng phấn, đoàn quân của ông Park Hang Seo chưa muốn dừng lại ở đó. Bằng chứng là ở phút 75, Văn Thanh tung cú cứa lòng rất đẹp mắt, ghi bàn thắng thứ tư, đồng thời ấn định chiến thắng vang dội 4-0 cho đội tuyển Việt Nam.</span></p>
<p style="text-align: justify;"><span style="font-size:14px;">Đây là trận thắng đậm nhất của thầy trò ông Park Hang Seo đến thời điểm này của vòng loại World Cup 2022. Như vậy, đội tuyển Việt Nam tiếp tục dẫn đầu bảng G với 2 điểm nhiều hơn UAE, nhưng coi như đã &ldquo;cắt đuôi&rdquo; được Malaysia và Thái Lan khi bỏ xa 2 đối thủ này lên đến 5 điểm.</span></p>
<table align="center" class="image center" width="620">
<tbody>
<tr>
	<td><img alt="" src="/dataimages/202106/original/images1486818_3.jpg" style="width: 620px; height: 1111px;" /></td>
</tr>
<tr>
	<td class="image_desc" style="display: none;">&nbsp;</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<table align="center" class="image center" width="620">
<tbody>
<tr>
	<td><img alt="" src="/dataimages/202106/original/images1486819_4.jpg" style="width: 620px; height: 345px;" /></td>
</tr>
<tr>
	<td class="image_desc" style="display: none;">&nbsp;</td>
</tr>
</tbody>
</table>
<p style="text-align: center;"><strong><span style="font-size:14px;">Theo Bongda+</span></strong></p>
		</div>
<div class="clear">.</div>
<div class="clear"></div></div><div class="boxothers"><script language="JavaScript">VO7602();</script><div>
<div class="feedback-form row10" id="feedback-form">
<style>
#feedback-form{
   background: none repeat scroll 0 0 #F6F9FA;
    border: 1px solid #E9EFF0;
    border-radius: 2px 2px 2px 2px;
    padding: 10px 10px;
    margin: 10px;
    
}



.feedback-list .cate-title {
	padding: 8px 0;
}

.feedback-list ul li .bg-feed-left {
	background: url("../image/bg-feedback-center.gif") repeat-x bottom;
	margin-bottom: 10px;
	padding-left: 0;
	border-left: 1px solid #ccc;
}

.feedback-list ul {
	padding-left: 10px;
}

.feedback-list ul li .bg-feed {
	background: url("../image/bg-feedback-list-left.gif") no-repeat left center;
	margin-left: -13px;
	padding-left: 13px;
}

.feedback-list ul li .border-feed {
	border: 1px solid #ccc;
	border-left: none;
	padding: 10px;
}

.feedback-list .lead {
	line-height: 20px;
	margin-bottom: 10px;
	color: #000;
}

.feedback-list span.name {
	color: #124273;
}

.feedback-list span.date {
	padding-left: 10px;
}

.feedback-list ul li .info {
	margin-bottom: 4px;
}

#title-fb {
	/* border-top: 5px solid #ecedef; */
	/* margin-bottom: 15px; */
	/* padding: 10px 0 0 10px; */
}

#title-fb .feddback-title {
	float: left;
	/* width: 43%; */
}

#title-fb .feedback-option {
	float: right;
	text-align: right;
	width: 265px;
}

#title-fb .feddback-title {
	font-family: time new roman;
	font-size: 15pt
}

#title-fb #sort-option {
	margin-right: 5px;
}

.feedback-form table {
	border-collapse: collapse;
	width: 100%;
}

.feedback-form table td {
	padding: 10px 0;
}

.feedback-form input.text {
	float: left;
	height: 24px;
	width: 60%;
	margin-right: 10px;
	padding: 2px 5px;
	border: 1px solid #A3B1CF;
	background: #FFF;
	font-family: sans-serif;
	font-size: 14px;
	color: #333;
	line-height: 22px;
}

.feedback-form .submitButton {
	background: url(https://vnmedia.vn/file/8a10a0d36ccebc89016ce0c6fa3e1b83/f13eaeaa63442578016345c47b8a01f5/042020/Capture_20200408232951.PNG) no-repeat scroll left top transparent;
	cursor: pointer;
	height: 34px;
	width: 140px;
	margin-right: 152px;
	border: none;
}

.feedback-form textarea.text {
	height: 100px;
	margin: 0;
	width: 100%;
}

.feedback-form label {
	color: #9a9a9a;
}
</style>
	<div id="title-fb">
		<div class="feddback-title">Ý kiến của bạn đọc</div>
		<div class="clear"></div>
	</div>
	<div class="bg-top">
		<div class="bg-bottom">
			<div class="bg">
				<form  enctype="multipart/form-data" method="post" name="FeedBackForm" id="FeedBackForm">
					<table>
						<tbody>
							<tr>
								<td class="pd-5"  valign="middle"> 
									 <input type="text" class="text" name="username" id="username" placeholder="Họ tên" /><label for="name">Họ tên * </label>
								</td>
							</tr>
							<tr>
								<td> 
									 <input type="email" class="text" id="email" name="email" placeholder="Email" /><label for="email">Email * </label> 
								</td>
							</tr>
							<tr>
								<td> 
									<input type="text" class="text" id="address" name="address" placeholder="Địa chỉ" /> <label for="address">Địa chỉ</label> 
								</td> 
							</tr>
							<tr>
								<td> 
									<textarea name="content" id="comment" class="text" placeholder="Nội dung"></textarea>
								</td>
							</tr>
							<tr>
								<td align="right">
									<input type="button" id="submitButton" name="submitButton" value="" class="submitButton"/>
								</td>
							</tr>
						</tbody>
					</table>
				</form>
			</div>
		</div>
	</div>
</div>

<script>

function validFeedback(obj) {
	if (obj.username.value == "") {
		alert( "Họ và tên không được bỏ trống" );
		obj.username.focus();
		return false ;
	}

	if (obj.email.value == "") {
		alert( "Email không được bỏ trống" );
		obj.email.focus();
		return false ;
	}

	if (obj.title.value == "") {
		alert( "Tiêu đề không được bỏ trống" );
		obj.title.focus();
		return false ;
	}

	if (obj.comment.value == "") {
		alert( "Nội dung không được bỏ trống" );
		obj.comment.focus();
		return false ;
	}

	return true;
}


$("#submitButton").click(function(event){ 
	if(validFeedback( document.getElementById('FeedBackForm'))){
var form =  document.getElementById('FeedBackForm');
var urlR = '/service/feedback/fbcollector.do?'+
			'username='+$("#username").val()+
			'&email='+$("#email").val()+
			'&address='+$("#address").val()+
			'&content='+$("#comment").val()+
			'&title='+$("#article-title").html()+
			'&s='+$("#site-id").html()+
			'&c='+$("#cate-id").html()+
			'&p='+$("#article-id").html()+
			'&jsoncallback=get_message_feedback'
		$.getJSON(urlR, function(emp) { 
			alert( 'Thông tin đã được gửi thành công!' );
			form.reset();
		}); 
	}
}); 



</script><div class="feedback-list row"><ul id="feedback-list"><div class="clear">.</div></ul></div></div><script language="JavaScript">VO7740();</script><div class="othernews row15"><div class="cate-title">Các tin khác</div><ul class="list-simple"><div class="clear">.</div><li class="first"><a class="avatar" href="/the-thao-giai-tri/202106/viet-nam-thang-indonesia-4-0-777029/"><img src="/dataimages/202106//original/images1486805_EA28C38E_C235_456E_8948_050369AF57A6.jpeg" alt="Việt Nam thắng Indonesia 4-0"></img></a><a href="/the-thao-giai-tri/202106/viet-nam-thang-indonesia-4-0-777029/" class="title">Việt Nam thắng Indonesia 4-0</a><div class="clear">.</div></li><li><a class="avatar" href="/the-thao-giai-tri/202106/thai-lan-thua-uae-1-3-het-hy-vong-tai-vong-loai-world-cup-2022-777031/"><img src="/dataimages/202106//original/images1486807_3E37DDF7_AB93_44ED_B715_CF8E41D124CA.jpeg" alt="Thái Lan thua UAE 1-3, hết hy vọng tại vòng loại World Cup 2022"></img></a><a href="/the-thao-giai-tri/202106/thai-lan-thua-uae-1-3-het-hy-vong-tai-vong-loai-world-cup-2022-777031/" class="title">Thái Lan thua UAE 1-3, hết hy vọng tại vòng loại World Cup 2022</a><div class="clear">.</div></li><li><a class="avatar" href="/the-thao-giai-tri/202106/sau-sieu-pham-vao-luoi-indonesia-quang-hai-vang-mat-tran-gap-malaysia-777030/"><img src="/dataimages/202106//original/images1486806_BCBE7930_B796_4B10_B052_C122C8DF1A13.jpeg" alt="Sau siêu phẩm vào lưới Indonesia, Quang Hải vắng mặt trận gặp Malaysia"></img></a><a href="/the-thao-giai-tri/202106/sau-sieu-pham-vao-luoi-indonesia-quang-hai-vang-mat-tran-gap-malaysia-777030/" class="title">Sau siêu phẩm vào lưới Indonesia, Quang Hải vắng mặt trận gặp Malaysia</a><div class="clear">.</div></li><li><a class="avatar" href="/the-thao-giai-tri/202106/oi-tuyen-viet-nam-truoc-vong-loai-world-cup-2022-776969/"><img src="/dataimages/202106//original/images1486735_823232_1623012823779.jpg" alt="Ðội tuyển Việt Nam trước vòng loại World Cup 2022"></img></a><a href="/the-thao-giai-tri/202106/oi-tuyen-viet-nam-truoc-vong-loai-world-cup-2022-776969/" class="title">Ðội tuyển Việt Nam trước vòng loại World Cup 2022</a><div class="clear">.</div></li><div class="clear">.</div><li class="first"><a class="avatar" href="/the-thao-giai-tri/202106/tuyen-brazil-tay-chay-copa-america-776962/"><img src="/dataimages/202106//original/images1486728_Casemiro_jpeg_6845_1622952002.jpg" alt="Tuyển Brazil tẩy chay Copa America"></img></a><a href="/the-thao-giai-tri/202106/tuyen-brazil-tay-chay-copa-america-776962/" class="title">Tuyển Brazil tẩy chay Copa America</a><div class="clear">.</div></li><li><a class="avatar" href="/the-thao-giai-tri/202106/tho-nhi-ky-co-doi-hinh-tre-nhat-euro-2021-776926/"><img src="/dataimages/202106//original/images1486691_New_Project_16_5091_1622775697.jpg" alt="Thổ Nhĩ Kỳ có đội hình trẻ nhất Euro 2021"></img></a><a href="/the-thao-giai-tri/202106/tho-nhi-ky-co-doi-hinh-tre-nhat-euro-2021-776926/" class="title">Thổ Nhĩ Kỳ có đội hình trẻ nhất Euro 2021</a><div class="clear">.</div></li><li><a class="avatar" href="/the-thao-giai-tri/202106/thai-lan-bi-indonesia-cam-hoa-dt-viet-nam-giu-vung-ngoi-dau-bang-vong-loai-world-cup-2022-776862/"><img src="/dataimages/202106//original/images1486609_tha_2.jpg" alt="Thái Lan bị Indonesia cầm hòa, ĐT Việt Nam giữ vững ngôi đầu bảng vòng loại World Cup 2022"></img></a><a href="/the-thao-giai-tri/202106/thai-lan-bi-indonesia-cam-hoa-dt-viet-nam-giu-vung-ngoi-dau-bang-vong-loai-world-cup-2022-776862/" class="title">Thái Lan bị Indonesia cầm hòa, ĐT Việt Nam giữ vững ngôi đầu bảng vòng loại World Cup 2022</a><div class="clear">.</div></li><li><a class="avatar" href="/the-thao-giai-tri/202106/bang-g-vong-loai-world-cup-2022-dt-viet-nam-xem-gio-doi-thu-776813/"><img src="/dataimages/202106//original/images1486534_02_9.jpg" alt="Bảng G vòng loại World Cup 2022: ĐT Việt Nam "xem giò" đối thủ"></img></a><a href="/the-thao-giai-tri/202106/bang-g-vong-loai-world-cup-2022-dt-viet-nam-xem-gio-doi-thu-776813/" class="title">Bảng G vòng loại World Cup 2022: ĐT Việt Nam "xem giò" đối thủ</a><div class="clear">.</div></li></ul></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="col2"><script language="JavaScript">VO7624();</script><script language="JavaScript">VO11000();</script><script language="JavaScript">VO7928();</script><script language="JavaScript">VO7566();</script><!--DATA GET FROM REDIS--><style type="text/css"> 
#BHG_preview a{font-weight: bold}
#BHG_preview a:hover{color:#ae0001 !important;}
#BHG_preview{ clear: both; text-align: left; margin-top: 2px; margin-bottom: 2px; font-size:12px !important; padding-bottom:2px; border:1px solid #CECECE; color:#666; width:100%; }
#BHG_preview .BHG_preview_title{ border-bottom:1px solid #CECECE; font-size:13px; padding-bottom:4px; font-weight:bold; padding:6px 10px; background-color: #136ca8; background: -webkit-gradient(linear, 0% 0%, 0% 100%, from(#fff), to(#ddd)); background: -webkit-linear-gradient(top, #fff, #ddd); background: -moz-linear-gradient(top, #fff, #ddd); background: -ms-linear-gradient(top,#fff, #ddd); background: -o-linear-gradient(top, #fff, #ddd);}
#BHG_preview.BHG_vertical ul{ line-height:22px; list-style:circle !important; margin:10px !important; padding:0 !important;}
#BHG_preview.BHG_vertical ul li{ list-style:circle inside !important; display:list-item !important; background: none !important;border-bottom: 1px dashed #CECECE; padding-bottom: 5px; margin-bottom: 5px; color: #333; }
#BHG_preview.BHG_vertical ul li a{ color:#222; text-decoration:none; display: inline !important; }
</style>
<div id="BHG_preview" class="BHG_vertical"><ul><li>Học làm đẹp tại <a href='https://2dep.vn/'  target='_blank'>Tạp chí đẹp</a> </li><li>Cập nhật <a href='https://tinmoi.vn/'  target='_blank'>tin tức 24h</a> mới nhất</li></ul></div><!-- 08-6-2021 10:48:12--><style>.slick-list,.slick-slider,.slick-track{position:relative;display:block}.slick-loading .slick-slide,.slick-loading .slick-track{visibility:hidden}.slick-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:0}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{top:0;left:0;margin-left:auto;margin-right:auto}.slick-track:after,.slick-track:before{display:table;content:''}.slick-track:after{clear:both}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}.slick-arrow{display:none!important}.textlink_embed a:hover{color:#ae0001!important}.textlink_embed{width:300px;clear:both;text-align:left;margin-top:2px;margin-bottom:2px;font-size:12px!important;padding:5px 0;border:1px solid #CECECE;color:#666;line-height:22px;list-style:circle!important;max-height:69px;overflow:hidden}.textlink_embed .item{padding-left:10px;list-style:circle inside!important;display:list-item!important;background:0 0!important;border-bottom:1px dotted #CECECE;padding-bottom:5px;margin-bottom:5px;color:#333}.textlink_embed .item a{color:#222;text-decoration:none;display:inline!important}.textlink_embed .item:last-child{border-bottom:0}</style><!--new version 1.1--><div class="textlink_embed vertical-center-4 slider">	<div><li class="item"><a target='_blank' href='https://viettelstore.vn/dtdd-apple-iphone'>iPhone giá rẻ</a></li></div><div><li class="item"><a target='_blank' href='https://ngoisao.vn'>Ngôi Sao</a></li></div><div><li class="item"><a target='_blank' href='https://ancu.me/phong-thuy'>Phong thuy nha o</a></li></div><div><li class="item"><a target='_blank' href='https://soicau.mobi/soi-cau-mien-trung-xsmt'>Soi cau MT</a></li></div><div><li class="item"><a target='_blank' href='https://xoso.me/xsmt-sxmt-kqxsmt-ket-qua-xo-so-mien-trung.html'>SXMT</a></li></div><div><li class="item"><a target='_blank' href='https://xsmb.me/xsmn-sxmn-xo-so-mien-nam.html'>Xổ số miền nam</a></li></div><div><li class="item"><a target='_blank' href='https://xsmn.me'>Kết quả xổ số Minh Ngọc trực tiếp</a></li></div><div><li class="item">Trực tiếp XSMB tại <b><a target='_blank' href='https://xsmb123.com/'> xsmb123.com </a></b></li></div><div><li class="item"><a target='_blank' href='https://ketquaveso.com'>KQXS 3 miền</a></li></div><div><li class="item"><a target='_blank' href='https://xuongkhopxk3.com/top-5-nguyen-nhan-gay-dau-xuong-khop-ban-da-biet'>Nguyên nhân gây đau xương khớp</a></li></div><div><li class="item"><a target='_blank' href='https://namthanh.vn/dich-vu-lam-visa-trung-quoc'>visa trung quốc</a></li></div><div><li class="item">Trực tiếp <b><a target='_blank' href='https://atrungroi.com/xsmn-ket-qua-xo-so-mien-nam.html'> XSMN </a></b> hôm nay</li></div><div><li class="item">Trực tiếp <b><a target='_blank' href='https://atrungroi.com/xsmb-ket-qua-xo-so-mien-bac.html'> XSMB </a></b> hôm nay</li></div><div><li class="item"><a target='_blank' href='https://ketquabongda.com/'>ketquabongda</a></li></div><div><li class="item"><a target='_blank' href='https://dudoanketquaxoso.com'>Dự đoán xổ số</a></li></div><div><li class="item"><a target='_blank' href='https://donghothuysy.vn/dong-ho-pc156/dong-ho-tissot.glw'>Đồng hồ tissot 1853</a></li></div><div><li class="item">bán <b><a target='_blank' href='https://simgiagoc.com'>  sim số đẹp sim giá gốc </a></b> uy tín</li></div><div><li class="item"><a target='_blank' href='http://chuyennhasgthanhhung.com'>http://chuyennhasgthanhhung.com</a></li></div><div><li class="item"><a target='_blank' href='https://dehp.vn/benh-da-day/cach-chua-benh-trao-nguoc-da-day-hieu-qua'>cách chữa bệnh trào ngược dạ dày</a></li></div><div><li class="item"><a target='_blank' href='https://dudoanketquaxoso.com/du-doan-ket-qua-xo-so-mien-bac-xsmb'>Du doan XSMT</a></li></div><div><li class="item"><a target='_blank' href='https://twitter.com/2momart'>So sanh gia</a></li></div><div><li class="item"><a target='_blank' href='https://dichvuhangkhong.com.vn/'>https://dichvuhangkhong.com.vn/</a></li></div><div><li class="item"><a target='_blank' href='https://bibihealthybread.vn/banh-cookie-yen-mach/'>Bánh Cookie Yến Mạch</a></li></div><div><li class="item"><a target='_blank' href='https://hutbephot33.com/rut-ham-cau.htm'>hút hầm cầu</a></li></div><div><li class="item"><a target='_blank' href='https://novaaquacity.net'>Aqua City Đồng Nai</a></li></div><div><li class="item"><a target='_blank' href='https://mediagyancy.com/dich-vu/quang-cao-online/'>Quảng cáo online</a></li></div><div><li class="item"><a target='_blank' href='https://soicauxsmb.com/'>soi cầu xsmb</a></li></div><div><li class="item"><a target='_blank' href='https://gamebai247.net/'>Game Bài 247</a></li></div><div><li class="item"><a target='_blank' href='https://www.novalandagent.com.vn/aqua-city/'>Aqua City Biên Hoà Đồng Nai</a></li></div><div><li class="item"><a target='_blank' href='https://ieuro2020.com/lich-thi-dau'>Lịch Thi Đấu Euro 2021</a></li></div></div><script type="text/javascript">window.jQuery?(document.write('<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?t=1"><\/script>'),$(document).ready(function(){$(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})})):(document.write('<script type="text/javascript" src="//code.jquery.com/jquery-2.2.0.min.js?t=1"><\/script>'),document.write('<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?t=1"><\/script>'),setTimeout(function(){$(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})},1e3));</script><style>
.textlink_embed{
display: none;
}
</style></div><div class="clear"></div></div><script type="text/javascript" src="http://truelife.vn/of/7632865/common/adman/js/the-thao-giai-tri.js">,</script>

<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript"> var stats_src = '/service/statistic/statcollector.do?u=2&s=273&c=5207&p=926008&t=Việt Nam 4-0 Indonesia: Hủy diệt những "võ sỹ" Indonesia&cp=' + Math.random();
			var r = "baohagiang";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script><div class="clear"></div><script language="JavaScript">VO7546();</script></div>

<script type="text/javascript" src="/common/v1/js/main.js?1">.</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31351222-23', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>