<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <link rel="shortcut icon" href="//baohagiang.vn/common/v1/image/favinco.png"/>
  <title>UBND tỉnh công bố Quyết định về công tác cán bộ - Báo Hà Giang điện tử</title>
  <meta property="og:title" content="UBND tỉnh công bố Quyết định về công tác cán bộ"/>
  <meta name="description" content="BHG - Chiều 29.3, tại Sở NN&PTNT, UBND tỉnh tổ chức công bố Quyết định về công tác cán bộ. Tham dự có các đồng chí: Hoàng Gia Long, Ủy viên BTV Tỉnh ủy, Phó Chủ tịch Thường trực UBND tỉnh; Hoàng Hải Lý, Tỉnh ủy viên, Giám đốc Sở NN&PTNT; lãnh đạo Sở Nội vụ, các đơn vị trực thuộc Sở NN&PTNT, lãnh đạo huyện Bắc Quang. Báo Hà Giang điện tử, cơ quan của Đảng bộ Đảng Cộng sản Việt Nam, tiếng nói của Đảng bộ, chính quyền, và nhân dân Hà Giang"/>
  <meta property="og:description" content="BHG - Chiều 29.3, tại Sở NN&PTNT, UBND tỉnh tổ chức công bố Quyết định về công tác cán bộ. Tham dự có các đồng chí: Hoàng Gia Long, Ủy viên BTV Tỉnh ủy, Phó Chủ tịch Thường trực UBND tỉnh; Hoàng Hải Lý, Tỉnh ủy viên, Giám đốc Sở NN&PTNT; lãnh đạo Sở Nội vụ, các đơn vị trực thuộc Sở NN&PTNT, lãnh đạo huyện Bắc Quang."/>
  <meta property="og:url" content="http://baohagiang.vn/thoi-su-chinh-tri/202103/ubnd-tinh-cong-bo-quyet-dinh-ve-cong-tac-can-bo-773998/"/>
  <meta property="og:image" content="http://baohagiang.vn/dataimages/202103/original/images1482695_2_lanh_dao_so_NN_tang_hoa_chia_tay.jpg"/>
  <meta property="og:image:width" content="527"/>
  <meta property="og:image:height" content="auto"/>
  <meta name="keywords" content="báo Hà Giang, báo Hà Giang điện tử, báo Hà Giang điện tử, bao Ha Giang dien tu, chinh tri, xa hoi, kinh te, theo dong su kiem, du lich, phong su ky su, the thao giai tri, van hoa nghe thuan, quoc phong an ninh, dat va nguoi Ha Giang, toa soan ban doc, media, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Hà Giang"/>
  <meta name="truelife-key" content="7632865"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/jquery/jquery-1.8.2.min.js">.</script>
  <script type="text/javascript" src="/common/player/jwplayer.min.js">.</script>
  <script type="text/javascript" src="/common/player/player.js">.</script> <script data-ad-client="ca-pub-1601166160991931" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <!--link rel="amphtml" href="https://quickamp.com/ampgenerator/process?url=YjgwYmI1MzljMzQzLWFtcC1iYW9oYWdpYW5nLnZuLWFtcC0vdGhvaS1zdS1jaGluaC10cmkvMjAyMTAzL3VibmQtdGluaC1jb25nLWJvLXF1eWV0LWRpbmgtdmUtY29uZy10YWMtY2FuLWJvLTc3Mzk5OC8="/--> </head> <body> <div id="main">
<script src="/common/v1/js/poll.js" type="text/javascript">.</script><link href="/common/v1/css/poll.css" rel="stylesheet" type="text/css"></link><script language="JavaScript" src="/common/v1/js/layout_4408.js"></script><script src="http://c1.truelife.vn/flat/common/head.load.min.js?_dc=1303181023">.</script><div id="page-info" style="display:none;">
<div id="site-id">273</div>
<div id="cate-id">5201</div>
<div id="cate-name">BaoHaGiang>>Thời sự - Chính trị</div>
<div id="cate-title">Thời sự - Chính trị</div>
<div id="cate-url">/thoi-su-chinh-tri/</div>
<div id="cate-uri">thoi-su-chinh-tri</div>
<div id="cate-class">Thời sự - Chính trị</div>
<div id="cate-chapeau">Thời sự - Chính trị</div>
<div id="article-id">922950</div>
<div id="article-title">UBND tỉnh công bố Quyết định về công tác cán bộ</div>
<div id="article-type">Article</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
<div id="article-type">Article</div>
<div id="avatar">/dataimages/202103/normal/images1482695_2_lanh_dao_so_NN_tang_hoa_chia_tay.jpg</div>
<div id="community-id">7632865</div>
</div>
<div id="header"><script language="JavaScript">VO7518();</script><script language="JavaScript">VO7520();</script><script language="JavaScript">VO7528();</script><div class="clear"></div></div><div id="body"><div class="col1"><div id="nav" class="nav">
  <div class="cate-title">
    <a class="current " href="/thoi-su-chinh-tri/">Thời sự - Chính trị</a>
    <div class="clear">.</div>
  </div>
</div>
<div class="article"><div class="boxcontent"><h1 id="title" class="title">UBND tỉnh công bố Quyết định về công tác cán bộ</h1>
<div class="date" id="date">Thứ Hai, 29/03/2021, 19:27 (GMT+7)</div>
<div id="content" class="content row">
			<p style="text-align:justify"><span style="font-size:14px"><strong><span style="color:#ff0000">BHG -</span></strong> Chiều 29.3, tại Sở NN&PTNT, UBND tỉnh tổ chức công bố Quyết định về công tác cán bộ. Tham dự có các đồng chí: Hoàng Gia Long, Ủy viên BTV Tỉnh ủy, Phó Chủ tịch Thường trực UBND tỉnh; Hoàng Hải Lý, Tỉnh ủy viên, Giám đốc Sở NN&PTNT; lãnh đạo Sở Nội vụ, các đơn vị trực thuộc Sở NN&PTNT, lãnh đạo huyện Bắc Quang.</span></p>

<p style="text-align:justify"><span style="font-size:14px">Tại buổi lễ, lãnh đạo Sở Nội vụ đã công bố Quyết định của Chủ tịch UBND tỉnh về việc điều động, bổ nhiệm đồng chí Nguyễn Trung Hiếu, Phó Bí thư Huyện ủy, Chủ tịch UBND huyện Bắc Quang giữ chức Phó Giám đốc Sở NN&PTNT, kể từ ngày 15.3.2021, thời hạn bổ nhiệm không quá 5 năm.</span></p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify"><span style="font-size:14px">Trao quyết định và phát biểu chúc mừng đồng chí Nguyễn Trung Hiếu, Phó Chủ tịch Thường trực UBND tỉnh Hoàng Gia Long đề nghị trên cương vị mới, đồng chí Nguyễn Trung Hiếu không ngừng học hỏi, rèn luyện, tu dưỡng, phát huy tốt vai trò nêu gương, cùng tập thể Ban Giám đốc Sở NN&PTNT chăm lo xây dựng khối đoàn kết trong đơn vị; tham mưu cho tỉnh thực hiện hiệu quả các đề án, kế hoạch, chương trình nông nghiệp trọng tâm, đóng góp vào sự phát triển chung của tỉnh.</span></p>

<p style="text-align:justify"><span style="font-size:14px">Phát biểu nhận nhiệm vụ, đồng chí Nguyễn Trung Hiếu hứa sẽ không ngừng cố gắng, nỗ lực, phát huy tinh thần đoàn kết, thống nhất, chung sức, đồng lòng cùng với tập thể lãnh đạo cơ quan thực hiện thắng lợi các mục tiêu đề ra. Đồng thời, mong muốn tiếp tục nhận được sự quan tâm, giúp đỡ của các đồng chí lãnh đạo tỉnh và tập thể cán bộ, công chức, viên chức của Sở NN&PTNT để hoàn thành tốt chức trách, nhiệm vụ được giao.</span></p>

<p style="text-align:justify"><span style="font-size:14px">Trước đó, Sở NN&PTNT đã tổ chức gặp mặt, chia tay đồng chí Phùng Viết Vinh, nguyên Phó Giám đốc Sở NN&PTNT được điều động, bổ nhiệm tham gia BCH, BTV Huyện ủy Bắc Quang và giữ chức Phó Bí thư Huyện ủy, nhiệm kỳ 2020 &ndash; 2025.&nbsp;</span></p>

<p style="text-align:center"><strong><span style="font-size:14px">NGUYỄN PHƯƠNG</span></strong></p>
		</div>
<div class="clear">.</div>
<div class="clear"></div></div><div class="boxothers"><script language="JavaScript">VO7602();</script><div>
<div class="feedback-form row10" id="feedback-form">
<style>
#feedback-form{
   background: none repeat scroll 0 0 #F6F9FA;
    border: 1px solid #E9EFF0;
    border-radius: 2px 2px 2px 2px;
    padding: 10px 10px;
    margin: 10px;
    
}



.feedback-list .cate-title {
	padding: 8px 0;
}

.feedback-list ul li .bg-feed-left {
	background: url("../image/bg-feedback-center.gif") repeat-x bottom;
	margin-bottom: 10px;
	padding-left: 0;
	border-left: 1px solid #ccc;
}

.feedback-list ul {
	padding-left: 10px;
}

.feedback-list ul li .bg-feed {
	background: url("../image/bg-feedback-list-left.gif") no-repeat left center;
	margin-left: -13px;
	padding-left: 13px;
}

.feedback-list ul li .border-feed {
	border: 1px solid #ccc;
	border-left: none;
	padding: 10px;
}

.feedback-list .lead {
	line-height: 20px;
	margin-bottom: 10px;
	color: #000;
}

.feedback-list span.name {
	color: #124273;
}

.feedback-list span.date {
	padding-left: 10px;
}

.feedback-list ul li .info {
	margin-bottom: 4px;
}

#title-fb {
	/* border-top: 5px solid #ecedef; */
	/* margin-bottom: 15px; */
	/* padding: 10px 0 0 10px; */
}

#title-fb .feddback-title {
	float: left;
	/* width: 43%; */
}

#title-fb .feedback-option {
	float: right;
	text-align: right;
	width: 265px;
}

#title-fb .feddback-title {
	font-family: time new roman;
	font-size: 15pt
}

#title-fb #sort-option {
	margin-right: 5px;
}

.feedback-form table {
	border-collapse: collapse;
	width: 100%;
}

.feedback-form table td {
	padding: 10px 0;
}

.feedback-form input.text {
	float: left;
	height: 24px;
	width: 60%;
	margin-right: 10px;
	padding: 2px 5px;
	border: 1px solid #A3B1CF;
	background: #FFF;
	font-family: sans-serif;
	font-size: 14px;
	color: #333;
	line-height: 22px;
}

.feedback-form .submitButton {
	background: url(https://vnmedia.vn/file/8a10a0d36ccebc89016ce0c6fa3e1b83/f13eaeaa63442578016345c47b8a01f5/042020/Capture_20200408232951.PNG) no-repeat scroll left top transparent;
	cursor: pointer;
	height: 34px;
	width: 140px;
	margin-right: 152px;
	border: none;
}

.feedback-form textarea.text {
	height: 100px;
	margin: 0;
	width: 100%;
}

.feedback-form label {
	color: #9a9a9a;
}
</style>
	<div id="title-fb">
		<div class="feddback-title">Ý kiến của bạn đọc</div>
		<div class="clear"></div>
	</div>
	<div class="bg-top">
		<div class="bg-bottom">
			<div class="bg">
				<form  enctype="multipart/form-data" method="post" name="FeedBackForm" id="FeedBackForm">
					<table>
						<tbody>
							<tr>
								<td class="pd-5"  valign="middle"> 
									 <input type="text" class="text" name="username" id="username" placeholder="Họ tên" /><label for="name">Họ tên * </label>
								</td>
							</tr>
							<tr>
								<td> 
									 <input type="email" class="text" id="email" name="email" placeholder="Email" /><label for="email">Email * </label> 
								</td>
							</tr>
							<tr>
								<td> 
									<input type="text" class="text" id="address" name="address" placeholder="Địa chỉ" /> <label for="address">Địa chỉ</label> 
								</td> 
							</tr>
							<tr>
								<td> 
									<textarea name="content" id="comment" class="text" placeholder="Nội dung"></textarea>
								</td>
							</tr>
							<tr>
								<td align="right">
									<input type="button" id="submitButton" name="submitButton" value="" class="submitButton"/>
								</td>
							</tr>
						</tbody>
					</table>
				</form>
			</div>
		</div>
	</div>
</div>

<script>

function validFeedback(obj) {
	if (obj.username.value == "") {
		alert( "Họ và tên không được bỏ trống" );
		obj.username.focus();
		return false ;
	}

	if (obj.email.value == "") {
		alert( "Email không được bỏ trống" );
		obj.email.focus();
		return false ;
	}

	if (obj.title.value == "") {
		alert( "Tiêu đề không được bỏ trống" );
		obj.title.focus();
		return false ;
	}

	if (obj.comment.value == "") {
		alert( "Nội dung không được bỏ trống" );
		obj.comment.focus();
		return false ;
	}

	return true;
}


$("#submitButton").click(function(event){ 
	if(validFeedback( document.getElementById('FeedBackForm'))){
var form =  document.getElementById('FeedBackForm');
var urlR = '/service/feedback/fbcollector.do?'+
			'username='+$("#username").val()+
			'&email='+$("#email").val()+
			'&address='+$("#address").val()+
			'&content='+$("#comment").val()+
			'&title='+$("#article-title").html()+
			'&s='+$("#site-id").html()+
			'&c='+$("#cate-id").html()+
			'&p='+$("#article-id").html()+
			'&jsoncallback=get_message_feedback'
		$.getJSON(urlR, function(emp) { 
			alert( 'Thông tin đã được gửi thành công!' );
			form.reset();
		}); 
	}
}); 



</script><div class="feedback-list row"><ul id="feedback-list"><div class="clear">.</div></ul></div></div><script language="JavaScript">VO7740();</script><div class="othernews row15"><div class="cate-title">Các tin khác</div><ul class="list-simple"><div class="clear">.</div><li class="first"><a class="avatar" href="/thoi-su-chinh-tri/202103/uy-ban-mttq-va-cac-to-chuc-chinh-tri-xa-hoi-tinh-giao-ban-cong-tac-quy-i-773997/"><img src="/dataimages/202103//original/images1482693_IMG_0006.JPG" alt="Ủy ban MTTQ và các tổ chức chính trị  - xã hội tỉnh giao ban công tác quý I"></img></a><a href="/thoi-su-chinh-tri/202103/uy-ban-mttq-va-cac-to-chuc-chinh-tri-xa-hoi-tinh-giao-ban-cong-tac-quy-i-773997/" class="title">Ủy ban MTTQ và các tổ chức chính trị  - xã hội tỉnh giao ban công tác quý I</a><div class="clear">.</div></li><li><a class="avatar" href="/thoi-su-chinh-tri/202103/pho-bi-thu-tinh-uy-nguyen-manh-dung-lam-viec-voi-thanh-uy-ha-giang-773975/"><img src="/dataimages/202103//original/images1482670_VNB_6695.JPG" alt="Phó Bí thư Tỉnh ủy Nguyễn Mạnh Dũng làm việc với Thành ủy Hà Giang"></img></a><a href="/thoi-su-chinh-tri/202103/pho-bi-thu-tinh-uy-nguyen-manh-dung-lam-viec-voi-thanh-uy-ha-giang-773975/" class="title">Phó Bí thư Tỉnh ủy Nguyễn Mạnh Dũng làm việc với Thành ủy Hà Giang</a><div class="clear">.</div></li><li><a class="avatar" href="/thoi-su-chinh-tri/202103/truong-ban-tuyen-giao-tinh-uy-vu-manh-ha-lam-viec-tai-xa-huu-vinh-va-thi-tran-yen-minh-773982/"><img src="/dataimages/202103//original/images1482660_IMG_9062.jpg" alt="Trưởng ban Tuyên giáo Tỉnh ủy Vũ Mạnh Hà làm việc tại xã Hữu Vinh và thị trấn Yên Minh"></img></a><a href="/thoi-su-chinh-tri/202103/truong-ban-tuyen-giao-tinh-uy-vu-manh-ha-lam-viec-tai-xa-huu-vinh-va-thi-tran-yen-minh-773982/" class="title">Trưởng ban Tuyên giáo Tỉnh ủy Vũ Mạnh Hà làm việc tại xã Hữu Vinh và thị trấn Yên Minh</a><div class="clear">.</div></li><li><a class="avatar" href="/thoi-su-chinh-tri/202103/quoc-hoi-thao-luan-cac-bao-cao-cong-tac-nhiem-ky-2016-2021-cua-chu-tich-nuoc-chinh-phu-773984/"><img src="/dataimages/202103//original/images1482680_nb.jpg" alt="Quốc hội thảo luận các báo cáo công tác nhiệm kỳ 2016 -2021 của Chủ tịch nước, Chính phủ"></img></a><a href="/thoi-su-chinh-tri/202103/quoc-hoi-thao-luan-cac-bao-cao-cong-tac-nhiem-ky-2016-2021-cua-chu-tich-nuoc-chinh-phu-773984/" class="title">Quốc hội thảo luận các báo cáo công tác nhiệm kỳ 2016 -2021 của Chủ tịch nước, Chính phủ</a><div class="clear">.</div></li><div class="clear">.</div><li class="first"><a class="avatar" href="/thoi-su-chinh-tri/202103/phan-dau-vuon-len-thu-2-asean-ve-quy-mo-gdp-som-co-thu-nhap-trung-binh-cao-773956/"><img src="/dataimages/202103//original/images1482631_Untitled_1_copy.jpg" alt="Phấn đấu vươn lên thứ 2 ASEAN về quy mô GDP, sớm có thu nhập trung bình cao"></img></a><a href="/thoi-su-chinh-tri/202103/phan-dau-vuon-len-thu-2-asean-ve-quy-mo-gdp-som-co-thu-nhap-trung-binh-cao-773956/" class="title">Phấn đấu vươn lên thứ 2 ASEAN về quy mô GDP, sớm có thu nhập trung bình cao</a><div class="clear">.</div></li><li><a class="avatar" href="/thoi-su-chinh-tri/202103/thang-ba-bien-gioi-va-ngay-hoi-thanh-nien-dan-toc-nam-2021-773919/"><img src="/dataimages/202103//original/images1482610_IMG_20210327_113532.jpg" alt="Tháng Ba biên giới và Ngày hội Thanh niên dân tộc năm 2021"></img></a><a href="/thoi-su-chinh-tri/202103/thang-ba-bien-gioi-va-ngay-hoi-thanh-nien-dan-toc-nam-2021-773919/" class="title">Tháng Ba biên giới và Ngày hội Thanh niên dân tộc năm 2021</a><div class="clear">.</div></li><li><a class="avatar" href="/thoi-su-chinh-tri/202103/hoi-nghi-truc-tuyen-toan-quoc-quan-triet-nghi-quyet-dai-hoi-xiii-cua-dang-773934/"><img src="/dataimages/202103//original/images1482623_1_Toan_canh_quan_triet_NQ__PA_.jpg" alt="Hội nghị trực tuyến toàn quốc quán triệt Nghị quyết Đại hội XIII của Đảng"></img></a><a href="/thoi-su-chinh-tri/202103/hoi-nghi-truc-tuyen-toan-quoc-quan-triet-nghi-quyet-dai-hoi-xiii-cua-dang-773934/" class="title">Hội nghị trực tuyến toàn quốc quán triệt Nghị quyết Đại hội XIII của Đảng</a><div class="clear">.</div></li><li><a class="avatar" href="/thoi-su-chinh-tri/202103/doan-cong-tac-theo-quyet-dinh-so-198-cua-btv-tinh-uy-lam-viec-tai-vi-xuyen-773935/"><img src="/dataimages/202103//original/images1482628_DOAN_QD_198_..jpg" alt="Đoàn công tác theo Quyết định số 198 của BTV Tỉnh ủy làm việc tại Vị Xuyên"></img></a><a href="/thoi-su-chinh-tri/202103/doan-cong-tac-theo-quyet-dinh-so-198-cua-btv-tinh-uy-lam-viec-tai-vi-xuyen-773935/" class="title">Đoàn công tác theo Quyết định số 198 của BTV Tỉnh ủy làm việc tại Vị Xuyên</a><div class="clear">.</div></li></ul></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="col2"><script language="JavaScript">VO7624();</script><script language="JavaScript">VO11000();</script><script language="JavaScript">VO7928();</script><script language="JavaScript">VO7566();</script>
<!--DATA GET FROM REDIS--><style type="text/css"> 
#BHG_preview a{font-weight: bold}
#BHG_preview a:hover{color:#ae0001 !important;}
#BHG_preview{ clear: both; text-align: left; margin-top: 2px; margin-bottom: 2px; font-size:12px !important; padding-bottom:2px; border:1px solid #CECECE; color:#666; width:100%; }
#BHG_preview .BHG_preview_title{ border-bottom:1px solid #CECECE; font-size:13px; padding-bottom:4px; font-weight:bold; padding:6px 10px; background-color: #136ca8; background: -webkit-gradient(linear, 0% 0%, 0% 100%, from(#fff), to(#ddd)); background: -webkit-linear-gradient(top, #fff, #ddd); background: -moz-linear-gradient(top, #fff, #ddd); background: -ms-linear-gradient(top,#fff, #ddd); background: -o-linear-gradient(top, #fff, #ddd);}
#BHG_preview.BHG_vertical ul{ line-height:22px; list-style:circle !important; margin:10px !important; padding:0 !important;}
#BHG_preview.BHG_vertical ul li{ list-style:circle inside !important; display:list-item !important; background: none !important;border-bottom: 1px dashed #CECECE; padding-bottom: 5px; margin-bottom: 5px; color: #333; }
#BHG_preview.BHG_vertical ul li a{ color:#222; text-decoration:none; display: inline !important; }
</style>
<div id="BHG_preview" class="BHG_vertical"><ul><li> <a href='https://thoidai.com.vn/'  target='_blank'>Thoidai.com.vn</a> cập nhật tin mới nhất</li></div><!-- 29-3-2021 11:31:06--><style>.slick-list,.slick-slider,.slick-track{position:relative;display:block}.slick-loading .slick-slide,.slick-loading .slick-track{visibility:hidden}.slick-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:0}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{top:0;left:0;margin-left:auto;margin-right:auto}.slick-track:after,.slick-track:before{display:table;content:''}.slick-track:after{clear:both}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}.slick-arrow{display:none!important}.textlink_embed a:hover{color:#ae0001!important}.textlink_embed{width:300px;clear:both;text-align:left;margin-top:2px;margin-bottom:2px;font-size:12px!important;padding:5px 0;border:1px solid #CECECE;color:#666;line-height:22px;list-style:circle!important;max-height:69px;overflow:hidden}.textlink_embed .item{padding-left:10px;list-style:circle inside!important;display:list-item!important;background:0 0!important;border-bottom:1px dotted #CECECE;padding-bottom:5px;margin-bottom:5px;color:#333}.textlink_embed .item a{color:#222;text-decoration:none;display:inline!important}.textlink_embed .item:last-child{border-bottom:0}</style><!--new version 1.1--><div class="textlink_embed vertical-center-4 slider">	<div><li class="item"><a target='_blank' href='https://viettelstore.vn/dtdd-apple-iphone'>iPhone giá rẻ</a></li></div><div><li class="item"><a target='_blank' href='https://ngoisao.vn'>Ngôi Sao</a></li></div><div><li class="item"><a target='_blank' href='https://ancu.me/phong-thuy'>Phong thuy nha o</a></li></div><div><li class="item"><a target='_blank' href='https://soicau.mobi/soi-cau-mien-trung-xsmt'>Soi cau MT</a></li></div><div><li class="item"><a target='_blank' href='https://xoso.me/xsmt-sxmt-kqxsmt-ket-qua-xo-so-mien-trung.html'>SXMT</a></li></div><div><li class="item"><a target='_blank' href='https://xsmb.me/xsmn-sxmn-xo-so-mien-nam.html'>Xổ số miền nam</a></li></div><div><li class="item">Giá <b><a target='_blank' href='http://chuyenvanphongtrongoi.com.vn/'> chuyển văn phòng trọn gói </a></b> Hà Nội</li></div><div><li class="item"><a target='_blank' href='https://xsmn.me'>Kết quả xổ số Minh Ngọc trực tiếp</a></li></div><div><li class="item">Trực tiếp XSMB tại <b><a target='_blank' href='https://xsmb123.com/'> xsmb123.com </a></b></li></div><div><li class="item"><a target='_blank' href='https://ketquaveso.com'>KQXS 3 miền</a></li></div><div><li class="item"><a target='_blank' href='https://luathoangphi.vn/dang-ky-ban-quyen-logo/'>đăng ký bản quyền logo</a></li></div><div><li class="item"><a target='_blank' href='https://remxuatkhau.com'>rèm cửa đẹp</a></li></div><div><li class="item"><a target='_blank' href='https://xuongkhopxk3.com/top-5-nguyen-nhan-gay-dau-xuong-khop-ban-da-biet'>Nguyên nhân gây đau xương khớp</a></li></div><div><li class="item"><a target='_blank' href='https://namthanh.vn/dich-vu-lam-visa-trung-quoc'>visa trung quốc</a></li></div><div><li class="item">Trực tiếp <b><a target='_blank' href='https://atrungroi.com/xsmn-ket-qua-xo-so-mien-nam.html'> XSMN </a></b> hôm nay</li></div><div><li class="item">Trực tiếp <b><a target='_blank' href='https://atrungroi.com/xsmb-ket-qua-xo-so-mien-bac.html'> XSMB </a></b> hôm nay</li></div><div><li class="item"><a target='_blank' href='https://ketquabongda.com/'>ketquabongda</a></li></div><div><li class="item"><a target='_blank' href='https://dudoanketquaxoso.com'>Dự đoán xổ số</a></li></div><div><li class="item"><a target='_blank' href='https://donghothuysy.vn/dong-ho-pc156/dong-ho-tissot.glw'>Đồng hồ tissot 1853</a></li></div><div><li class="item"><a target='_blank' href='http://preiq.vn/7-kieng-cu-cho-me-bau-3-thang-cuoi-thai-ky/'>Bầu 3 tháng cuối nên kiêng gì</a></li></div><div><li class="item"><a target='_blank' href='https://www.dichvuchuyennhahanoi.com/2016/10/cho-thue-xe-tai-cho-hang.html'>Thuê xe tải chở hàng</a></li></div><div><li class="item">bán <b><a target='_blank' href='https://simgiagoc.com'>  sim số đẹp sim giá gốc </a></b> uy tín</li></div><div><li class="item"><a target='_blank' href='http://chuyennhasgthanhhung.com'>http://chuyennhasgthanhhung.com</a></li></div><div><li class="item">sim số đẹp tại <b><a target='_blank' href='https://khosim.com'> www.khosim.com </a></b> giá rẻ</li></div><div><li class="item"><a target='_blank' href='https://dehp.vn/benh-da-day/cach-chua-benh-trao-nguoc-da-day-hieu-qua'>cách chữa bệnh trào ngược dạ dày</a></li></div><div><li class="item"><a target='_blank' href='https://hayko.tv'>Hayko</a></li></div><div><li class="item"><a target='_blank' href='https://beecost.vn'>BeeCost</a></li></div><div><li class="item"><a target='_blank' href='https://dudoanketquaxoso.com/du-doan-ket-qua-xo-so-mien-bac-xsmb'>Du doan XSMT</a></li></div><div><li class="item"><a target='_blank' href='https://twitter.com/2momart'>So sanh gia</a></li></div><div><li class="item"><a target='_blank' href='https://aquacityvn.vn/nha-mau-aqua-city'>Nhà mẫu Aqua City</a></li></div><div><li class="item"><a target='_blank' href='https://dichvuhangkhong.com.vn/'>https://dichvuhangkhong.com.vn/</a></li></div><div><li class="item">free <b><a target='_blank' href='https://yt5s.com/en'> youtube video downloader </a></b> tool</li></div><div><li class="item"><a target='_blank' href='https://thabet.fun/soi-cau/xsmb/'>Soi cau xsmb thabet fun official</a></li></div><div><li class="item"><a target='_blank' href='https://bibihealthybread.vn/banh-cookie-yen-mach/'>Bánh Cookie Yến Mạch</a></li></div><div><li class="item"><a target='_blank' href='https://www.y2meta.com/en11'>youtube video downloader</a></li></div><div><li class="item"><a target='_blank' href='https://hutbephot33.com/rut-ham-cau.htm'>hút hầm cầu</a></li></div></div><script type="text/javascript">window.jQuery?(document.write('<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?t=1"><\/script>'),$(document).ready(function(){$(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})})):(document.write('<script type="text/javascript" src="//code.jquery.com/jquery-2.2.0.min.js?t=1"><\/script>'),document.write('<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?t=1"><\/script>'),setTimeout(function(){$(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})},1e3));</script><style>
.textlink_embed{
display: none;
}
</style></div><div class="clear"></div></div><script type="text/javascript" src="http://truelife.vn/of/7632865/common/adman/js/thoi-su-chinh-tri.js">,</script>

<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript"> var stats_src = '/service/statistic/statcollector.do?u=2&s=273&c=5201&p=922950&t=UBND tỉnh công bố Quyết định về công tác cán bộ&cp=' + Math.random();
			var r = "baohagiang";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script><div class="clear"></div><script language="JavaScript">VO7546();</script></div>

<script type="text/javascript" src="/common/v1/js/main.js">.</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31351222-23', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>