<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <link rel="shortcut icon" href="//baohagiang.vn/common/v1/image/favinco.png"/>
  <title>Công đoàn Trường PTDTBT Tiểu học Lũng Cú, tiêu biểu trong các phong trào thi đua - Báo Hà Giang điện tử</title>
  <meta property="og:title" content="Công đoàn Trường PTDTBT Tiểu học Lũng Cú, tiêu biểu trong các phong trào thi đua"/>
  <meta name="description" content="BHG - Những năm qua, Công đoàn Trường Phổ thông dân tộc Bán trú (PTDTBT) Tiểu học Lũng Cú, xã Lũng Cú (Đồng Văn) bên cạnh việc thực hiện xuất sắc nhiệm vụ chuyên môn, vẫn luôn là một trong những Công đoàn cơ sở được đánh giá cao trong thực hiện các phong trào thi đua do Công đoàn các cấp phát động. Từng bước góp phần xây dựng hệ thống Công đoàn cơ sở vững mạnh, đoàn kết. Báo Hà Giang điện tử, cơ quan của Đảng bộ Đảng Cộng sản Việt Nam, tiếng nói của Đảng bộ, chính quyền, và nhân dân Hà Giang"/>
  <meta property="og:description" content="BHG - Những năm qua, Công đoàn Trường Phổ thông dân tộc Bán trú (PTDTBT) Tiểu học Lũng Cú, xã Lũng Cú (Đồng Văn) bên cạnh việc thực hiện xuất sắc nhiệm vụ chuyên môn, vẫn luôn là một trong những Công đoàn cơ sở được đánh giá cao trong thực hiện các phong trào thi đua do Công đoàn các cấp phát động. Từng bước góp phần xây dựng hệ thống Công đoàn cơ sở vững mạnh, đoàn kết."/>
  <meta property="og:url" content="http://baohagiang.vn/xa-hoi/202201/cong-doan-truong-ptdtbt-tieu-hoc-lung-cu-tieu-bieu-trong-cac-phong-trao-thi-dua-786205/"/>
  <meta property="og:image" content="http://baohagiang.vn/dataimages/202112/original/images1499237__nh_1__mi_Li_.jpg"/>
  <meta property="og:image:width" content="527"/>
  <meta property="og:image:height" content="auto"/>
  <meta name="keywords" content="báo Hà Giang, báo Hà Giang điện tử, báo Hà Giang điện tử, bao Ha Giang dien tu, chinh tri, xa hoi, kinh te, theo dong su kiem, du lich, phong su ky su, the thao giai tri, van hoa nghe thuan, quoc phong an ninh, dat va nguoi Ha Giang, toa soan ban doc, media, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Hà Giang"/>
  <meta name="truelife-key" content="7632865"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/jquery/jquery-1.8.2.min.js">.</script>
  <script type="text/javascript" src="/common/player/jwplayer.min.js">.</script>
  <script type="text/javascript" src="/common/player/player.js">.</script> <!--link rel="amphtml" href="https://quickamp.com/ampgenerator/process?url=YjgwYmI1MzljMzQzLWFtcC1iYW9oYWdpYW5nLnZuLWFtcC0veGEtaG9pLzIwMjIwMS9jb25nLWRvYW4tdHJ1b25nLXB0ZHRidC10aWV1LWhvYy1sdW5nLWN1LXRpZXUtYmlldS10cm9uZy1jYWMtcGhvbmctdHJhby10aGktZHVhLTc4NjIwNS8="/--> </head> <body> <div id="main">
<script src="/common/v1/js/poll.js" type="text/javascript">.</script><link href="/common/v1/css/poll.css" rel="stylesheet" type="text/css"></link><script language="JavaScript" src="/common/v1/js/layout_4408.js"></script><script src="http://c1.truelife.vn/flat/common/head.load.min.js?_dc=1303181023">.</script><div id="page-info" style="display:none;">
<div id="site-id">273</div>
<div id="cate-id">5204</div>
<div id="cate-name">BaoHaGiang>>Xã hội</div>
<div id="cate-title">Xã hội</div>
<div id="cate-url">/xa-hoi/</div>
<div id="cate-uri">xa-hoi</div>
<div id="cate-class">Xã hội</div>
<div id="cate-chapeau">Xã hội</div>
<div id="article-id">934908</div>
<div id="article-title">Công đoàn Trường PTDTBT Tiểu học Lũng Cú, tiêu biểu trong các phong trào thi đua</div>
<div id="article-type">Article</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
<div id="article-type">Article</div>
<div id="avatar">/dataimages/202112/normal/images1499237__nh_1__mi_Li_.jpg</div>
<div id="community-id">7632865</div>
</div>
<div id="header"><script language="JavaScript">VO7518();</script><script language="JavaScript">VO7520();</script><script language="JavaScript">VO7528();</script><div class="clear"></div></div><div id="body"><div class="col1"><div id="nav" class="nav">
  <div class="cate-title">
    <a class="current " href="/xa-hoi/">Xã hội</a>
    <div class="clear">.</div>
  </div>
</div>
<div class="article"><div class="boxcontent"><h1 id="title" class="title">Công đoàn Trường PTDTBT Tiểu học Lũng Cú, tiêu biểu trong các phong trào thi đua</h1>
<div class="date" id="date">Thứ Hai, 03/01/2022, 07:22 (GMT+7)</div>
<div id="content" class="content row">
			<p style="text-align: justify;"><span style="font-size:14px;"><span style="color:#ff0000;"><strong>BHG -</strong></span> Những năm qua, Công đoàn Trường Phổ thông dân tộc Bán trú (PTDTBT) Tiểu học Lũng Cú, xã Lũng Cú (Đồng Văn) bên cạnh việc thực hiện xuất sắc nhiệm vụ chuyên môn, vẫn luôn là một trong những Công đoàn cơ sở được đánh giá cao trong thực hiện các phong trào thi đua do Công đoàn các cấp phát động. Từng bước góp phần xây dựng hệ thống Công đoàn cơ sở vững mạnh, đoàn kết.</span></p>
<table align="center" class="image center" width="620">
<tbody>
<tr>
	<td><img alt="Đoàn viên Công đoàn nhà trường giúp người dân xã Lũng Cú cải tạo vườn tạp." src="/dataimages/202112/original/images1499237__nh_1__mi_Li_.jpg" style="width: 620px; height: 464px;" /></td>
</tr>
<tr>
	<td class="image_desc">Đoàn viên Công đoàn nhà trường giúp người dân xã Lũng Cú cải tạo vườn tạp.</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;"><span style="font-size:14px;">Công đoàn Trường PTDTBT Tiểu học Lũng Cú hiện có 42 đoàn viên. Để xây dựng tập thể xuất sắc, Công đoàn trường luôn chú trọng công tác phong trào và thực hiện tốt chế độ, chính sách đối với đoàn viên công đoàn. Nhất là công tác giáo dục, tuyên truyền về tư tưởng chính trị, đạo đức lối sống. Năm học 2020-2021, Công đoàn trường tiếp tục thực hiện nghị quyết Công đoàn cấp trên. Đẩy mạnh các phong trào thi đua, các cuộc vận động lớn, như &ldquo;Học tập và làm theo tư tưởng, đạo đức, phong cách Hồ Chí Minh&rdquo; gắn với các cuộc vận động của ngành, như: Cuộc vận động &ldquo;Hai không, bốn nội dung&rdquo;, &ldquo;Mỗi thầy giáo, cô giáo là tấm gương đạo đức, tự học và sáng tạo&rdquo;, &ldquo;Xã hội hóa giáo dục&rdquo;; toàn dân đoàn kết xây dựng đời sống văn hóa, dân số, kế hoạch hoá gia đình. Thực hiện tốt các phong trào giỏi việc trường, đảm việc nhà; nuôi con khỏe dạy con ngoan, phong trào thể dục thể thao, &ldquo;Xây dựng trường học thân thiện, học sinh tích cực&rdquo;&hellip;</span></p>
<table align="center" class="image center" width="600">
<tbody>
<tr>
	<td><img alt="Đoàn viên Công đoàn hỗ trợ thực phẩm cho công dân trong khu cách ly trên địa bàn xã." src="/dataimages/202112/original/images1499238_Anh_2__Mi_Li_.jpg" style="width: 600px; height: 405px;" /></td>
</tr>
<tr>
	<td class="image_desc">Đoàn viên Công đoàn hỗ trợ thực phẩm cho công dân trong khu cách ly trên địa bàn xã.</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;"><span style="font-size:14px;">Là đại diện bảo vệ quyền, lợi ích hợp pháp, chính đáng của đoàn viên, người lao động, trong những năm qua, Công đoàn nhà trường thực hiện tốt chức năng giám sát việc thực hiện chế độ, chính sách hợp pháp của người lao động như: Lương, phụ cấp, chế độ phép, ốm đau, thai sản. Thường xuyên quan tâm hỗ trợ đời sống cho người lao động. Tặng quà cho con, em của đoàn viên công đoàn và đoàn viên trong nhà trường nhân các ngày lễ, Tết. Bên cạnh đó, tạo điều kiện cho đoàn viên công đoàn vay vốn ngân hàng để giải quyết khó khăn tạm thời. Thường xuyên thăm hỏi gia đình đoàn viên hoạn nạn, ốm đau, hiếu hỉ. Xây dựng quỹ &ldquo;Giúp nhau vượt khó&rdquo; kịp thời hỗ trợ cho đoàn viên gặp khó khăn, đã thể hiện sự sẻ chia, đoàn kết trong nội bộ Công đoàn nhà trường.</span></p>
<p style="text-align: justify;"><span style="font-size:14px;">Công đoàn Trường PTDTBT Tiểu học Lũng Cú đã luôn chủ động tham gia vào các hoạt động phong trào tại địa phương. Trong năm 2021, Công đoàn phối hợp với nhà trường tổ chức các hoạt động, phong trào xây dựng xã đạt chuẩn NTM như: Hỗ trợ các hộ dân láng bó nền nhà, xây dựng nhà vệ sinh tự hoại, bể nước với trên 200 lượt ngày công. Trong hỗ trợ cải tạo vườn tạp, Công đoàn nhà trường đã phối hợp với các đơn vị trên địa bàn xã hỗ trợ 2 hộ cải tạo vườn tạp với 80 lượt ngày công; hỗ trợ tiền mặt để các gia đình mua phân bón, cây giống.</span></p>
<p style="text-align: justify;"><span style="font-size:14px;">Đặc biệt, khi dịch bệnh Covi-19 có những diễn biến phức tạp, Công đoàn nhà trường đã vận động cán bộ, đoàn viên thực hiện nghiêm công tác phòng, chống dịch bệnh trong đơn vị. Thực hiện lời kêu gọi của các cấp, các ngành chung tay ủng hộ nhân dân vùng dịch, công nhân, lao động trở về địa phương. Công đoàn nhà trường đã vận động, ủng hộ được trên 30 triệu đồng tiền mặt; ủng hộ nhân dân huyện Thanh Trì (Hà Nội) trên 300 kg gạo, rau củ quả; ủng hộ nhân dân cách ly tại xã các đồ dùng như: Giường tầng, chăn, chiếu, gạo, mì tôm. Vận động đoàn viên luân phiên nấu cơm cho người dân trong khu cách ly với gần 40 ngày.</span></p>
<p style="text-align: justify;"><span style="font-size:14px;">Thầy giáo Lương Đình Thương, Chủ tịch Công đoàn nhà trường, cho biết: Nhờ thường xuyên nhận được sự quan tâm chỉ đạo của LĐLĐ huyện, Chi bộ nhà trường và sự phối hợp chặt chẽ với các tổ chức trong trường nên hoạt động Công đoàn có nhiều thuận lợi. Đoàn viên được quan tâm, chăm lo đã tích cực, hăng hái, nhiệt tình trong công tác, có tinh thần trách nhiệm cao. Đến nay, Công đoàn nhà trường ngày một vững mạnh, là điểm tựa cho đoàn viên đoàn kết, năng động sáng tạo hoàn thành tốt nhiệm vụ chuyên môn, đưa chất lượng giáo dục của nhà trường ngày càng nâng cao.</span></p>
<p style="text-align: center;"><span style="font-size:14px;">Bài, ảnh: My Ly</span></p>
		</div>
<div class="clear">.</div>
<div class="clear"></div></div><div class="boxothers"><script language="JavaScript">VO7602();</script><div>
<div class="feedback-form row10" id="feedback-form">
<style>
#feedback-form{
   background: none repeat scroll 0 0 #F6F9FA;
    border: 1px solid #E9EFF0;
    border-radius: 2px 2px 2px 2px;
    padding: 10px 10px;
    margin: 10px;
    
}



.feedback-list .cate-title {
	padding: 8px 0;
}

.feedback-list ul li .bg-feed-left {
	background: url("../image/bg-feedback-center.gif") repeat-x bottom;
	margin-bottom: 10px;
	padding-left: 0;
	border-left: 1px solid #ccc;
}

.feedback-list ul {
	padding-left: 10px;
}

.feedback-list ul li .bg-feed {
	background: url("../image/bg-feedback-list-left.gif") no-repeat left center;
	margin-left: -13px;
	padding-left: 13px;
}

.feedback-list ul li .border-feed {
	border: 1px solid #ccc;
	border-left: none;
	padding: 10px;
}

.feedback-list .lead {
	line-height: 20px;
	margin-bottom: 10px;
	color: #000;
}

.feedback-list span.name {
	color: #124273;
}

.feedback-list span.date {
	padding-left: 10px;
}

.feedback-list ul li .info {
	margin-bottom: 4px;
}

#title-fb {
	/* border-top: 5px solid #ecedef; */
	/* margin-bottom: 15px; */
	/* padding: 10px 0 0 10px; */
}

#title-fb .feddback-title {
	float: left;
	/* width: 43%; */
}

#title-fb .feedback-option {
	float: right;
	text-align: right;
	width: 265px;
}

#title-fb .feddback-title {
	font-family: time new roman;
	font-size: 15pt
}

#title-fb #sort-option {
	margin-right: 5px;
}

.feedback-form table {
	border-collapse: collapse;
	width: 100%;
}

.feedback-form table td {
	padding: 10px 0;
}

.feedback-form input.text {
	float: left;
	height: 24px;
	width: 60%;
	margin-right: 10px;
	padding: 2px 5px;
	border: 1px solid #A3B1CF;
	background: #FFF;
	font-family: sans-serif;
	font-size: 14px;
	color: #333;
	line-height: 22px;
}

.feedback-form .submitButton {
	background: url(https://vnmedia.vn/file/8a10a0d36ccebc89016ce0c6fa3e1b83/f13eaeaa63442578016345c47b8a01f5/042020/Capture_20200408232951.PNG) no-repeat scroll left top transparent;
	cursor: pointer;
	height: 34px;
	width: 140px;
	margin-right: 152px;
	border: none;
}

.feedback-form textarea.text {
	height: 100px;
	margin: 0;
	width: 100%;
}

.feedback-form label {
	color: #9a9a9a;
}
</style>
	<div id="title-fb">
		<div class="feddback-title">Ý kiến của bạn đọc</div>
		<div class="clear"></div>
	</div>
	<div class="bg-top">
		<div class="bg-bottom">
			<div class="bg">
				<form  enctype="multipart/form-data" method="post" name="FeedBackForm" id="FeedBackForm">
					<table>
						<tbody>
							<tr>
								<td class="pd-5"  valign="middle"> 
									 <input type="text" class="text" name="username" id="username" placeholder="Họ tên" /><label for="name">Họ tên * </label>
								</td>
							</tr>
							<tr>
								<td> 
									 <input type="email" class="text" id="email" name="email" placeholder="Email" /><label for="email">Email * </label> 
								</td>
							</tr>
							<tr>
								<td> 
									<input type="text" class="text" id="address" name="address" placeholder="Địa chỉ" /> <label for="address">Địa chỉ</label> 
								</td> 
							</tr>
							<tr>
								<td> 
									<textarea name="content" id="comment" class="text" placeholder="Nội dung"></textarea>
								</td>
							</tr>
							<tr>
								<td align="right">
									<input type="button" id="submitButton" name="submitButton" value="" class="submitButton"/>
								</td>
							</tr>
						</tbody>
					</table>
				</form>
			</div>
		</div>
	</div>
</div>

<script>

function validFeedback(obj) {
	if (obj.username.value == "") {
		alert( "Họ và tên không được bỏ trống" );
		obj.username.focus();
		return false ;
	}

	if (obj.email.value == "") {
		alert( "Email không được bỏ trống" );
		obj.email.focus();
		return false ;
	}

	if (obj.title.value == "") {
		alert( "Tiêu đề không được bỏ trống" );
		obj.title.focus();
		return false ;
	}

	if (obj.comment.value == "") {
		alert( "Nội dung không được bỏ trống" );
		obj.comment.focus();
		return false ;
	}

	return true;
}


$("#submitButton").click(function(event){ 
	if(validFeedback( document.getElementById('FeedBackForm'))){
var form =  document.getElementById('FeedBackForm');
var urlR = '/service/feedback/fbcollector.do?'+
			'username='+$("#username").val()+
			'&email='+$("#email").val()+
			'&address='+$("#address").val()+
			'&content='+$("#comment").val()+
			'&title='+$("#article-title").html()+
			'&s='+$("#site-id").html()+
			'&c='+$("#cate-id").html()+
			'&p='+$("#article-id").html()+
			'&jsoncallback=get_message_feedback'
		$.getJSON(urlR, function(emp) { 
			alert( 'Thông tin đã được gửi thành công!' );
			form.reset();
		}); 
	}
}); 



</script><div class="feedback-list row"><ul id="feedback-list"><div class="clear">.</div></ul></div></div><script language="JavaScript">VO7740();</script><div class="othernews row15"><div class="cate-title">Các tin khác</div><ul class="list-simple"><div class="clear">.</div><li class="first"><a class="avatar" href="/xa-hoi/202112/hoang-su-phi-phong-chong-doi-ret-cho-dan-gia-suc-786085/"><img src="/dataimages/202112//original/images1499068_33.jpg" alt="Hoàng Su Phì phòng, chống đói, rét cho đàn gia súc"></img></a><a href="/xa-hoi/202112/hoang-su-phi-phong-chong-doi-ret-cho-dan-gia-suc-786085/" class="title">Hoàng Su Phì phòng, chống đói, rét cho đàn gia súc</a><div class="clear">.</div></li><li><a class="avatar" href="/xa-hoi/202112/thay-giao-luc-van-duong-voi-sang-kien-xay-dung-mo-hinh-kinh-te-gan-voi-cong-tac-giam-ngheo-786086/"><img src="/dataimages/202112//original/images1499235_Ha_Linh.jpg" alt="Thầy giáo Lục Văn Dương với sáng kiến "Xây dựng mô hình kinh tế gắn với công tác giảm nghèo""></img></a><a href="/xa-hoi/202112/thay-giao-luc-van-duong-voi-sang-kien-xay-dung-mo-hinh-kinh-te-gan-voi-cong-tac-giam-ngheo-786086/" class="title">Thầy giáo Lục Văn Dương với sáng kiến "Xây dựng mô hình kinh tế gắn với công tác giảm nghèo"</a><div class="clear">.</div></li><li><a class="avatar" href="/xa-hoi/202112/hieu-qua-mo-hinh-cong-truong-an-toan-ve-an-ninh-trat-tu-786034/"><img src="/dataimages/202112//original/images1498927_1.jpg" alt="Hiệu quả mô hình cổng trường an toàn về an ninh, trật tự"></img></a><a href="/xa-hoi/202112/hieu-qua-mo-hinh-cong-truong-an-toan-ve-an-ninh-trat-tu-786034/" class="title">Hiệu quả mô hình cổng trường an toàn về an ninh, trật tự</a><div class="clear">.</div></li><li><a class="avatar" href="/xa-hoi/202112/giao-duc-gioi-tinh-cho-tre-786035/"><img src="/dataimages/202112//original/images1499003_bb.jpg" alt="Giáo dục giới tính cho trẻ"></img></a><a href="/xa-hoi/202112/giao-duc-gioi-tinh-cho-tre-786035/" class="title">Giáo dục giới tính cho trẻ</a><div class="clear">.</div></li><div class="clear">.</div><li class="first"><a class="avatar" href="/xa-hoi/202112/nhung-dau-an-khong-phai-785916/"><img src="/dataimages/202112//original/images1499232_anh_1__H.Cu_.jpg" alt="Những dấu ấn không phai"></img></a><a href="/xa-hoi/202112/nhung-dau-an-khong-phai-785916/" class="title">Những dấu ấn không phai</a><div class="clear">.</div></li><li><a class="avatar" href="/xa-hoi/202111/tap-huan-vong-chung-ket-cuoc-thi-y-tuong-khoi-nghiep-trong-doan-vien-thanh-nien-nam-2021-784319/"><img src="/dataimages/202111//original/images1497355_IMG_2108.jpg" alt="Tập huấn vòng chung kết cuộc thi "Ý tưởng khởi nghiệp" trong đoàn viên, thanh niên năm 2021"></img></a><a href="/xa-hoi/202111/tap-huan-vong-chung-ket-cuoc-thi-y-tuong-khoi-nghiep-trong-doan-vien-thanh-nien-nam-2021-784319/" class="title">Tập huấn vòng chung kết cuộc thi "Ý tưởng khởi nghiệp" trong đoàn viên, thanh niên năm 2021</a><div class="clear">.</div></li><li><a class="avatar" href="/xa-hoi/202112/tang-cuong-phong-chong-dich-covid-19-kiem-soat-bien-chung-moi-omicron-785816/"><img src="/dataimages/202112//original/images1499227_bien_chunhg_1639916399171951358415.jpg" alt="Tăng cường phòng, chống dịch COVID-19, kiểm soát biến chủng mới Omicron"></img></a><a href="/xa-hoi/202112/tang-cuong-phong-chong-dich-covid-19-kiem-soat-bien-chung-moi-omicron-785816/" class="title">Tăng cường phòng, chống dịch COVID-19, kiểm soát biến chủng mới Omicron</a><div class="clear">.</div></li><li><a class="avatar" href="/xa-hoi/202112/to-chuc-plan-international-viet-nam-tang-may-tinh-bang-va-dien-thoai-thong-minh-cho-hoc-sinh-meo-vac-785815/"><img src="/dataimages/202112//original/images1499228_IMG_0099.jpg" alt="Tổ chức Plan International Việt Nam tặng máy tính bảng và điện thoại thông minh cho học sinh Mèo Vạc"></img></a><a href="/xa-hoi/202112/to-chuc-plan-international-viet-nam-tang-may-tinh-bang-va-dien-thoai-thong-minh-cho-hoc-sinh-meo-vac-785815/" class="title">Tổ chức Plan International Việt Nam tặng máy tính bảng và điện thoại thông minh cho học sinh Mèo Vạc</a><div class="clear">.</div></li></ul></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="col2"><script language="JavaScript">VO7624();</script><script language="JavaScript">VO11000();</script><script language="JavaScript">VO7928();</script><script language="JavaScript">VO7566();</script><!-- 03-1-2022 07:22:14--><link rel="preload" as="script" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js"><style>.slick-list,.slick-slider,.slick-track{position:relative;display:block}.slick-loading .slick-slide,.slick-loading .slick-track{visibility:hidden}.slick-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:0}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{top:0;left:0;margin-left:auto;margin-right:auto}.slick-track:after,.slick-track:before{display:table;content:''}.slick-track:after{clear:both}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}.slick-arrow{display:none!important}.textlink_embed a:hover{color:#ae0001!important}.textlink_embed{width:300px;clear:both;text-align:left;margin-top:2px;margin-bottom:2px;font-size:12px!important;padding:5px 0;border:1px solid #CECECE;color:#666;line-height:22px;list-style:circle!important;max-height:69px;overflow:hidden}.textlink_embed .item{padding-left:10px;list-style:circle inside!important;display:list-item!important;background:0 0!important;border-bottom:1px dotted #CECECE;color:#333}.textlink_embed .item a{color:#222;text-decoration:none;display:inline!important}.textlink_embed .item:last-child{border-bottom:0}</style><!--new version 1.1--><div class="textlink_embed vertical-center-4 slider">	<div><li class="item"><a target='_blank'  rel='dofollow' href='https://ngoisao.vn'>Ngôi Sao</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://ancu.me/phong-thuy'>Phong thuy nha o</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://soicau.mobi/soi-cau-mien-trung-xsmt'>Soi cau MT</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xoso.me/xsmt-sxmt-kqxsmt-ket-qua-xo-so-mien-trung.html'>SXMT</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xsmb.me/xsmn-sxmn-xo-so-mien-nam.html'>Xổ số miền nam</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xsmn.me'>Kết quả xổ số Minh Ngọc trực tiếp</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://ketquaveso.com'>KQXS 3 miền</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://dudoanketquaxoso.com'>Dự đoán xổ số</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='http://chuyennhasgthanhhung.com'>http://chuyennhasgthanhhung.com</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://dudoanketquaxoso.com/du-doan-ket-qua-xo-so-mien-bac-xsmb'>Du doan XSMT</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://twitter.com/2momart'>So sanh gia</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://dichvuhangkhong.com.vn/'>https://dichvuhangkhong.com.vn/</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://bancalucky88.com'>https://bancalucky88.com</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xsmb.me/xsmt-xsmtr-sxmt-xo-so-mien-trung.html'>SXMT</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://ketquabongda.com'>ketquabongda</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xosobamien.me/du-doan-xsmb/'>Dự đoán XSMB</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://ivn.com.vn/tin-tuc/bao-gia-vach-ngan-ve-sinh-compact-moi-nhat'>vách ngăn vệ sinh compact</a></li></div><div><li class="item">Mua <b><a target='_blank'  rel='nofollow' href='https://viettelstore.vn/dtdd-apple-iphone'> iPhone giá rẻ </a></b>, chính hãng tại Viettel Store</li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://manclub.link'>https://manclub.link</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://www.facebook.com/topcacdongmyphamlamdepchinhhangdangmuanhathiennay/'>Mỹ phẩm cao cấp</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://bongdawap.com/livescore.html'>livescore wap</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://chuyennha24h.net/dich-vu/van-chuyen-van-phong'>chuyển văn phòng giá rẻ</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://shopsuabim.vn/product/sua-forticare/'>sữa forticare</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://shopsuabim.vn/product/sua-ensure-uc-850g/'>sữa ensure úc</a></li></div><div><li class="item">Đối tác https://www.aquacity.tv/ chuyên bán <b><a target='_blank'  rel='dofollow' href='https://www.aquacity.tv/'>Aqua City</a></b> Novaland tại Đồng Nai</li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='http://vetaugiare24h.com/ve-may-bay-tphcm-sai-gon-di-da-lat.html'>vé máy bay đi đà lạt</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://legendland.com.vn/can-ho-mt-eastmark-city/'>Căn Hộ MT Eastamrk City</a></li></div><div><li class="item">mua bán sim số đẹp tại<b><a target='_blank'  rel='dofollow' href='https://phplx.net'>https://phplx.net</a></b></li></div><div><li class="item">mua bán sim số đẹp tại<b><a target='_blank'  rel='dofollow' href='https://kinderstart.com'>https://kinderstart.com</a></b></li></div><div><li class="item">chọn mua sim số đẹp tại<b><a target='_blank'  rel='dofollow' href='https://goonline.vn'>https://goonline.vn</a></b></li></div></div><script type="text/javascript">      var headTag = document.getElementsByTagName("head")[0];if(typeof jQuery=='undefined') {	document.write('<script type=\"text/javascript\" src=\"https://code.jquery.com/jquery-3.6.0.slim.js\"><\/script>')}</script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js"></script><script type="text/javascript">try{    setTimeout(function(){             jQuery(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})    }, 500);}catch (e){}</script><style>
.textlink_embed{
display: none;
}
</style></div><div class="clear"></div></div><script type="text/javascript" src="http://truelife.vn/of/7632865/common/adman/js/xa-hoi.js">,</script>

<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript"> var stats_src = '/service/statistic/statcollector.do?u=2&s=273&c=5204&p=934908&t=Công đoàn Trường PTDTBT Tiểu học Lũng Cú, tiêu biểu trong các phong trào thi đua&cp=' + Math.random();
			var r = "baohagiang";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script><div class="clear"></div><script language="JavaScript">VO7546();</script></div>

<script type="text/javascript" src="/common/v1/js/main.js?1">.</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31351222-23', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>