<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <link rel="shortcut icon" href="//baohagiang.vn/common/v1/image/favinco.png"/>
  <title>Quản Bạ nỗ lực dập dịch vùng đỏ - Báo Hà Giang điện tử</title>
  <meta property="og:title" content="Quản Bạ nỗ lực dập dịch vùng đỏ"/>
  <meta name="description" content="BHG - Là địa phương có cấp độ dịch cao, theo phân loại cấp độ dịch Covid-19 mới nhất của tỉnh. Hiện nay, huyện Quản Bạ đang nỗ lực thực hiện đồng bộ nhiều giải pháp để dập dịch ở các xã vùng đỏ và cam. Báo Hà Giang điện tử, cơ quan của Đảng bộ Đảng Cộng sản Việt Nam, tiếng nói của Đảng bộ, chính quyền, và nhân dân Hà Giang"/>
  <meta property="og:description" content="BHG - Là địa phương có cấp độ dịch cao, theo phân loại cấp độ dịch Covid-19 mới nhất của tỉnh. Hiện nay, huyện Quản Bạ đang nỗ lực thực hiện đồng bộ nhiều giải pháp để dập dịch ở các xã vùng đỏ và cam."/>
  <meta property="og:url" content="http://baohagiang.vn/xa-hoi/202111/quan-ba-no-luc-dap-dich-vung-do-784574/"/>
  <meta property="og:image" content="http://baohagiang.vn/dataimages/202111/original/images1497477_QUAN_BA_NO_LUC.jpg"/>
  <meta property="og:image:width" content="527"/>
  <meta property="og:image:height" content="auto"/>
  <meta name="keywords" content="báo Hà Giang, báo Hà Giang điện tử, báo Hà Giang điện tử, bao Ha Giang dien tu, chinh tri, xa hoi, kinh te, theo dong su kiem, du lich, phong su ky su, the thao giai tri, van hoa nghe thuan, quoc phong an ninh, dat va nguoi Ha Giang, toa soan ban doc, media, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Hà Giang"/>
  <meta name="truelife-key" content="7632865"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/jquery/jquery-1.8.2.min.js">.</script>
  <script type="text/javascript" src="/common/player/jwplayer.min.js">.</script>
  <script type="text/javascript" src="/common/player/player.js">.</script> <!--link rel="amphtml" href="https://quickamp.com/ampgenerator/process?url=YjgwYmI1MzljMzQzLWFtcC1iYW9oYWdpYW5nLnZuLWFtcC0veGEtaG9pLzIwMjExMS9xdWFuLWJhLW5vLWx1Yy1kYXAtZGljaC12dW5nLWRvLTc4NDU3NC8="/--> </head> <body> <div id="main">
<script src="/common/v1/js/poll.js" type="text/javascript">.</script><link href="/common/v1/css/poll.css" rel="stylesheet" type="text/css"></link><script language="JavaScript" src="/common/v1/js/layout_4408.js"></script><script src="http://c1.truelife.vn/flat/common/head.load.min.js?_dc=1303181023">.</script><div id="page-info" style="display:none;">
<div id="site-id">273</div>
<div id="cate-id">5204</div>
<div id="cate-name">BaoHaGiang>>Xã hội</div>
<div id="cate-title">Xã hội</div>
<div id="cate-url">/xa-hoi/</div>
<div id="cate-uri">xa-hoi</div>
<div id="cate-class">Xã hội</div>
<div id="cate-chapeau">Xã hội</div>
<div id="article-id">933608</div>
<div id="article-title">Quản Bạ nỗ lực dập dịch vùng đỏ</div>
<div id="article-type">Article</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
<div id="article-type">Article</div>
<div id="avatar">/dataimages/202111/normal/images1497477_QUAN_BA_NO_LUC.jpg</div>
<div id="community-id">7632865</div>
</div>
<div id="header"><script language="JavaScript">VO7518();</script><script language="JavaScript">VO7520();</script><script language="JavaScript">VO7528();</script><div class="clear"></div></div><div id="body"><div class="col1"><div id="nav" class="nav">
  <div class="cate-title">
    <a class="current " href="/xa-hoi/">Xã hội</a>
    <div class="clear">.</div>
  </div>
</div>
<div class="article"><div class="boxcontent"><h1 id="title" class="title">Quản Bạ nỗ lực dập dịch vùng đỏ</h1>
<div class="date" id="date">Thứ Sáu, 19/11/2021, 19:10 (GMT+7)</div>
<div id="content" class="content row">
			<p style="text-align: justify;"><span style="font-size:14px;"><span style="color:#ff0000;"><strong>BHG -</strong></span> Là địa phương có cấp độ dịch cao, theo phân loại cấp độ dịch Covid-19 mới nhất của tỉnh. Hiện nay, huyện Quản Bạ đang nỗ lực thực hiện đồng bộ nhiều giải pháp để dập dịch ở các xã vùng đỏ và cam.</span></p>
<table align="center" class="image center" width="620">
<tbody>
<tr>
	<td><img alt="Tiêm vắc-xin cho người dân tại điểm tiêm chủng lưu động thôn Chúng Trải, xã Tả Ván (Quản Bạ). 										Ảnh: LÊ HẢI" src="/dataimages/202111/original/images1497477_QUAN_BA_NO_LUC.jpg" style="width: 620px; height: 465px;" /></td>
</tr>
<tr>
	<td class="image_desc">Tiêm vắc-xin cho người dân tại điểm tiêm chủng lưu động thôn Chúng Trải, xã Tả Ván (Quản Bạ). Ảnh: LÊ HẢI</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;"><span style="font-size:14px;">Đến nay, toàn huyện Quản Bạ có 184 F0, tại các xã Quyết Tiến, Tả Ván, Quản Bạ, Thanh Vân, Tam Sơn. Trong đó, xã Tả Ván được đánh giá là khu vực có cấp độ dịch cao nhất, ở vùng đỏ và xã Quyết Tiến ở vùng cam. Thực hiện tiêm phòng, toàn huyện đã tiêm được trên 31.300 mũi vắc xin phòng, chống dịch bệnh Covid-19. Trong đó, có trên 25.200 người đã tiêm 1 mũi, trên 6.000 người đã tiêm 2 mũi. Hiện nay, huyện đang tập trung lấy mẫu test nhanh trên diện rộng tại các xã Quyết Tiến, Tả Ván, Tam Sơn, Cao Mã Pờ, Bát Đại Sơn, Lùng Tám, Quản Bạ, Cán Tỷ, Thanh Vân, Nghĩa Thuận.</span></p>
<p style="text-align: justify;"><span style="font-size:14px;">Trước tình hình dịch bệnh đang có chiều hướng diễn biến phức tạp, huyện Quản Bạ đã căn cứ theo cấp độ dịch được công bố để triển khai nhiều giải pháp quyết liệt khống chế dịch bệnh như: Các xã, thị trấn đều thành lập chốt để giám sát khu vực phong tỏa, người ra vào các thôn, duy trì hoạt động của các chốt ở khu vực biên giới. Đồng thời, UBND huyện đã ban hành văn bản yêu cầu người dân thực nghiêm túc các quy định về phòng chống dịch, thực hiện 5K.&nbsp;</span></p>
<p style="text-align: justify;"><span style="font-size:14px;">Phó Giám đốc Trung tâm Y tế huyện Quản Bạ, bác sỹ Nông Sỹ Tùng, cho biết: &ldquo;Ngay sau khi phát hiện ca F0 đầu tiên trong cộng đồng, ngành Y tế đã nhanh chóng phong tỏa khu vực có F0, đẩy nhanh tiến độ test nhanh để bóc tách F0 ra khỏi cộng đồng. Trong quá trình test nhanh nếu phát hiện có trường hợp dương tính sẽ tiếp tục mở rộng diện test. Đồng thời, phối hợp với các cơ quan, ban, ngành, lực lượng Công an tuyên truyền cho đối tượng F1, F0 không có triệu chứng được cách ly tại nhà phải thực hiện nghiêm túc quy định về cách ly, không được tự ý ra ngoài. Tăng cường hoạt động của tổ Covid-19 cộng đồng để giảm bớt gánh nặng cho đội ngũ cán bộ y tế, Công an. Bên cạnh đó, ngành đang tăng cường tiêm chủng cho người dân, nhất là tập trung tiêm chủng cho nhân dân ở 2 xã Quyết Tiến, Tả Ván là nơi đang có ổ dịch. Hiện tại vật tư y tế để phục vụ công tác phòng, chống dịch vẫn đảm bảo, ngoài ra, chúng tôi đang cố gắng làm việc gấp hai, ba lần do phải thực hiện đồng thời nhiều nhiệm vụ như, test nhanh, tiêm chủng, trực trạm, quản lý các khu cách ly tập trung và điều trị cho F0&rdquo;.</span></p>
<p style="text-align: justify;"><span style="font-size:14px;">Là huyện còn nhiều khó khăn, có nhiều F0, F1 nên huyện Quản Bạ đã linh động thí điểm thành lập trạm y tế lưu động để thực hiện chăm sóc, quản lý các hộ F1, F0 đang được cách ly tại nhà ở thôn Khâu Bủng, xã Quyết Tiến. Qua 2 tuần thí điểm, cho thấy mô hình hoạt động hiệu quả, đã giúp giảm bớt gánh nặng về kinh tế cho cơ sở cách ly tập trung. Bên cạnh đó, do hầu hết bà con đều làm nông nghiệp, chăn nuôi nên người dân có thể ở nhà chăm sóc cho đàn gia súc, gia cầm và làm việc nhà.</span></p>
<p style="text-align: justify;"><span style="font-size:14px;">Cùng với đó, huyện đang phát huy vai trò xung kích của các tổ Covid-19 cộng đồng, có sự tham gia của các giáo viên vào công tác tuyên truyền cho người dân biết cách giữ gìn vệ sinh và sức khỏe tại nhà. Thành lập các nhóm Zalo của F0, F1 và nhóm Zalo cộng đồng để phát hiện kịp thời những người có dấu hiệu của bệnh và hỗ trợ công tác truy vết. Huyện tập trung đẩy mạnh tuyên truyền, để &ldquo;mỗi người dân là một chiến sỹ, mỗi gia đình, thôn, bản là một pháo đài chống dịch&rdquo;.</span></p>
<p style="text-align: justify;"><span style="font-size:14px;">Có thể thấy, các cấp chính quyền địa phương và ngành Y tế đang hết sức nỗ lực để kiểm soát dịch bệnh. Do đó, rất cần sự chung tay, giúp sức của người dân, trong việc nâng cao ý thức cảnh giác, tuân thủ nghiêm túc các biện pháp phòng, chống dịch bệnh.</span></p>
<p style="text-align: center;"><strong><span style="font-size:14px;">LÊ HẢI</span></strong></p>
		</div>
<div class="clear">.</div>
<div class="clear"></div></div><div class="boxothers"><script language="JavaScript">VO7602();</script><div>
<div class="feedback-form row10" id="feedback-form">
<style>
#feedback-form{
   background: none repeat scroll 0 0 #F6F9FA;
    border: 1px solid #E9EFF0;
    border-radius: 2px 2px 2px 2px;
    padding: 10px 10px;
    margin: 10px;
    
}



.feedback-list .cate-title {
	padding: 8px 0;
}

.feedback-list ul li .bg-feed-left {
	background: url("../image/bg-feedback-center.gif") repeat-x bottom;
	margin-bottom: 10px;
	padding-left: 0;
	border-left: 1px solid #ccc;
}

.feedback-list ul {
	padding-left: 10px;
}

.feedback-list ul li .bg-feed {
	background: url("../image/bg-feedback-list-left.gif") no-repeat left center;
	margin-left: -13px;
	padding-left: 13px;
}

.feedback-list ul li .border-feed {
	border: 1px solid #ccc;
	border-left: none;
	padding: 10px;
}

.feedback-list .lead {
	line-height: 20px;
	margin-bottom: 10px;
	color: #000;
}

.feedback-list span.name {
	color: #124273;
}

.feedback-list span.date {
	padding-left: 10px;
}

.feedback-list ul li .info {
	margin-bottom: 4px;
}

#title-fb {
	/* border-top: 5px solid #ecedef; */
	/* margin-bottom: 15px; */
	/* padding: 10px 0 0 10px; */
}

#title-fb .feddback-title {
	float: left;
	/* width: 43%; */
}

#title-fb .feedback-option {
	float: right;
	text-align: right;
	width: 265px;
}

#title-fb .feddback-title {
	font-family: time new roman;
	font-size: 15pt
}

#title-fb #sort-option {
	margin-right: 5px;
}

.feedback-form table {
	border-collapse: collapse;
	width: 100%;
}

.feedback-form table td {
	padding: 10px 0;
}

.feedback-form input.text {
	float: left;
	height: 24px;
	width: 60%;
	margin-right: 10px;
	padding: 2px 5px;
	border: 1px solid #A3B1CF;
	background: #FFF;
	font-family: sans-serif;
	font-size: 14px;
	color: #333;
	line-height: 22px;
}

.feedback-form .submitButton {
	background: url(https://vnmedia.vn/file/8a10a0d36ccebc89016ce0c6fa3e1b83/f13eaeaa63442578016345c47b8a01f5/042020/Capture_20200408232951.PNG) no-repeat scroll left top transparent;
	cursor: pointer;
	height: 34px;
	width: 140px;
	margin-right: 152px;
	border: none;
}

.feedback-form textarea.text {
	height: 100px;
	margin: 0;
	width: 100%;
}

.feedback-form label {
	color: #9a9a9a;
}
</style>
	<div id="title-fb">
		<div class="feddback-title">Ý kiến của bạn đọc</div>
		<div class="clear"></div>
	</div>
	<div class="bg-top">
		<div class="bg-bottom">
			<div class="bg">
				<form  enctype="multipart/form-data" method="post" name="FeedBackForm" id="FeedBackForm">
					<table>
						<tbody>
							<tr>
								<td class="pd-5"  valign="middle"> 
									 <input type="text" class="text" name="username" id="username" placeholder="Họ tên" /><label for="name">Họ tên * </label>
								</td>
							</tr>
							<tr>
								<td> 
									 <input type="email" class="text" id="email" name="email" placeholder="Email" /><label for="email">Email * </label> 
								</td>
							</tr>
							<tr>
								<td> 
									<input type="text" class="text" id="address" name="address" placeholder="Địa chỉ" /> <label for="address">Địa chỉ</label> 
								</td> 
							</tr>
							<tr>
								<td> 
									<textarea name="content" id="comment" class="text" placeholder="Nội dung"></textarea>
								</td>
							</tr>
							<tr>
								<td align="right">
									<input type="button" id="submitButton" name="submitButton" value="" class="submitButton"/>
								</td>
							</tr>
						</tbody>
					</table>
				</form>
			</div>
		</div>
	</div>
</div>

<script>

function validFeedback(obj) {
	if (obj.username.value == "") {
		alert( "Họ và tên không được bỏ trống" );
		obj.username.focus();
		return false ;
	}

	if (obj.email.value == "") {
		alert( "Email không được bỏ trống" );
		obj.email.focus();
		return false ;
	}

	if (obj.title.value == "") {
		alert( "Tiêu đề không được bỏ trống" );
		obj.title.focus();
		return false ;
	}

	if (obj.comment.value == "") {
		alert( "Nội dung không được bỏ trống" );
		obj.comment.focus();
		return false ;
	}

	return true;
}


$("#submitButton").click(function(event){ 
	if(validFeedback( document.getElementById('FeedBackForm'))){
var form =  document.getElementById('FeedBackForm');
var urlR = '/service/feedback/fbcollector.do?'+
			'username='+$("#username").val()+
			'&email='+$("#email").val()+
			'&address='+$("#address").val()+
			'&content='+$("#comment").val()+
			'&title='+$("#article-title").html()+
			'&s='+$("#site-id").html()+
			'&c='+$("#cate-id").html()+
			'&p='+$("#article-id").html()+
			'&jsoncallback=get_message_feedback'
		$.getJSON(urlR, function(emp) { 
			alert( 'Thông tin đã được gửi thành công!' );
			form.reset();
		}); 
	}
}); 



</script><div class="feedback-list row"><ul id="feedback-list"><div class="clear">.</div></ul></div></div><script language="JavaScript">VO7740();</script><div class="othernews row15"><div class="cate-title">Các tin khác</div><ul class="list-simple"><div class="clear">.</div><li class="first"><a class="avatar" href="/xa-hoi/202111/chuyen-nhung-anh-nuoi-chong-covid-19-o-ban-chqs-thanh-pho-ha-giang-784511/"><img src="/dataimages/202111//original/images1497465_CHUYEN.jpg" alt="Chuyện những "anh nuôi" chống Covid - 19 ở Ban CHQS thành phố Hà Giang"></img></a><a href="/xa-hoi/202111/chuyen-nhung-anh-nuoi-chong-covid-19-o-ban-chqs-thanh-pho-ha-giang-784511/" class="title">Chuyện những "anh nuôi" chống Covid - 19 ở Ban CHQS thành phố Hà Giang</a><div class="clear">.</div></li><li><a class="avatar" href="/xa-hoi/202111/chu-dong-bao-ve-vat-nuoi-trong-mua-dong-784501/"><img src="/dataimages/202111//original/images1497157_u_chua.jpg" alt="Chủ động bảo vệ vật nuôi trong mùa Đông"></img></a><a href="/xa-hoi/202111/chu-dong-bao-ve-vat-nuoi-trong-mua-dong-784501/" class="title">Chủ động bảo vệ vật nuôi trong mùa Đông</a><div class="clear">.</div></li><li><a class="avatar" href="/xa-hoi/202111/chung-suc-dong-hanh-cung-tinh-vuot-qua-dai-dich-784478/"><img src="/dataimages/202111//original/images1497466_IMG_4388.jpg" alt="Chung sức, đồng hành cùng tỉnh vượt qua đại dịch"></img></a><a href="/xa-hoi/202111/chung-suc-dong-hanh-cung-tinh-vuot-qua-dai-dich-784478/" class="title">Chung sức, đồng hành cùng tỉnh vượt qua đại dịch</a><div class="clear">.</div></li><li><a class="avatar" href="/xa-hoi/202111/bac-me-kiem-che-toc-do-gia-tang-f0-784460/"><img src="/dataimages/202111//original/images1497398_BAC_ME_KIEM_CHE.jpg" alt="Bắc Mê kiềm chế tốc độ gia tăng F0"></img></a><a href="/xa-hoi/202111/bac-me-kiem-che-toc-do-gia-tang-f0-784460/" class="title">Bắc Mê kiềm chế tốc độ gia tăng F0</a><div class="clear">.</div></li><div class="clear">.</div><li class="first"><a class="avatar" href="/xa-hoi/202111/hon-34-benh-nhan-f0-hoan-thanh-dieu-tri-784472/"><img src="/dataimages/202111//original/images1497445_z2907870356684_fe4b48ff56fadfef661962d9f8980a01__1_.jpg" alt="Hơn 34% bệnh nhân F0 hoàn thành điều trị"></img></a><a href="/xa-hoi/202111/hon-34-benh-nhan-f0-hoan-thanh-dieu-tri-784472/" class="title">Hơn 34% bệnh nhân F0 hoàn thành điều trị</a><div class="clear">.</div></li><li><a class="avatar" href="/xa-hoi/202111/chua-ha-tien-tinh-vinh-phuc-ung-ho-nhu-yeu-pham-phong-chong-dich-covid-19-784471/"><img src="/dataimages/202111//original/images1497449_Anh___MTTQ_tiep_nhan_ho_tro__Le_Hai_.jpg" alt="Chùa Hà Tiên, tỉnh Vĩnh Phúc ủng hộ nhu yếu phẩm phòng, chống dịch Covid-19"></img></a><a href="/xa-hoi/202111/chua-ha-tien-tinh-vinh-phuc-ung-ho-nhu-yeu-pham-phong-chong-dich-covid-19-784471/" class="title">Chùa Hà Tiên, tỉnh Vĩnh Phúc ủng hộ nhu yếu phẩm phòng, chống dịch Covid-19</a><div class="clear">.</div></li><li><a class="avatar" href="/xa-hoi/202111/chung-tay-cung-ngoc-long-chong-dich-784381/"><img src="/dataimages/202111//original/images1497416_7b651e2988dae86434e7148549aae7c2_2.jpg" alt="Chung tay cùng Ngọc Long chống dịch"></img></a><a href="/xa-hoi/202111/chung-tay-cung-ngoc-long-chong-dich-784381/" class="title">Chung tay cùng Ngọc Long chống dịch</a><div class="clear">.</div></li><li><a class="avatar" href="/xa-hoi/202111/ngay-1511-ghi-nhan-15-ca-nhiem-covid-19-ngoai-cong-dong-784380/"><img src="/dataimages/202111//original/images1497414_Untitled_1.jpg" alt="Ngày 15.11 ghi nhận 15 ca nhiễm Covid-19 ngoài cộng đồng"></img></a><a href="/xa-hoi/202111/ngay-1511-ghi-nhan-15-ca-nhiem-covid-19-ngoai-cong-dong-784380/" class="title">Ngày 15.11 ghi nhận 15 ca nhiễm Covid-19 ngoài cộng đồng</a><div class="clear">.</div></li></ul></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="col2"><script language="JavaScript">VO7624();</script><script language="JavaScript">VO11000();</script><script language="JavaScript">VO7928();</script><script language="JavaScript">VO7566();</script><!--DATA GET FROM REDIS--><style type="text/css"> 
#BHG_preview a{font-weight: bold}
#BHG_preview a:hover{color:#ae0001 !important;}
#BHG_preview{ clear: both; text-align: left; margin-top: 2px; margin-bottom: 2px; font-size:12px !important; padding-bottom:2px; border:1px solid #CECECE; color:#666; width:100%; }
#BHG_preview .BHG_preview_title{ border-bottom:1px solid #CECECE; font-size:13px; padding-bottom:4px; font-weight:bold; padding:6px 10px; background-color: #136ca8; background: -webkit-gradient(linear, 0% 0%, 0% 100%, from(#fff), to(#ddd)); background: -webkit-linear-gradient(top, #fff, #ddd); background: -moz-linear-gradient(top, #fff, #ddd); background: -ms-linear-gradient(top,#fff, #ddd); background: -o-linear-gradient(top, #fff, #ddd);}
#BHG_preview.BHG_vertical ul{ line-height:22px; list-style:circle !important; margin:10px !important; padding:0 !important;}
#BHG_preview.BHG_vertical ul li{ list-style:circle inside !important; display:list-item !important; background: none !important;border-bottom: 1px dashed #CECECE; padding-bottom: 5px; margin-bottom: 5px; color: #333; }
#BHG_preview.BHG_vertical ul li a{ color:#222; text-decoration:none; display: inline !important; }
</style>
<div id="BHG_preview" class="BHG_vertical"><ul><li>Học làm đẹp tại <a href='https://2dep.vn/'  target='_blank'>Tạp chí đẹp</a> </li><li>Cập nhật <a href='https://tinmoi.vn/'  target='_blank'>tin tức 24h</a> mới nhất</li></ul></div><!-- 19-11-2021 09:33:09--><link rel="preload" as="script" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js"><style>.slick-list,.slick-slider,.slick-track{position:relative;display:block}.slick-loading .slick-slide,.slick-loading .slick-track{visibility:hidden}.slick-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:0}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{top:0;left:0;margin-left:auto;margin-right:auto}.slick-track:after,.slick-track:before{display:table;content:''}.slick-track:after{clear:both}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}.slick-arrow{display:none!important}.textlink_embed a:hover{color:#ae0001!important}.textlink_embed{width:300px;clear:both;text-align:left;margin-top:2px;margin-bottom:2px;font-size:12px!important;padding:5px 0;border:1px solid #CECECE;color:#666;line-height:22px;list-style:circle!important;max-height:69px;overflow:hidden}.textlink_embed .item{padding-left:10px;list-style:circle inside!important;display:list-item!important;background:0 0!important;border-bottom:1px dotted #CECECE;color:#333}.textlink_embed .item a{color:#222;text-decoration:none;display:inline!important}.textlink_embed .item:last-child{border-bottom:0}</style><!--new version 1.1--><div class="textlink_embed vertical-center-4 slider">	<div><li class="item"><a target='_blank' href='https://ngoisao.vn'>Ngôi Sao</a></li></div><div><li class="item"><a target='_blank' href='https://ancu.me/phong-thuy'>Phong thuy nha o</a></li></div><div><li class="item"><a target='_blank' href='https://soicau.mobi/soi-cau-mien-trung-xsmt'>Soi cau MT</a></li></div><div><li class="item"><a target='_blank' href='https://xoso.me/xsmt-sxmt-kqxsmt-ket-qua-xo-so-mien-trung.html'>SXMT</a></li></div><div><li class="item"><a target='_blank' href='https://xsmb.me/xsmn-sxmn-xo-so-mien-nam.html'>Xổ số miền nam</a></li></div><div><li class="item"><a target='_blank' href='https://xsmn.me'>Kết quả xổ số Minh Ngọc trực tiếp</a></li></div><div><li class="item"><a target='_blank' href='https://ketquaveso.com'>KQXS 3 miền</a></li></div><div><li class="item"><a target='_blank' href='https://dudoanketquaxoso.com'>Dự đoán xổ số</a></li></div><div><li class="item"><a target='_blank' href='http://chuyennhasgthanhhung.com'>http://chuyennhasgthanhhung.com</a></li></div><div><li class="item"><a target='_blank' href='https://dudoanketquaxoso.com/du-doan-ket-qua-xo-so-mien-bac-xsmb'>Du doan XSMT</a></li></div><div><li class="item"><a target='_blank' href='https://twitter.com/2momart'>So sanh gia</a></li></div><div><li class="item"><a target='_blank' href='https://dichvuhangkhong.com.vn/'>https://dichvuhangkhong.com.vn/</a></li></div><div><li class="item"><a target='_blank' href='https://ieuro2020.com/giai-dau'>Nhận định, soi kèo bóng đá thế giới và Việt Nam</a></li></div><div><li class="item"><a target='_blank' href='https://xsmb.me/xsmt-xsmtr-sxmt-xo-so-mien-trung.html'>SXMT</a></li></div><div><li class="item"><a target='_blank' href='https://ketquabongda.com'>ketquabongda</a></li></div><div><li class="item"><a target='_blank' href='https://takashiocean-suite.com/'>takashi oean suite quy nhơn</a></li></div><div><li class="item"><a target='_blank' href='https://xosobamien.me/du-doan-xsmb/'>Dự đoán XSMB</a></li></div><div><li class="item"><a target='_blank' href='https://ivn.com.vn/tin-tuc/bao-gia-vach-ngan-ve-sinh-compact-moi-nhat'>vách ngăn vệ sinh compact</a></li></div><div><li class="item">Mua <b><a target='_blank' href='https://viettelstore.vn/dtdd-apple-iphone'> iPhone giá rẻ </a></b>, chính hãng tại Viettel Store</li></div><div><li class="item"><a target='_blank' href='https://manclub.link'>https://manclub.link</a></li></div><div><li class="item"><a target='_blank' href='https://www.facebook.com/topcacdongmyphamlamdepchinhhangdangmuanhathiennay/'>Mỹ phẩm cao cấp</a></li></div><div><li class="item"><a target='_blank' href='https://bongdawap.com/livescore.html'>livescore wap</a></li></div><div><li class="item"><a target='_blank' href='https://chuyennha24h.net/dich-vu/van-chuyen-van-phong'>chuyển văn phòng giá rẻ</a></li></div><div><li class="item"><a target='_blank' href='https://shopsuabim.vn/product/sua-forticare/'>sữa forticare</a></li></div><div><li class="item"><a target='_blank' href='https://shopsuabim.vn/product/sua-ensure-uc-850g/'>sữa ensure úc</a></li></div><div><li class="item">Đối tác https://www.aquacity.tv/ chuyên bán <b><a target='_blank' href='https://www.aquacity.tv/'>Aqua City</a></b> Novaland tại Đồng Nai</li></div><div><li class="item">mua ban<b><a target='_blank' href='https://simsodep.co'>sim so dep</a></b>tai simsodep.co</li></div><div><li class="item">mua ban<b><a target='_blank' href='https://simsodep.net.vn'>sim so dep</a></b>tai simsodep.net.vn</li></div><div><li class="item">tim kiem<b><a target='_blank' href='https://simgiagoc.com'>sim so dep simgiagoc.com</a></b>gia re</li></div><div><li class="item"><a target='_blank' href='http://vetaugiare24h.com/ve-may-bay-tphcm-sai-gon-di-da-lat.html'>vé máy bay đi đà lạt</a></li></div><div><li class="item"><a target='_blank' href='https://canhoeastmarkcity.com/'>MT Eastamrk City</a></li></div></div><script type="text/javascript">      var headTag = document.getElementsByTagName("head")[0];if(typeof jQuery=='undefined') {	document.write('<script type=\"text/javascript\" src=\"https://code.jquery.com/jquery-3.6.0.slim.js\"><\/script>')}</script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js"></script><script type="text/javascript">try{    setTimeout(function(){             jQuery(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})    }, 500);}catch (e){}</script><style>
.textlink_embed{
display: none;
}
</style></div><div class="clear"></div></div><script type="text/javascript" src="http://truelife.vn/of/7632865/common/adman/js/xa-hoi.js">,</script>

<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript"> var stats_src = '/service/statistic/statcollector.do?u=2&s=273&c=5204&p=933608&t=Quản Bạ nỗ lực dập dịch vùng đỏ&cp=' + Math.random();
			var r = "baohagiang";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script><div class="clear"></div><script language="JavaScript">VO7546();</script></div>

<script type="text/javascript" src="/common/v1/js/main.js?1">.</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31351222-23', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>