<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <link rel="shortcut icon" href="//baohagiang.vn/common/v1/image/favinco.png"/>
  <title>Thêm 3.227 ca Covid-19, tổng số ca nhiễm vượt 70.000 - Báo Hà Giang điện tử</title>
  <meta property="og:title" content="Thêm 3.227 ca Covid-19, tổng số ca nhiễm vượt 70.000"/>
  <meta name="description" content="Bộ Y tế tối 22/7 ghi nhận 3.199 ca ở 28 tỉnh thành và 28 ca nhập cảnh, trong đó 819 ca cộng đồng. 3.199 ca ghi nhận tại: TP HCM (1.785), Bình Dương (615), Đồng Nai (157), Long An (199), Đồng Tháp (117), Bà Rịa - Vũng Tàu (63), Hà Nội (48), Cần Thơ (42), Bến Tre (37), Tiền Giang (27), Bình Thuận (26), Phú Yên (21), Trà Vinh (9), Sóc Trăng (8), Bắc Ninh (7), Hậu Giang (7), Đăk Lăk (6) Báo Hà Giang điện tử, cơ quan của Đảng bộ Đảng Cộng sản Việt Nam, tiếng nói của Đảng bộ, chính quyền, và nhân dân Hà Giang"/>
  <meta property="og:description" content="Bộ Y tế tối 22/7 ghi nhận 3.199 ca ở 28 tỉnh thành và 28 ca nhập cảnh, trong đó 819 ca cộng đồng. 3.199 ca ghi nhận tại: TP HCM (1.785), Bình Dương (615), Đồng Nai (157), Long An (199), Đồng Tháp (117), Bà Rịa - Vũng Tàu (63), Hà Nội (48), Cần Thơ (42), Bến Tre (37), Tiền Giang (27), Bình Thuận (26), Phú Yên (21), Trà Vinh (9), Sóc Trăng (8), Bắc Ninh (7), Hậu Giang (7), Đăk Lăk (6)"/>
  <meta property="og:url" content="http://baohagiang.vn/xa-hoi/202107/them-3227-ca-covid-19-tong-so-ca-nhiem-vuot-70000-779347/"/>
  <meta property="og:image" content="http://baohagiang.vn/dataimages/202107/original/images1490363_6R4A7246JPG_1626947582_7614_1626947681.jpg"/>
  <meta property="og:image:width" content="527"/>
  <meta property="og:image:height" content="auto"/>
  <meta name="keywords" content="báo Hà Giang, báo Hà Giang điện tử, báo Hà Giang điện tử, bao Ha Giang dien tu, chinh tri, xa hoi, kinh te, theo dong su kiem, du lich, phong su ky su, the thao giai tri, van hoa nghe thuan, quoc phong an ninh, dat va nguoi Ha Giang, toa soan ban doc, media, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Hà Giang"/>
  <meta name="truelife-key" content="7632865"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/jquery/jquery-1.8.2.min.js">.</script>
  <script type="text/javascript" src="/common/player/jwplayer.min.js">.</script>
  <script type="text/javascript" src="/common/player/player.js">.</script> <script data-ad-client="ca-pub-1601166160991931" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <!--link rel="amphtml" href="https://quickamp.com/ampgenerator/process?url=YjgwYmI1MzljMzQzLWFtcC1iYW9oYWdpYW5nLnZuLWFtcC0veGEtaG9pLzIwMjEwNy90aGVtLTMyMjctY2EtY292aWQtMTktdG9uZy1zby1jYS1uaGllbS12dW90LTcwMDAwLTc3OTM0Ny8="/--> </head> <body> <div id="main">
<script src="/common/v1/js/poll.js" type="text/javascript">.</script><link href="/common/v1/css/poll.css" rel="stylesheet" type="text/css"></link><script language="JavaScript" src="/common/v1/js/layout_4408.js"></script><script src="http://c1.truelife.vn/flat/common/head.load.min.js?_dc=1303181023">.</script><div id="page-info" style="display:none;">
<div id="site-id">273</div>
<div id="cate-id">5204</div>
<div id="cate-name">BaoHaGiang>>Xã hội</div>
<div id="cate-title">Xã hội</div>
<div id="cate-url">/xa-hoi/</div>
<div id="cate-uri">xa-hoi</div>
<div id="cate-class">Xã hội</div>
<div id="cate-chapeau">Xã hội</div>
<div id="article-id">928352</div>
<div id="article-title">Thêm 3.227 ca Covid-19, tổng số ca nhiễm vượt 70.000</div>
<div id="article-type">Article</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
<div id="article-type">Article</div>
<div id="avatar">/dataimages/202107/normal/images1490363_6R4A7246JPG_1626947582_7614_1626947681.jpg</div>
<div id="community-id">7632865</div>
</div>
<div id="header"><script language="JavaScript">VO7518();</script><script language="JavaScript">VO7520();</script><script language="JavaScript">VO7528();</script><div class="clear"></div></div><div id="body"><div class="col1"><div id="nav" class="nav">
  <div class="cate-title">
    <a class="current " href="/xa-hoi/">Xã hội</a>
    <div class="clear">.</div>
  </div>
</div>
<div class="article"><div class="boxcontent"><h1 id="title" class="title">Thêm 3.227 ca Covid-19, tổng số ca nhiễm vượt 70.000</h1>
<div class="date" id="date">Thứ Năm, 22/07/2021, 19:53 (GMT+7)</div>
<div id="content" class="content row">
			<div>
<article>
	<p style="text-align: justify;"><span style="font-size: 14px;">Bộ Y tế tối 22/7 ghi nhận 3.199 ca ở 28 tỉnh thành và 28 ca nhập cảnh, trong đó 819 ca cộng đồng.</span></p>
	<table align="center" class="image center" width="620">
	<tbody>
	<tr>
		<td><img alt="Hàng trăm người đăng ký tiêm vaccine tại Bệnh viện E, chiều 22/7. " src="/dataimages/202107/original/images1490363_6R4A7246JPG_1626947582_7614_1626947681.jpg" style="width: 620px; height: 372px;" /></td>
	</tr>
	<tr>
		<td class="image_desc">Hàng trăm người đăng ký tiêm vaccine tại Bệnh viện E, chiều 22/7.</td>
	</tr>
	</tbody>
	</table>
	<p style="text-align: justify;"><span style="font-size:14px;">3.199 ca ghi nhận tại: TP HCM (1.785), Bình Dương (615), Đồng Nai (157), Long An (199), Đồng Tháp (117), Bà Rịa - Vũng Tàu (63), Hà Nội (48), Cần Thơ (42), Bến Tre (37), Tiền Giang (27), Bình Thuận (26), Phú Yên (21), Trà Vinh (9), Sóc Trăng (8), Bắc Ninh (7), Hậu Giang (7), Đăk Lăk (6), Khánh Hòa (5), Quảng Nam (5), Bình Định (4), Vĩnh Phúc (2), Đăk Nông (2), Hưng Yên (2), Kon Tum (1), Lào Cai (1), Kiên Giang (1), Quảng Ngãi (1), Hà Tĩnh (1).</span></p>
	<p style="text-align: justify;"><span style="font-size:14px;">Như vậy, hôm nay ghi nhận 6.194 ca mới, gồm 30 ca nhập cảnh và 6.164 ca trong nước tại 36 tỉnh thành, gồm 5.164 ca được phát hiện ở khu cách ly hoặc khu đã được phong tỏa (tăng 902 ca), 1.000 ca đang điều tra dịch tễ (giảm 81 ca). TP HCM ghi nhận nhiều ca nhất (4.218), Bình Dương (679) và Long An (432).</span></p>
	<p style="text-align: justify;"><span style="font-size:14px;">Ngày 22/7 đánh dấu ngày ghi nhận số ca nhiễm trong nước cao nhất kể từ đầu dịch (6.164). Ngày cao thứ hai là 18/7 (5.887), ngày cao thứ ba là 21/7 (5.343).</span></p>
	<p style="text-align: justify;"><span style="font-size:14px;">Hôm nay cũng đánh dấu ngày Việt Nam vượt 70.000 ca nhiễm trong đợt dịch từ 27/4, là ngày thứ 5 liên tiếp ghi nhận hơn 4.000 ca nhiễm mỗi ngày. Tổng số ca trong 5 ngày qua lên 26.358 ca.</span></p>
	<p style="text-align: justify;"><span style="font-size:14px;">TP HCM ghi nhận ngày có số ca nhiễm cao thứ hai với 4218 ca (tăng 662 ca so với hôm qua). Hà Nội ghi nhận ngày có số ca nhiễm cao nhất với 50 ca.</span></p>
	<p style="text-align: justify;"><span style="font-size:14px;">Số ca mới nâng tổng số ca nhiễm tại TP HCM 45.561, Bình Dương 5.368, Bắc Ninh 1.709, Đồng Tháp 1.665, Đồng Nai 1.525, Long An 1.362, Tiền Giang 1.028, Phú Yên 829, Hà Nội 809, Khánh Hòa 628, Bến Tre 328, Bà Rịa - Vũng Tàu 300, Hưng Yên 256, Quảng Ngãi 224, Cần Thơ 220, Bình Thuận 153, Vĩnh Phúc 136, Hà Tĩnh 126, Kiên Giang 96, Trà Vinh 87, Sóc Trăng 78, Hậu Giang 62, Bình Định 48, Đăk Lăk 43, Quảng Nam 24, Đăk Nông 19, Lào Cai 10, Kon Tum 3.</span></p>
	<p style="text-align: justify;"><span style="font-size:14px;">Tổng số ca nhiễm cộng đồng từ ngày 27/4 đến nay là 70.621, ghi nhận ở&nbsp;<a href="https://vnexpress.net/them-3-227-ca-covid-19-tong-so-ca-nhiem-vuot-70-000-4329013-p2.html" title="61 tỉnh thành.">61 tỉnh thành.</a></span></p>
	<p style="text-align: justify;"><span style="font-size:14px;">9 tỉnh gồm Bắc Kạn, Điện Biên, Hải Dương, Hòa Bình, Quảng Ninh, Quảng Trị, Thái Nguyên, Tuyên Quang, Yên Bái, đã qua 14 ngày không ghi nhận trường hợp mắc mới.</span></p>
	<p style="text-align: justify;"><span style="font-size:14px;">6 tỉnh gồm Điện Biên, Hải Dương, Quảng Trị, Thái Nguyên, Tuyên Quang, Yên Bái, đã qua 30 ngày không ghi nhận trường hợp mắc mới.</span></p>
	<p style="text-align: justify;"><span style="font-size:14px;">1.450 người được công bố khỏi bệnh trong ngày 22/7, nâng tổng số ca được điều trị khỏi lên 13.421. Số bệnh nhân nặng đang điều trị ICU là 129. Số bệnh nhân nguy kịch đang điều trị ECMO là 18.</span></p>
	<p style="text-align: justify;"><span style="font-size:14px;">Trong 24 giờ qua đã thực hiện 151.033 xét nghiệm cho 719.203 lượt người. Từ ngày 27/4 đến nay đã thực hiện 4.905.725 xét nghiệm cho 13.572.520 lượt người.</span></p>
	<p style="text-align: justify;"><span style="font-size:14px;">Tổng số liều vaccine đã được tiêm là 4.367.939, trong đó tiêm 1 mũi là 4.042.984, tiêm mũi 2 là 324.955. Bộ Y tế hôm nay yêu cầu Sở Y tế các tỉnh, thành phố tiếp tục thực hiện công tác tiêm chủng đảm bảo kịp thời, hiệu quả, đúng đối tượng,</span></p>
	<p style="text-align: justify;"><span style="font-size:14px;">Chiều 22/7, Bộ Y tế cùng Bộ Khoa học và Công nghệ họp rà soát các hồ sơ, dữ liệu, kết quả nghiên cứu thử nghiệm lâm sàng và xem xét đề xuất cấp phép khẩn cấp vaccine Nanocovax của Công ty Nanogen.</span></p>
	<p style="text-align: center;"><strong><span style="font-size:14px;">Theo vnexpress.net</span></strong></p>
</article>
</div>
		</div>
<div class="clear">.</div>
<div class="clear"></div></div><div class="boxothers"><script language="JavaScript">VO7602();</script><div>
<div class="feedback-form row10" id="feedback-form">
<style>
#feedback-form{
   background: none repeat scroll 0 0 #F6F9FA;
    border: 1px solid #E9EFF0;
    border-radius: 2px 2px 2px 2px;
    padding: 10px 10px;
    margin: 10px;
    
}



.feedback-list .cate-title {
	padding: 8px 0;
}

.feedback-list ul li .bg-feed-left {
	background: url("../image/bg-feedback-center.gif") repeat-x bottom;
	margin-bottom: 10px;
	padding-left: 0;
	border-left: 1px solid #ccc;
}

.feedback-list ul {
	padding-left: 10px;
}

.feedback-list ul li .bg-feed {
	background: url("../image/bg-feedback-list-left.gif") no-repeat left center;
	margin-left: -13px;
	padding-left: 13px;
}

.feedback-list ul li .border-feed {
	border: 1px solid #ccc;
	border-left: none;
	padding: 10px;
}

.feedback-list .lead {
	line-height: 20px;
	margin-bottom: 10px;
	color: #000;
}

.feedback-list span.name {
	color: #124273;
}

.feedback-list span.date {
	padding-left: 10px;
}

.feedback-list ul li .info {
	margin-bottom: 4px;
}

#title-fb {
	/* border-top: 5px solid #ecedef; */
	/* margin-bottom: 15px; */
	/* padding: 10px 0 0 10px; */
}

#title-fb .feddback-title {
	float: left;
	/* width: 43%; */
}

#title-fb .feedback-option {
	float: right;
	text-align: right;
	width: 265px;
}

#title-fb .feddback-title {
	font-family: time new roman;
	font-size: 15pt
}

#title-fb #sort-option {
	margin-right: 5px;
}

.feedback-form table {
	border-collapse: collapse;
	width: 100%;
}

.feedback-form table td {
	padding: 10px 0;
}

.feedback-form input.text {
	float: left;
	height: 24px;
	width: 60%;
	margin-right: 10px;
	padding: 2px 5px;
	border: 1px solid #A3B1CF;
	background: #FFF;
	font-family: sans-serif;
	font-size: 14px;
	color: #333;
	line-height: 22px;
}

.feedback-form .submitButton {
	background: url(https://vnmedia.vn/file/8a10a0d36ccebc89016ce0c6fa3e1b83/f13eaeaa63442578016345c47b8a01f5/042020/Capture_20200408232951.PNG) no-repeat scroll left top transparent;
	cursor: pointer;
	height: 34px;
	width: 140px;
	margin-right: 152px;
	border: none;
}

.feedback-form textarea.text {
	height: 100px;
	margin: 0;
	width: 100%;
}

.feedback-form label {
	color: #9a9a9a;
}
</style>
	<div id="title-fb">
		<div class="feddback-title">Ý kiến của bạn đọc</div>
		<div class="clear"></div>
	</div>
	<div class="bg-top">
		<div class="bg-bottom">
			<div class="bg">
				<form  enctype="multipart/form-data" method="post" name="FeedBackForm" id="FeedBackForm">
					<table>
						<tbody>
							<tr>
								<td class="pd-5"  valign="middle"> 
									 <input type="text" class="text" name="username" id="username" placeholder="Họ tên" /><label for="name">Họ tên * </label>
								</td>
							</tr>
							<tr>
								<td> 
									 <input type="email" class="text" id="email" name="email" placeholder="Email" /><label for="email">Email * </label> 
								</td>
							</tr>
							<tr>
								<td> 
									<input type="text" class="text" id="address" name="address" placeholder="Địa chỉ" /> <label for="address">Địa chỉ</label> 
								</td> 
							</tr>
							<tr>
								<td> 
									<textarea name="content" id="comment" class="text" placeholder="Nội dung"></textarea>
								</td>
							</tr>
							<tr>
								<td align="right">
									<input type="button" id="submitButton" name="submitButton" value="" class="submitButton"/>
								</td>
							</tr>
						</tbody>
					</table>
				</form>
			</div>
		</div>
	</div>
</div>

<script>

function validFeedback(obj) {
	if (obj.username.value == "") {
		alert( "Họ và tên không được bỏ trống" );
		obj.username.focus();
		return false ;
	}

	if (obj.email.value == "") {
		alert( "Email không được bỏ trống" );
		obj.email.focus();
		return false ;
	}

	if (obj.title.value == "") {
		alert( "Tiêu đề không được bỏ trống" );
		obj.title.focus();
		return false ;
	}

	if (obj.comment.value == "") {
		alert( "Nội dung không được bỏ trống" );
		obj.comment.focus();
		return false ;
	}

	return true;
}


$("#submitButton").click(function(event){ 
	if(validFeedback( document.getElementById('FeedBackForm'))){
var form =  document.getElementById('FeedBackForm');
var urlR = '/service/feedback/fbcollector.do?'+
			'username='+$("#username").val()+
			'&email='+$("#email").val()+
			'&address='+$("#address").val()+
			'&content='+$("#comment").val()+
			'&title='+$("#article-title").html()+
			'&s='+$("#site-id").html()+
			'&c='+$("#cate-id").html()+
			'&p='+$("#article-id").html()+
			'&jsoncallback=get_message_feedback'
		$.getJSON(urlR, function(emp) { 
			alert( 'Thông tin đã được gửi thành công!' );
			form.reset();
		}); 
	}
}); 



</script><div class="feedback-list row"><ul id="feedback-list"><div class="clear">.</div></ul></div></div><script language="JavaScript">VO7740();</script><div class="othernews row15"><div class="cate-title">Các tin khác</div><ul class="list-simple"><div class="clear">.</div><li class="first"><a class="avatar" href="/xa-hoi/202107/bac-me-co-145-con-trau-bo-khoi-benh-viem-da-noi-cuc-779345/"><img src="/dataimages/202107//original/images1490336_cc935f9398c76c9935d6.jpg" alt="Bắc Mê có 145 con trâu, bò khỏi bệnh viêm da nổi cục"></img></a><a href="/xa-hoi/202107/bac-me-co-145-con-trau-bo-khoi-benh-viem-da-noi-cuc-779345/" class="title">Bắc Mê có 145 con trâu, bò khỏi bệnh viêm da nổi cục</a><div class="clear">.</div></li><li><a class="avatar" href="/xa-hoi/202107/7-ca-duong-tinh-tinh-sars-cov-2-tai-ha-giang-co-suc-khoe-on-dinh-779305/"><img src="/dataimages/202107//original/images1490254_acs.jpg" alt="7 ca dương tính tính SARS-CoV-2 tại Hà Giang có sức khỏe ổn định"></img></a><a href="/xa-hoi/202107/7-ca-duong-tinh-tinh-sars-cov-2-tai-ha-giang-co-suc-khoe-on-dinh-779305/" class="title">7 ca dương tính tính SARS-CoV-2 tại Hà Giang có sức khỏe ổn định</a><div class="clear">.</div></li><li><a class="avatar" href="/xa-hoi/202107/trien-khai-ke-hoach-tiem-vaccine-phong-covid-19-dot-4-nam-2021-779298/"><img src="/dataimages/202107//original/images1490225_z2629660698354_676377e73be37d28459a6c4147a46f16.jpg" alt="Triển khai kế hoạch tiêm vaccine phòng Covid-19 đợt 4 năm 2021"></img></a><a href="/xa-hoi/202107/trien-khai-ke-hoach-tiem-vaccine-phong-covid-19-dot-4-nam-2021-779298/" class="title">Triển khai kế hoạch tiêm vaccine phòng Covid-19 đợt 4 năm 2021</a><div class="clear">.</div></li><li><a class="avatar" href="/xa-hoi/202107/cham-soc-suc-khoe-ba-me-va-tre-em-779315/"><img src="/dataimages/202107//original/images1489764_333.jpg" alt="Chăm sóc sức khỏe bà mẹ và trẻ em"></img></a><a href="/xa-hoi/202107/cham-soc-suc-khoe-ba-me-va-tre-em-779315/" class="title">Chăm sóc sức khỏe bà mẹ và trẻ em</a><div class="clear">.</div></li><div class="clear">.</div><li class="first"><a class="avatar" href="/xa-hoi/202107/sang-227-them-2967-ca-mac-covid-19-moi-779291/"><img src="/dataimages/202107//original/images1490242_2207dieutra_1626909540347.jpg" alt="Sáng 22/7, thêm 2.967 ca mắc Covid-19 mới"></img></a><a href="/xa-hoi/202107/sang-227-them-2967-ca-mac-covid-19-moi-779291/" class="title">Sáng 22/7, thêm 2.967 ca mắc Covid-19 mới</a><div class="clear">.</div></li><li><a class="avatar" href="/xa-hoi/202107/set-danh-chet-1-nguoi-o-xa-na-chi-779297/"><img src="/dataimages/202107//original/images1490246_tai_xuong_1621473026766610970362.jpg" alt="Sét đánh chết 1 người ở xã Nà Chì"></img></a><a href="/xa-hoi/202107/set-danh-chet-1-nguoi-o-xa-na-chi-779297/" class="title">Sét đánh chết 1 người ở xã Nà Chì</a><div class="clear">.</div></li><li><a class="avatar" href="/xa-hoi/202107/clb-ngan-hang-mau-song-ha-giang-hien-14-don-vi-mau-kip-thoi-cap-cuu-cho-benh-nhan-779306/"><img src="/dataimages/202107//original/images1490259_215853814_171568001578611_552397648728349972_n.jpg" alt="CLB Ngân hàng máu sống Hà Giang hiến 14 đơn vị máu, kịp thời cấp cứu cho bệnh nhân"></img></a><a href="/xa-hoi/202107/clb-ngan-hang-mau-song-ha-giang-hien-14-don-vi-mau-kip-thoi-cap-cuu-cho-benh-nhan-779306/" class="title">CLB Ngân hàng máu sống Hà Giang hiến 14 đơn vị máu, kịp thời cấp cứu cho bệnh nhân</a><div class="clear">.</div></li><li><a class="avatar" href="/xa-hoi/202107/them-2570-ca-covid-19-779289/"><img src="/dataimages/202107//original/images1490241_HuuKhoa20of42_1626612980_6837_1626612982.jpg" alt="Thêm 2.570 ca Covid-19"></img></a><a href="/xa-hoi/202107/them-2570-ca-covid-19-779289/" class="title">Thêm 2.570 ca Covid-19</a><div class="clear">.</div></li></ul></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="col2"><script language="JavaScript">VO7624();</script><script language="JavaScript">VO11000();</script><script language="JavaScript">VO7928();</script><script language="JavaScript">VO7566();</script><!--DATA GET FROM REDIS--><style type="text/css"> 
#BHG_preview a{font-weight: bold}
#BHG_preview a:hover{color:#ae0001 !important;}
#BHG_preview{ clear: both; text-align: left; margin-top: 2px; margin-bottom: 2px; font-size:12px !important; padding-bottom:2px; border:1px solid #CECECE; color:#666; width:100%; }
#BHG_preview .BHG_preview_title{ border-bottom:1px solid #CECECE; font-size:13px; padding-bottom:4px; font-weight:bold; padding:6px 10px; background-color: #136ca8; background: -webkit-gradient(linear, 0% 0%, 0% 100%, from(#fff), to(#ddd)); background: -webkit-linear-gradient(top, #fff, #ddd); background: -moz-linear-gradient(top, #fff, #ddd); background: -ms-linear-gradient(top,#fff, #ddd); background: -o-linear-gradient(top, #fff, #ddd);}
#BHG_preview.BHG_vertical ul{ line-height:22px; list-style:circle !important; margin:10px !important; padding:0 !important;}
#BHG_preview.BHG_vertical ul li{ list-style:circle inside !important; display:list-item !important; background: none !important;border-bottom: 1px dashed #CECECE; padding-bottom: 5px; margin-bottom: 5px; color: #333; }
#BHG_preview.BHG_vertical ul li a{ color:#222; text-decoration:none; display: inline !important; }
</style>
<div id="BHG_preview" class="BHG_vertical"><ul><li>Học làm đẹp tại <a href='https://2dep.vn/'  target='_blank'>Tạp chí đẹp</a> </li><li>Cập nhật <a href='https://tinmoi.vn/'  target='_blank'>tin tức 24h</a> mới nhất</li></ul></div><!-- 22-7-2021 09:44:56--><link rel="preload" as="script" href="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?t=1"><style>.slick-list,.slick-slider,.slick-track{position:relative;display:block}.slick-loading .slick-slide,.slick-loading .slick-track{visibility:hidden}.slick-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:0}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{top:0;left:0;margin-left:auto;margin-right:auto}.slick-track:after,.slick-track:before{display:table;content:''}.slick-track:after{clear:both}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}.slick-arrow{display:none!important}.textlink_embed a:hover{color:#ae0001!important}.textlink_embed{width:300px;clear:both;text-align:left;margin-top:2px;margin-bottom:2px;font-size:12px!important;padding:5px 0;border:1px solid #CECECE;color:#666;line-height:22px;list-style:circle!important;max-height:69px;overflow:hidden}.textlink_embed .item{padding-left:10px;list-style:circle inside!important;display:list-item!important;background:0 0!important;border-bottom:1px dotted #CECECE;padding-bottom:5px;margin-bottom:5px;color:#333}.textlink_embed .item a{color:#222;text-decoration:none;display:inline!important}.textlink_embed .item:last-child{border-bottom:0}</style><!--new version 1.1--><div class="textlink_embed vertical-center-4 slider">	<div><li class="item"><a target='_blank' href='https://viettelstore.vn/dtdd-apple-iphone'>iPhone giá rẻ</a></li></div><div><li class="item"><a target='_blank' href='https://ngoisao.vn'>Ngôi Sao</a></li></div><div><li class="item"><a target='_blank' href='https://ancu.me/phong-thuy'>Phong thuy nha o</a></li></div><div><li class="item"><a target='_blank' href='https://soicau.mobi/soi-cau-mien-trung-xsmt'>Soi cau MT</a></li></div><div><li class="item"><a target='_blank' href='https://xoso.me/xsmt-sxmt-kqxsmt-ket-qua-xo-so-mien-trung.html'>SXMT</a></li></div><div><li class="item"><a target='_blank' href='https://xsmb.me/xsmn-sxmn-xo-so-mien-nam.html'>Xổ số miền nam</a></li></div><div><li class="item"><a target='_blank' href='https://xsmn.me'>Kết quả xổ số Minh Ngọc trực tiếp</a></li></div><div><li class="item">Trực tiếp XSMB tại <b><a target='_blank' href='https://xsmb123.com/'> xsmb123.com </a></b></li></div><div><li class="item"><a target='_blank' href='https://ketquaveso.com'>KQXS 3 miền</a></li></div><div><li class="item"><a target='_blank' href='https://xuongkhopxk3.com/top-5-nguyen-nhan-gay-dau-xuong-khop-ban-da-biet'>Nguyên nhân gây đau xương khớp</a></li></div><div><li class="item"><a target='_blank' href='https://namthanh.vn/dich-vu-lam-visa-trung-quoc'>visa trung quốc</a></li></div><div><li class="item">Trực tiếp <b><a target='_blank' href='https://atrungroi.com/xsmn-ket-qua-xo-so-mien-nam.html'> XSMN </a></b> hôm nay</li></div><div><li class="item">Trực tiếp <b><a target='_blank' href='https://atrungroi.com/xsmb-ket-qua-xo-so-mien-bac.html'> XSMB </a></b> hôm nay</li></div><div><li class="item"><a target='_blank' href='https://dudoanketquaxoso.com'>Dự đoán xổ số</a></li></div><div><li class="item"><a target='_blank' href='https://donghothuysy.vn/dong-ho-pc156/dong-ho-tissot.glw'>Đồng hồ tissot 1853</a></li></div><div><li class="item"><a target='_blank' href='http://chuyennhasgthanhhung.com'>http://chuyennhasgthanhhung.com</a></li></div><div><li class="item"><a target='_blank' href='https://dudoanketquaxoso.com/du-doan-ket-qua-xo-so-mien-bac-xsmb'>Du doan XSMT</a></li></div><div><li class="item"><a target='_blank' href='https://twitter.com/2momart'>So sanh gia</a></li></div><div><li class="item"><a target='_blank' href='https://dichvuhangkhong.com.vn/'>https://dichvuhangkhong.com.vn/</a></li></div><div><li class="item"><a target='_blank' href='https://hutbephot33.com/rut-ham-cau.htm'>hút hầm cầu</a></li></div><div><li class="item"><a target='_blank' href='https://soicauxsmb.com/'>soi cầu xsmb</a></li></div><div><li class="item"><a target='_blank' href='https://www.novalandagent.com.vn/aqua-city/'>Aqua City Biên Hoà Đồng Nai</a></li></div><div><li class="item"><a target='_blank' href='https://ieuro2020.com/lich-thi-dau'>Lịch Thi Đấu Euro 2021</a></li></div><div><li class="item"><a target='_blank' href='https://xosodaicat.com/ket-qua-xo-so/xsmn-mien-nam'>kqxsmn</a></li></div><div><li class="item"><a target='_blank' href='https://xsmb.me/xsmt-xsmtr-sxmt-xo-so-mien-trung.html'>SXMT</a></li></div><div><li class="item"><a target='_blank' href='https://ketquabongda.com'>ketquabongda</a></li></div><div><li class="item"><a target='_blank' href='https://wefinexx.net/'>wefinex</a></li></div><div><li class="item"><a target='_blank' href='https://takashiocean-suite.com/'>takashi oean suite quy nhơn</a></li></div><div><li class="item"><a target='_blank' href='https://reviewinvest.com/wefinex-la-gi/'>Wefinex</a></li></div><div><li class="item"><a target='_blank' href='https://reviewinvest.com/raidenbo-la-gi/'>RaidenBo</a></li></div><div><li class="item"><a target='_blank' href='https://www.danhthucvedeptunhien.com/kem-tri-tham-mong/'>kem trị thâm mông</a></li></div><div><li class="item"><a target='_blank' href='https://binanex.life/'>binanex</a></li></div><div><li class="item"><a target='_blank' href='https://xosobamien.me/du-doan-xsmb/'>Dự đoán XSMB</a></li></div></div><script type="text/javascript" src="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?t=1"></script><script type="text/javascript">$(document).ready(function(){try{$(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})}catch (e){}})</script><style>
.textlink_embed{
display: none;
}
</style></div><div class="clear"></div></div><script type="text/javascript" src="http://truelife.vn/of/7632865/common/adman/js/xa-hoi.js">,</script>

<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript"> var stats_src = '/service/statistic/statcollector.do?u=2&s=273&c=5204&p=928352&t=Thêm 3.227 ca Covid-19, tổng số ca nhiễm vượt 70.000&cp=' + Math.random();
			var r = "baohagiang";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script><div class="clear"></div><script language="JavaScript">VO7546();</script></div>

<script type="text/javascript" src="/common/v1/js/main.js?1">.</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31351222-23', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>