<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <link rel="shortcut icon" href="//baohagiang.vn/common/v1/image/favinco.png"/>
  <title>Trưởng ban Dân vận Tỉnh ủy Trần Mạnh Lợi làm việc với Hội Chữ thập đỏ tỉnh - Báo Hà Giang điện tử</title>
  <meta property="og:title" content="Trưởng ban Dân vận Tỉnh ủy Trần Mạnh Lợi làm việc với Hội Chữ thập đỏ tỉnh"/>
  <meta name="description" content="BHG - Ngày 5.10, đồng chí Trần Mạnh Lợi, Ủy viên BTV Tỉnh ủy, Trưởng ban Dân vận Tỉnh ủy, Phó trưởng Ban Thường trực Ban Chỉ đạo đại hội các tổ chức chính trị - xã hội tỉnh đã có buổi làm việc với Hội Chữ thập đỏ (CTĐ) tỉnh về công tác chuẩn bị Đại hội đại biểu Hội CTĐ tỉnh, nhiệm kỳ 2022 - 2027. Báo Hà Giang điện tử, cơ quan của Đảng bộ Đảng Cộng sản Việt Nam, tiếng nói của Đảng bộ, chính quyền, và nhân dân Hà Giang"/>
  <meta property="og:description" content="BHG - Ngày 5.10, đồng chí Trần Mạnh Lợi, Ủy viên BTV Tỉnh ủy, Trưởng ban Dân vận Tỉnh ủy, Phó trưởng Ban Thường trực Ban Chỉ đạo đại hội các tổ chức chính trị - xã hội tỉnh đã có buổi làm việc với Hội Chữ thập đỏ (CTĐ) tỉnh về công tác chuẩn bị Đại hội đại biểu Hội CTĐ tỉnh, nhiệm kỳ 2022 - 2027."/>
  <meta property="og:url" content="http://baohagiang.vn/thoi-su-chinh-tri/202110/truong-ban-dan-van-tinh-uy-tran-manh-loi-lam-viec-voi-hoi-chu-thap-do-tinh-782802/"/>
  <meta property="og:image" content="http://baohagiang.vn/dataimages/202110/original/images1495235_Tr__ng_Ban_D_n_v_n_T_nh__y_Tr_n_M_nh_L_i_ch____o_t_i_bu_i_l_m_vi_c__1_.jpg"/>
  <meta property="og:image:width" content="527"/>
  <meta property="og:image:height" content="auto"/>
  <meta name="keywords" content="báo Hà Giang, báo Hà Giang điện tử, báo Hà Giang điện tử, bao Ha Giang dien tu, chinh tri, xa hoi, kinh te, theo dong su kiem, du lich, phong su ky su, the thao giai tri, van hoa nghe thuan, quoc phong an ninh, dat va nguoi Ha Giang, toa soan ban doc, media, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Hà Giang"/>
  <meta name="truelife-key" content="7632865"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/jquery/jquery-1.8.2.min.js">.</script>
  <script type="text/javascript" src="/common/player/jwplayer.min.js">.</script>
  <script type="text/javascript" src="/common/player/player.js">.</script> <!--link rel="amphtml" href="https://quickamp.com/ampgenerator/process?url=YjgwYmI1MzljMzQzLWFtcC1iYW9oYWdpYW5nLnZuLWFtcC0vdGhvaS1zdS1jaGluaC10cmkvMjAyMTEwL3RydW9uZy1iYW4tZGFuLXZhbi10aW5oLXV5LXRyYW4tbWFuaC1sb2ktbGFtLXZpZWMtdm9pLWhvaS1jaHUtdGhhcC1kby10aW5oLTc4MjgwMi8="/--> </head> <body> <div id="main">
<script src="/common/v1/js/poll.js" type="text/javascript">.</script><link href="/common/v1/css/poll.css" rel="stylesheet" type="text/css"></link><script language="JavaScript" src="/common/v1/js/layout_4408.js"></script><script src="http://c1.truelife.vn/flat/common/head.load.min.js?_dc=1303181023">.</script><div id="page-info" style="display:none;">
<div id="site-id">273</div>
<div id="cate-id">5201</div>
<div id="cate-name">BaoHaGiang>>Thời sự - Chính trị</div>
<div id="cate-title">Thời sự - Chính trị</div>
<div id="cate-url">/thoi-su-chinh-tri/</div>
<div id="cate-uri">thoi-su-chinh-tri</div>
<div id="cate-class">Thời sự - Chính trị</div>
<div id="cate-chapeau">Thời sự - Chính trị</div>
<div id="article-id">931832</div>
<div id="article-title">Trưởng ban Dân vận Tỉnh ủy Trần Mạnh Lợi làm việc với Hội Chữ thập đỏ tỉnh</div>
<div id="article-type">Article</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
<div id="article-type">Article</div>
<div id="avatar">/dataimages/202110/normal/images1495235_Tr__ng_Ban_D_n_v_n_T_nh__y_Tr_n_M_nh_L_i_ch____o_t_i_bu_i_l_m_vi_c__1_.jpg</div>
<div id="community-id">7632865</div>
</div>
<div id="header"><script language="JavaScript">VO7518();</script><script language="JavaScript">VO7520();</script><script language="JavaScript">VO7528();</script><div class="clear"></div></div><div id="body"><div class="col1"><div id="nav" class="nav">
  <div class="cate-title">
    <a class="current " href="/thoi-su-chinh-tri/">Thời sự - Chính trị</a>
    <div class="clear">.</div>
  </div>
</div>
<div class="article"><div class="boxcontent"><h1 id="title" class="title">Trưởng ban Dân vận Tỉnh ủy Trần Mạnh Lợi làm việc với Hội Chữ thập đỏ tỉnh</h1>
<div class="date" id="date">Thứ Tư, 06/10/2021, 11:11 (GMT+7)</div>
<div id="content" class="content row">
			<p style="text-align: justify;"><span style="font-size:14px;"><span style="color:#ff0000;"><strong>BHG -</strong></span> Ngày&nbsp;5.10, đồng chí Trần Mạnh Lợi, Ủy viên BTV Tỉnh ủy, Trưởng ban Dân vận Tỉnh ủy, Phó trưởng Ban Thường trực Ban Chỉ đạo đại hội các tổ chức chính trị - xã hội tỉnh đã có buổi làm việc với Hội Chữ thập đỏ (CTĐ) tỉnh về công tác chuẩn bị Đại hội đại biểu Hội CTĐ tỉnh, nhiệm kỳ 2022 - 2027.</span></p>
<table align="center" class="image center" width="620">
<tbody>
<tr>
	<td><img alt="Trưởng ban Dân vận Tỉnh ủy Trần Mạnh Lợi phát biểu tại buổi làm việc." src="/dataimages/202110/original/images1495235_Tr__ng_Ban_D_n_v_n_T_nh__y_Tr_n_M_nh_L_i_ch____o_t_i_bu_i_l_m_vi_c__1_.jpg" style="width: 620px; height: 429px;" /></td>
</tr>
<tr>
	<td class="image_desc">Trưởng ban Dân vận Tỉnh ủy Trần Mạnh Lợi phát biểu tại buổi làm việc.</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;"><span style="font-size:14px;">Báo cáo tại buổi làm việc, lãnh đạo Hội CTĐ thỉn cho biết:&nbsp;Đến thời điểm này, BTV Tỉnh hội đã ban hành kế hoạch và hướng dẫn về &ldquo;Tổ chức Đại hội Hội CTĐ các cấp, nhiệm kỳ 2021 &ndash; 2026, tiến tới Đại hội đại biểu Hội CTĐ tỉnh Hà Giang lần thứ VIII, nhiệm kỳ 2022 &ndash; 2027&rdquo;; thống nhất chọn Hội CTĐ huyện Vị Xuyên để tổ chức đại hội điểm Hội CTĐ cấp huyện, thành phố. Thời gian tổ chức đại hội điểm dự kiến diễn ra vào cuối tháng 12 hoặc đầu tháng 1.2022. Các văn bản, kế hoạch đại hội, chỉ tiêu đại biểu tham dự, đề cương dự thảo báo cáo chính trị, các tiểu ban phục vụ đại hội cũng đã được thành lập.</span></p>
<div id="noidung_td">
<p style="text-align: justify;"><span style="font-size:14px;">Phát biểu kết luận buổi làm việc, Trưởng ban Dân vận Tỉnh ủy Trần Mạnh Lợi ghi nhận và đánh giá cao những kết quả đạt được của các cấp Hội CTĐ trong công tác chuẩn bị đại hội. Đồng thời đề nghị trong thời gian tới, Hội CTĐ tỉnh cần phối hợp, thông tin thường xuyên về tiến độ triển khai và những vướng mắc trong quá trình tổ chức đại hội các cấp. Chủ động xây dựng kịch bản, phương án tổ chức và địa điểm Đại hội đại biểu Hội CTĐ tỉnh theo hình thức trực tuyến trong điều kiện dịch bệnh Covid -19 diễn biến phức tạp. Về những đề xuất, kiến nghị trong việc phân công nhiệm vụ cán bộ hội cấp cơ sở ở các địa phương, Ban Dân vận sẽ xem xét và trực tiếp làm việc với các huyện để tháo gỡ vướng mắc, tạo mọi điều kiện để Đại hội đại biểu Hội CTĐ tỉnh diễn ra thành công.</span></p>
<div style="text-align: center;"><strong><span style="font-size: 14px;">Tin, ảnh: Quỳnh Hương (Đài PT &ndash; TH Hà Giang)</span></strong></div>
</div>
<p>&nbsp;</p>
		</div>
<div class="clear">.</div>
<div class="clear"></div></div><div class="boxothers"><script language="JavaScript">VO7602();</script><div>
<div class="feedback-form row10" id="feedback-form">
<style>
#feedback-form{
   background: none repeat scroll 0 0 #F6F9FA;
    border: 1px solid #E9EFF0;
    border-radius: 2px 2px 2px 2px;
    padding: 10px 10px;
    margin: 10px;
    
}



.feedback-list .cate-title {
	padding: 8px 0;
}

.feedback-list ul li .bg-feed-left {
	background: url("../image/bg-feedback-center.gif") repeat-x bottom;
	margin-bottom: 10px;
	padding-left: 0;
	border-left: 1px solid #ccc;
}

.feedback-list ul {
	padding-left: 10px;
}

.feedback-list ul li .bg-feed {
	background: url("../image/bg-feedback-list-left.gif") no-repeat left center;
	margin-left: -13px;
	padding-left: 13px;
}

.feedback-list ul li .border-feed {
	border: 1px solid #ccc;
	border-left: none;
	padding: 10px;
}

.feedback-list .lead {
	line-height: 20px;
	margin-bottom: 10px;
	color: #000;
}

.feedback-list span.name {
	color: #124273;
}

.feedback-list span.date {
	padding-left: 10px;
}

.feedback-list ul li .info {
	margin-bottom: 4px;
}

#title-fb {
	/* border-top: 5px solid #ecedef; */
	/* margin-bottom: 15px; */
	/* padding: 10px 0 0 10px; */
}

#title-fb .feddback-title {
	float: left;
	/* width: 43%; */
}

#title-fb .feedback-option {
	float: right;
	text-align: right;
	width: 265px;
}

#title-fb .feddback-title {
	font-family: time new roman;
	font-size: 15pt
}

#title-fb #sort-option {
	margin-right: 5px;
}

.feedback-form table {
	border-collapse: collapse;
	width: 100%;
}

.feedback-form table td {
	padding: 10px 0;
}

.feedback-form input.text {
	float: left;
	height: 24px;
	width: 60%;
	margin-right: 10px;
	padding: 2px 5px;
	border: 1px solid #A3B1CF;
	background: #FFF;
	font-family: sans-serif;
	font-size: 14px;
	color: #333;
	line-height: 22px;
}

.feedback-form .submitButton {
	background: url(https://vnmedia.vn/file/8a10a0d36ccebc89016ce0c6fa3e1b83/f13eaeaa63442578016345c47b8a01f5/042020/Capture_20200408232951.PNG) no-repeat scroll left top transparent;
	cursor: pointer;
	height: 34px;
	width: 140px;
	margin-right: 152px;
	border: none;
}

.feedback-form textarea.text {
	height: 100px;
	margin: 0;
	width: 100%;
}

.feedback-form label {
	color: #9a9a9a;
}
</style>
	<div id="title-fb">
		<div class="feddback-title">Ý kiến của bạn đọc</div>
		<div class="clear"></div>
	</div>
	<div class="bg-top">
		<div class="bg-bottom">
			<div class="bg">
				<form  enctype="multipart/form-data" method="post" name="FeedBackForm" id="FeedBackForm">
					<table>
						<tbody>
							<tr>
								<td class="pd-5"  valign="middle"> 
									 <input type="text" class="text" name="username" id="username" placeholder="Họ tên" /><label for="name">Họ tên * </label>
								</td>
							</tr>
							<tr>
								<td> 
									 <input type="email" class="text" id="email" name="email" placeholder="Email" /><label for="email">Email * </label> 
								</td>
							</tr>
							<tr>
								<td> 
									<input type="text" class="text" id="address" name="address" placeholder="Địa chỉ" /> <label for="address">Địa chỉ</label> 
								</td> 
							</tr>
							<tr>
								<td> 
									<textarea name="content" id="comment" class="text" placeholder="Nội dung"></textarea>
								</td>
							</tr>
							<tr>
								<td align="right">
									<input type="button" id="submitButton" name="submitButton" value="" class="submitButton"/>
								</td>
							</tr>
						</tbody>
					</table>
				</form>
			</div>
		</div>
	</div>
</div>

<script>

function validFeedback(obj) {
	if (obj.username.value == "") {
		alert( "Họ và tên không được bỏ trống" );
		obj.username.focus();
		return false ;
	}

	if (obj.email.value == "") {
		alert( "Email không được bỏ trống" );
		obj.email.focus();
		return false ;
	}

	if (obj.title.value == "") {
		alert( "Tiêu đề không được bỏ trống" );
		obj.title.focus();
		return false ;
	}

	if (obj.comment.value == "") {
		alert( "Nội dung không được bỏ trống" );
		obj.comment.focus();
		return false ;
	}

	return true;
}


$("#submitButton").click(function(event){ 
	if(validFeedback( document.getElementById('FeedBackForm'))){
var form =  document.getElementById('FeedBackForm');
var urlR = '/service/feedback/fbcollector.do?'+
			'username='+$("#username").val()+
			'&email='+$("#email").val()+
			'&address='+$("#address").val()+
			'&content='+$("#comment").val()+
			'&title='+$("#article-title").html()+
			'&s='+$("#site-id").html()+
			'&c='+$("#cate-id").html()+
			'&p='+$("#article-id").html()+
			'&jsoncallback=get_message_feedback'
		$.getJSON(urlR, function(emp) { 
			alert( 'Thông tin đã được gửi thành công!' );
			form.reset();
		}); 
	}
}); 



</script><div class="feedback-list row"><ul id="feedback-list"><div class="clear">.</div></ul></div></div><script language="JavaScript">VO7740();</script><div class="othernews row15"><div class="cate-title">Các tin khác</div><ul class="list-simple"><div class="clear">.</div><li class="first"><a class="avatar" href="/thoi-su-chinh-tri/202110/danh-gia-cong-tac-cai-cach-hanh-chinh-nang-luc-canh-tranh-cap-tinh-9-thang-dau-nam-782786/"><img src="/dataimages/202110//original/images1495225_IMG_7916.jpg" alt="Đánh giá công tác cải cách hành chính, năng lực cạnh tranh cấp tỉnh 9 tháng đầu năm"></img></a><a href="/thoi-su-chinh-tri/202110/danh-gia-cong-tac-cai-cach-hanh-chinh-nang-luc-canh-tranh-cap-tinh-9-thang-dau-nam-782786/" class="title">Đánh giá công tác cải cách hành chính, năng lực cạnh tranh cấp tỉnh 9 tháng đầu năm</a><div class="clear">.</div></li><li><a class="avatar" href="/thoi-su-chinh-tri/202110/co-che-dot-pha-dau-tu-xay-dung-duong-cao-toc-782782/"><img src="/dataimages/202110//original/images1495218_nb.jpg" alt="Cơ chế đột phá đầu tư xây dựng đường cao tốc"></img></a><a href="/thoi-su-chinh-tri/202110/co-che-dot-pha-dau-tu-xay-dung-duong-cao-toc-782782/" class="title">Cơ chế đột phá đầu tư xây dựng đường cao tốc</a><div class="clear">.</div></li><li><a class="avatar" href="/thoi-su-chinh-tri/202110/hoi-dong-nvqs-tinh-trien-khai-nhiem-vu-tuyen-quan-nam-2022-782765/"><img src="/dataimages/202110//original/images1495204_NPA_6742.jpg" alt="Hội đồng NVQS tỉnh triển khai nhiệm vụ tuyển quân năm 2022"></img></a><a href="/thoi-su-chinh-tri/202110/hoi-dong-nvqs-tinh-trien-khai-nhiem-vu-tuyen-quan-nam-2022-782765/" class="title">Hội đồng NVQS tỉnh triển khai nhiệm vụ tuyển quân năm 2022</a><div class="clear">.</div></li><li><a class="avatar" href="/thoi-su-chinh-tri/202110/ky-niem-30-nam-ngay-thanh-lap-hoi-ccb-tinh-ha-giang-va-tong-ket-5-nam-phong-trao-ccb-giup-nhau-giam-ngheo-lam-kinh-te-gioi-782764/"><img src="/dataimages/202110//original/images1495201_VNB_0081.jpg" alt="Kỷ niệm 30 năm ngày thành lập Hội CCB tỉnh Hà Giang và tổng kết 5 năm phong trào "CCB giúp nhau giảm nghèo, làm kinh tế giỏi""></img></a><a href="/thoi-su-chinh-tri/202110/ky-niem-30-nam-ngay-thanh-lap-hoi-ccb-tinh-ha-giang-va-tong-ket-5-nam-phong-trao-ccb-giup-nhau-giam-ngheo-lam-kinh-te-gioi-782764/" class="title">Kỷ niệm 30 năm ngày thành lập Hội CCB tỉnh Hà Giang và tổng kết 5 năm phong trào "CCB giúp nhau giảm nghèo, làm kinh tế giỏi"</a><div class="clear">.</div></li><div class="clear">.</div><li class="first"><a class="avatar" href="/thoi-su-chinh-tri/202110/le-ky-niem-60-nam-ngay-truyen-thong-luc-luong-canh-sat-pccc-va-cnch-782734/"><img src="/dataimages/202110//original/images1495186_2_trao_bang_khen_chu_tich.jpg" alt="Lễ kỷ niệm 60 năm Ngày Truyền thống lực lượng Cảnh sát PCCC và CNCH"></img></a><a href="/thoi-su-chinh-tri/202110/le-ky-niem-60-nam-ngay-truyen-thong-luc-luong-canh-sat-pccc-va-cnch-782734/" class="title">Lễ kỷ niệm 60 năm Ngày Truyền thống lực lượng Cảnh sát PCCC và CNCH</a><div class="clear">.</div></li><li><a class="avatar" href="/thoi-su-chinh-tri/202110/khai-mac-hoi-nghi-trung-uong-4-782742/"><img src="/dataimages/202110//original/images1495158_BAC_2571.jpg" alt="Khai mạc Hội nghị Trung ương 4"></img></a><a href="/thoi-su-chinh-tri/202110/khai-mac-hoi-nghi-trung-uong-4-782742/" class="title">Khai mạc Hội nghị Trung ương 4</a><div class="clear">.</div></li><li><a class="avatar" href="/thoi-su-chinh-tri/202110/hop-chuan-bi-noi-dung-phuc-vu-ky-hop-thu-2-quoc-hoi-khoa-xv-782735/"><img src="/dataimages/202110//original/images1495189__MG_0176.jpg" alt="Họp chuẩn bị nội dung phục vụ kỳ họp thứ 2, Quốc hội khóa XV"></img></a><a href="/thoi-su-chinh-tri/202110/hop-chuan-bi-noi-dung-phuc-vu-ky-hop-thu-2-quoc-hoi-khoa-xv-782735/" class="title">Họp chuẩn bị nội dung phục vụ kỳ họp thứ 2, Quốc hội khóa XV</a><div class="clear">.</div></li><li><a class="avatar" href="/thoi-su-chinh-tri/202110/chu-tich-ubnd-tinh-nguyen-van-son-du-hoi-nghi-bch-dang-bo-cong-an-tinh-lan-thu-vi-782727/"><img src="/dataimages/202110//original/images1495165__DSC2340.jpg" alt="Chủ tịch UBND tỉnh Nguyễn Văn Sơn dự hội nghị BCH Đảng bộ Công an tỉnh lần thứ VI"></img></a><a href="/thoi-su-chinh-tri/202110/chu-tich-ubnd-tinh-nguyen-van-son-du-hoi-nghi-bch-dang-bo-cong-an-tinh-lan-thu-vi-782727/" class="title">Chủ tịch UBND tỉnh Nguyễn Văn Sơn dự hội nghị BCH Đảng bộ Công an tỉnh lần thứ VI</a><div class="clear">.</div></li></ul></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="col2"><script language="JavaScript">VO7624();</script><script language="JavaScript">VO11000();</script><script language="JavaScript">VO7928();</script><script language="JavaScript">VO7566();</script><!--DATA GET FROM REDIS--><style type="text/css"> 
#BHG_preview a{font-weight: bold}
#BHG_preview a:hover{color:#ae0001 !important;}
#BHG_preview{ clear: both; text-align: left; margin-top: 2px; margin-bottom: 2px; font-size:12px !important; padding-bottom:2px; border:1px solid #CECECE; color:#666; width:100%; }
#BHG_preview .BHG_preview_title{ border-bottom:1px solid #CECECE; font-size:13px; padding-bottom:4px; font-weight:bold; padding:6px 10px; background-color: #136ca8; background: -webkit-gradient(linear, 0% 0%, 0% 100%, from(#fff), to(#ddd)); background: -webkit-linear-gradient(top, #fff, #ddd); background: -moz-linear-gradient(top, #fff, #ddd); background: -ms-linear-gradient(top,#fff, #ddd); background: -o-linear-gradient(top, #fff, #ddd);}
#BHG_preview.BHG_vertical ul{ line-height:22px; list-style:circle !important; margin:10px !important; padding:0 !important;}
#BHG_preview.BHG_vertical ul li{ list-style:circle inside !important; display:list-item !important; background: none !important;border-bottom: 1px dashed #CECECE; padding-bottom: 5px; margin-bottom: 5px; color: #333; }
#BHG_preview.BHG_vertical ul li a{ color:#222; text-decoration:none; display: inline !important; }
</style>
<div id="BHG_preview" class="BHG_vertical"><ul><li>Học làm đẹp tại <a href='https://2dep.vn/'  target='_blank'>Tạp chí đẹp</a> </li><li>Cập nhật <a href='https://tinmoi.vn/'  target='_blank'>tin tức 24h</a> mới nhất</li></ul></div><!-- 06-10-2021 01:56:12--><style>.slick-list,.slick-slider,.slick-track{position:relative;display:block}.slick-loading .slick-slide,.slick-loading .slick-track{visibility:hidden}.slick-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:0}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{top:0;left:0;margin-left:auto;margin-right:auto}.slick-track:after,.slick-track:before{display:table;content:''}.slick-track:after{clear:both}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}.slick-arrow{display:none!important}.textlink_embed a:hover{color:#ae0001!important}.textlink_embed{width:300px;clear:both;text-align:left;margin-top:2px;margin-bottom:2px;font-size:12px!important;padding:5px 0;border:1px solid #CECECE;color:#666;line-height:22px;list-style:circle!important;max-height:69px;overflow:hidden}.textlink_embed .item{padding-left:10px;list-style:circle inside!important;display:list-item!important;background:0 0!important;border-bottom:1px dotted #CECECE;padding-bottom:5px;margin-bottom:5px;color:#333}.textlink_embed .item a{color:#222;text-decoration:none;display:inline!important}.textlink_embed .item:last-child{border-bottom:0}</style><!--new version 1.1--><div class="textlink_embed vertical-center-4 slider">	<div><li class="item"><a target='_blank' href='https://ngoisao.vn'>Ngôi Sao</a></li></div><div><li class="item"><a target='_blank' href='https://ancu.me/phong-thuy'>Phong thuy nha o</a></li></div><div><li class="item"><a target='_blank' href='https://soicau.mobi/soi-cau-mien-trung-xsmt'>Soi cau MT</a></li></div><div><li class="item"><a target='_blank' href='https://xoso.me/xsmt-sxmt-kqxsmt-ket-qua-xo-so-mien-trung.html'>SXMT</a></li></div><div><li class="item"><a target='_blank' href='https://xsmb.me/xsmn-sxmn-xo-so-mien-nam.html'>Xổ số miền nam</a></li></div><div><li class="item"><a target='_blank' href='https://xsmn.me'>Kết quả xổ số Minh Ngọc trực tiếp</a></li></div><div><li class="item">Trực tiếp XSMB tại <b><a target='_blank' href='https://xsmb123.com/'> xsmb123.com </a></b></li></div><div><li class="item"><a target='_blank' href='https://ketquaveso.com'>KQXS 3 miền</a></li></div><div><li class="item"><a target='_blank' href='https://dudoanketquaxoso.com'>Dự đoán xổ số</a></li></div><div><li class="item"><a target='_blank' href='http://chuyennhasgthanhhung.com'>http://chuyennhasgthanhhung.com</a></li></div><div><li class="item"><a target='_blank' href='https://dudoanketquaxoso.com/du-doan-ket-qua-xo-so-mien-bac-xsmb'>Du doan XSMT</a></li></div><div><li class="item"><a target='_blank' href='https://twitter.com/2momart'>So sanh gia</a></li></div><div><li class="item"><a target='_blank' href='https://dichvuhangkhong.com.vn/'>https://dichvuhangkhong.com.vn/</a></li></div><div><li class="item"><a target='_blank' href='https://soicauxsmb.com/'>soi cầu xsmb</a></li></div><div><li class="item"><a target='_blank' href='https://ieuro2020.com/giai-dau'>Nhận định, soi kèo bóng đá thế giới và Việt Nam</a></li></div><div><li class="item"><a target='_blank' href='https://xsmb.me/xsmt-xsmtr-sxmt-xo-so-mien-trung.html'>SXMT</a></li></div><div><li class="item"><a target='_blank' href='https://ketquabongda.com'>ketquabongda</a></li></div><div><li class="item"><a target='_blank' href='https://takashiocean-suite.com/'>takashi oean suite quy nhơn</a></li></div><div><li class="item"><a target='_blank' href='https://binanex.life/'>binanex</a></li></div><div><li class="item"><a target='_blank' href='https://xosobamien.me/du-doan-xsmb/'>Dự đoán XSMB</a></li></div><div><li class="item"><a target='_blank' href='https://ivn.com.vn/tin-tuc/bao-gia-vach-ngan-ve-sinh-compact-moi-nhat'>vách ngăn vệ sinh compact</a></li></div><div><li class="item">Mua <b><a target='_blank' href='https://viettelstore.vn/dtdd-apple-iphone'> iPhone giá rẻ </a></b>, chính hãng tại Viettel Store</li></div><div><li class="item"><a target='_blank' href='https://kubet3.win/soi-cau/xsmn'>soi cầu MN</a></li></div><div><li class="item"><a target='_blank' href='https://guland.vn/khach-san'>bán khách sạn</a></li></div><div><li class="item"><a target='_blank' href='https://manclub.link'>https://manclub.link</a></li></div><div><li class="item"><b><a target='_blank' href='https://sungrandcitymarinahalong.net'>Dự án Sun Grand Marina</a></b>Hạ Long</li></div><div><li class="item"><a target='_blank' href='https://bongdawap.com/livescore.html'>livescore wap</a></li></div><div><li class="item"><a target='_blank' href='https://chuyennha24h.net/dich-vu/van-chuyen-van-phong'>chuyển văn phòng giá rẻ</a></li></div><div><li class="item"><a target='_blank' href='https://doithuong247.net/game-bai-doi-thuong/'>Game bài đổi thưởng</a></li></div><div><li class="item"><a target='_blank' href='https://doithuongthecao.com/'>Game bài đổi thưởng</a></li></div><div><li class="item"><a target='_blank' href='https://keonhacai.vip'>https://keonhacai.vip</a></li></div><div><li class="item"><a target='_blank' href='https://kucasino.live'>kucasino</a></li></div><div><li class="item"><a target='_blank' href='https://gamebainohu.net/game-man-club/'>Manclub</a></li></div><div><li class="item"><a target='_blank' href='https://shopsuabim.vn/product/sua-forticare/'>sữa forticare</a></li></div><div><li class="item"><a target='_blank' href='https://shopsuabim.vn/product/sua-ensure-uc-850g/'>sữa ensure úc</a></li></div></div><script type="text/javascript">      var headTag = document.getElementsByTagName("head")[0];if(typeof jQuery=='undefined') {	document.write('<script type=\"text/javascript\" src="https://code.jquery.com/jquery-3.6.0.slim.js"><\/script>')}	document.write('<script type=\"text/javascript\" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js"><\/script>')</script><script type="text/javascript">try{    setTimeout(function(){             $(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})    }, 500);}catch (e){}</script><!-- 06-10-2021 01:56:12--><style>.slick-list,.slick-slider,.slick-track{position:relative;display:block}.slick-loading .slick-slide,.slick-loading .slick-track{visibility:hidden}.slick-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:0}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{top:0;left:0;margin-left:auto;margin-right:auto}.slick-track:after,.slick-track:before{display:table;content:''}.slick-track:after{clear:both}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}.slick-arrow{display:none!important}.textlink_embed a:hover{color:#ae0001!important}.textlink_embed{width:300px;clear:both;text-align:left;margin-top:2px;margin-bottom:2px;font-size:12px!important;padding:5px 0;border:1px solid #CECECE;color:#666;line-height:22px;list-style:circle!important;max-height:69px;overflow:hidden}.textlink_embed .item{padding-left:10px;list-style:circle inside!important;display:list-item!important;background:0 0!important;border-bottom:1px dotted #CECECE;padding-bottom:5px;margin-bottom:5px;color:#333}.textlink_embed .item a{color:#222;text-decoration:none;display:inline!important}.textlink_embed .item:last-child{border-bottom:0}</style><!--new version 1.1--><div class="textlink_embed vertical-center-4 slider">	<div><li class="item"><a target='_blank' href='https://luathungson.vn'>Luật Hùng Sơn</a></li></div></div><script type="text/javascript">      var headTag = document.getElementsByTagName("head")[0];if(typeof jQuery=='undefined') {	document.write('<script type=\"text/javascript\" src="https://code.jquery.com/jquery-3.6.0.slim.js"><\/script>')}	document.write('<script type=\"text/javascript\" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js"><\/script>')</script><script type="text/javascript">try{    setTimeout(function(){             $(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})    }, 500);}catch (e){}</script><style>
.textlink_embed{
display: none;
}
</style></div><div class="clear"></div></div><script type="text/javascript" src="http://truelife.vn/of/7632865/common/adman/js/thoi-su-chinh-tri.js">,</script>

<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript"> var stats_src = '/service/statistic/statcollector.do?u=2&s=273&c=5201&p=931832&t=Trưởng ban Dân vận Tỉnh ủy Trần Mạnh Lợi làm việc với Hội Chữ thập đỏ tỉnh&cp=' + Math.random();
			var r = "baohagiang";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script><div class="clear"></div><script language="JavaScript">VO7546();</script></div>

<script type="text/javascript" src="/common/v1/js/main.js?1">.</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31351222-23', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>