<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <link rel="shortcut icon" href="//baohagiang.vn/common/v1/image/favinco.png"/>
  <title>Đoàn công tác của BTV Tỉnh ủy làm việc với xã Phương Thiện - Báo Hà Giang điện tử</title>
  <meta property="og:title" content="Đoàn công tác của BTV Tỉnh ủy làm việc với xã Phương Thiện"/>
  <meta name="description" content="BHG - Sáng 24.2, đoàn công tác của BTV Tỉnh ủy do đồng chí Nguyễn Mạnh Dũng, Phó Bí thư Tỉnh ủy làm trưởng đoàn đã có buổi làm việc với Đảng bộ xã Phương Thiện, thành phố Hà Giang, nhằm nắm bắt tình hình của địa phương trước, trong và sau Tết Nguyên đán Tân Sửu năm 2021; đồng thời định hướng một số nhiệm vụ trọng tâm trong thời gian tiếp theo. Cùng dự buổi làm việc có đồng chí Hầu Minh Lợi, Ủy viên BTV Tỉnh ủy, Bí thư Thành ủy; lãnh đạo các sở, ban, ngành là thành viên và thành phố Hà Giang. Báo Hà Giang điện tử, cơ quan của Đảng bộ Đảng Cộng sản Việt Nam, tiếng nói của Đảng bộ, chính quyền, và nhân dân Hà Giang"/>
  <meta property="og:description" content="BHG - Sáng 24.2, đoàn công tác của BTV Tỉnh ủy do đồng chí Nguyễn Mạnh Dũng, Phó Bí thư Tỉnh ủy làm trưởng đoàn đã có buổi làm việc với Đảng bộ xã Phương Thiện, thành phố Hà Giang, nhằm nắm bắt tình hình của địa phương trước, trong và sau Tết Nguyên đán Tân Sửu năm 2021; đồng thời định hướng một số nhiệm vụ trọng tâm trong thời gian tiếp theo. Cùng dự buổi làm việc có đồng chí Hầu Minh Lợi, Ủy viên BTV Tỉnh ủy, Bí thư Thành ủy; lãnh đạo các sở, ban, ngành là thành viên và thành phố Hà Giang."/>
  <meta property="og:url" content="http://baohagiang.vn/thoi-su-chinh-tri/202102/doan-cong-tac-cua-btv-tinh-uy-lam-viec-voi-xa-phuong-thien-772636/"/>
  <meta property="og:image" content="http://baohagiang.vn/dataimages/202102/original/images1480699_PBT_THAM_VUON_TAP.jpg"/>
  <meta property="og:image:width" content="527"/>
  <meta property="og:image:height" content="auto"/>
  <meta name="keywords" content="báo Hà Giang, báo Hà Giang điện tử, báo Hà Giang điện tử, bao Ha Giang dien tu, chinh tri, xa hoi, kinh te, theo dong su kiem, du lich, phong su ky su, the thao giai tri, van hoa nghe thuan, quoc phong an ninh, dat va nguoi Ha Giang, toa soan ban doc, media, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Hà Giang"/>
  <meta name="truelife-key" content="7632865"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/jquery/jquery-1.8.2.min.js">.</script>
  <script type="text/javascript" src="/common/player/jwplayer.min.js">.</script>
  <script type="text/javascript" src="/common/player/player.js">.</script> <!--link rel="amphtml" href="https://quickamp.com/ampgenerator/process?url=YjgwYmI1MzljMzQzLWFtcC1iYW9oYWdpYW5nLnZuLWFtcC0vdGhvaS1zdS1jaGluaC10cmkvMjAyMTAyL2RvYW4tY29uZy10YWMtY3VhLWJ0di10aW5oLXV5LWxhbS12aWVjLXZvaS14YS1waHVvbmctdGhpZW4tNzcyNjM2Lw=="/--> </head> <body> <div id="main">
<script src="/common/v1/js/poll.js" type="text/javascript">.</script><link href="/common/v1/css/poll.css" rel="stylesheet" type="text/css"></link><script language="JavaScript" src="/common/v1/js/layout_4408.js"></script><script src="http://c1.truelife.vn/flat/common/head.load.min.js?_dc=1303181023">.</script><div id="page-info" style="display:none;">
<div id="site-id">273</div>
<div id="cate-id">5201</div>
<div id="cate-name">BaoHaGiang>>Thời sự - Chính trị</div>
<div id="cate-title">Thời sự - Chính trị</div>
<div id="cate-url">/thoi-su-chinh-tri/</div>
<div id="cate-uri">thoi-su-chinh-tri</div>
<div id="cate-class">Thời sự - Chính trị</div>
<div id="cate-chapeau">Thời sự - Chính trị</div>
<div id="article-id">921605</div>
<div id="article-title">Đoàn công tác của BTV Tỉnh ủy làm việc với xã Phương Thiện</div>
<div id="article-type">Article</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
<div id="article-type">Article</div>
<div id="avatar">/dataimages/202102/normal/images1480699_PBT_THAM_VUON_TAP.jpg</div>
<div id="community-id">7632865</div>
</div>
<div id="header"><script language="JavaScript">VO7518();</script><script language="JavaScript">VO7520();</script><script language="JavaScript">VO7528();</script><div class="clear"></div></div><div id="body"><div class="col1"><div id="nav" class="nav">
  <div class="cate-title">
    <a class="current " href="/thoi-su-chinh-tri/">Thời sự - Chính trị</a>
    <div class="clear">.</div>
  </div>
</div>
<div class="article"><div class="boxcontent"><h1 id="title" class="title">Đoàn công tác của BTV Tỉnh ủy làm việc với xã Phương Thiện</h1>
<div class="date" id="date">Thứ Tư, 24/02/2021, 14:58 (GMT+7)</div>
<div id="content" class="content row">
			<p style="text-align: justify;"><span style="font-size:14px;"><strong><span style="color:#ff0000;">BHG -</span></strong> Sáng 24.2, đoàn công tác của BTV Tỉnh ủy do đồng chí Nguyễn Mạnh Dũng, Phó Bí thư Tỉnh ủy làm trưởng đoàn đã có buổi làm việc với Đảng bộ xã Phương Thiện, thành phố Hà Giang, nhằm nắm bắt tình hình của địa phương trước, trong và sau Tết Nguyên đán Tân Sửu năm 2021; đồng thời định hướng một số nhiệm vụ trọng tâm trong thời gian tiếp theo. Cùng dự buổi làm việc có đồng chí Hầu Minh Lợi, Ủy viên BTV Tỉnh ủy, Bí thư Thành ủy; lãnh đạo các sở, ban, ngành là thành viên và thành phố Hà Giang.</span></p>
<table align="center" class="image center" width="620">
<tbody>
<tr>
	<td><img alt="Phó Bí thư Tỉnh ủy Nguyễn Mạnh Dũng phát biểu kết luận buổi làm việc" src="/dataimages/202102/original/images1480700_PBT_KET_LUAN_BUOI_LAM_VIEC.jpg" style="width: 620px; height: 374px;" /></td>
</tr>
<tr>
	<td class="image_desc">Phó Bí thư Tỉnh ủy Nguyễn Mạnh Dũng phát biểu kết luận buổi làm việc</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;"><span style="font-size:14px;">Tại buổi làm việc, qua nghe báo cáo của lãnh đạo xã Phương Thiện cũng như ý kiến phát biểu của các ngành và thành phố Hà Giang, Phó Bí thư Tỉnh ủy Nguyễn Mạnh Dũng đánh giá cao những nỗ lực, cố gắng của cấp ủy, chính quyền địa phương trong công tác chăm lo tết chu đáo cho nhân dân; tổ chức tốt các hoạt động vui xuân đón tết an toàn, tiết kiệm, không để xảy ra các vụ việc gây mất an ninh, trật tự trên địa bàn. Đồng chí chỉ đạo Đảng bộ xã Phương Thiện cần tổ chức, học tập và triển khai thực hiện Nghị quyết Đại hội Đảng bộ tỉnh lần thứ XVII và Đảng bộ thành phố Hà Giang lần thứ XVIII, nhất là trong đội ngũ cán bộ, đảng viên, tránh tình trạng lười học nghị quyết và mang tính hình thức; đẩy mạnh đưa nghị quyết đại hội Đảng các cấp vào cuộc sống bằng hành động cụ thể, phù hợp với thực tế địa phương; đặc biệt là huy động sự vào cuộc của cả hệ thống chính trị, phát huy tinh thần noi gương của cán bộ, đảng viên, người có uy tín trong cộng đồng trong việc thực hiện Chương trình cải tạo vườn tạp; quá trình triển khai cần tạo thành phong trào, nhưng phải thực chất, không chạy theo số lượng.</span></p>
<table align="center" class="image center" width="620">
<tbody>
<tr>
	<td><img alt="Phó Bí thư Tỉnh ủy Nguyễn Mạnh Dũng cùng đoàn công tác thăm mô hình cải tạo vườn tạp tại thôn Tiến Thắng" src="/dataimages/202102/original/images1480699_PBT_THAM_VUON_TAP.jpg" style="width: 620px; height: 430px;" /></td>
</tr>
<tr>
	<td class="image_desc">Phó Bí thư Tỉnh ủy Nguyễn Mạnh Dũng cùng đoàn công tác thăm mô hình cải tạo vườn tạp tại thôn Tiến Thắng</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;"><span style="font-size:14px;">Phó Bí thư Tỉnh ủy Nguyễn Mạnh Dũng yêu cầu Đảng bộ xã Phương Thiện gạt bỏ tư tưởng &ldquo;Tháng Giêng là tháng ăn chơi&rdquo; mà&nbsp; cần bắt tay ngay vào thực hiện các nhiệm vụ phát triển kinh tế - xã hội, đảm bảo đạt và vượt các chỉ tiêu theo kế hoạch giao trong năm. Trong đó, tập trung các giải pháp tạo sinh kế cho người dân trên cơ sở tiềm năng, thế mạnh hiện có; thực hiện rà soát lại tất cả các tiêu chí của xã đạt chuẩn Nông thôn mới, có giải pháp cụ thể tiếp tục nâng cao các tiêu chí theo hướng lấy người dân làm trung tâm và người dân là chủ thể để sớm hoàn thành mục tiêu xã Nông thôn mới nâng cao; tuyên truyền sâu rộng đến nhân dân và chuẩn bị tốt các điều kiện để tổ thành công cuộc bầu cử đại biểu Quốc hội và HĐND các cấp sắp được diễn ra.</span></p>
<p style="text-align: justify;"><span style="font-size:14px;">Phó Bí thư Tỉnh ủy đề nghị Đảng bộ xã Phương Thiện trong quá trình triển khai các nhiệm vụ cần tăng cường thực hiện quy chế dân chủ ở cơ sở theo phương châm &ldquo;Dân biết, dân bàn, dân làm, dân kiểm tra và dân hưởng thụ&rdquo;; đồng thời tiếp tục đổi mới cũng như nâng cao hiệu quả hoạt động của các hội, đoàn thể trên địa bàn, tạo nền tảng thúc đẩy bộ mặt kinh tế - xã hội ở địa phương ngày càng thêm phát triển.</span></p>
<p style="text-align: justify;"><span style="font-size:14px;">Nhân dịp này, Phó Bí thư Tỉnh ủy Nguyễn Mạnh Dũng cùng đoàn công tác thăm mô hình cải tạo vườn tạp tại thôn Tiến Thắng, xã Phương Thiện.</span></p>
<p style="text-align: center;"><strong><span style="font-size: 14px;">Tin, ảnh: VĂN NGHỊ</span></strong></p>
		</div>
<div class="clear">.</div>
<div class="clear"></div></div><div class="boxothers"><script language="JavaScript">VO7602();</script><div>
<div class="feedback-form row10" id="feedback-form">
<style>
#feedback-form{
   background: none repeat scroll 0 0 #F6F9FA;
    border: 1px solid #E9EFF0;
    border-radius: 2px 2px 2px 2px;
    padding: 10px 10px;
    margin: 10px;
    
}



.feedback-list .cate-title {
	padding: 8px 0;
}

.feedback-list ul li .bg-feed-left {
	background: url("../image/bg-feedback-center.gif") repeat-x bottom;
	margin-bottom: 10px;
	padding-left: 0;
	border-left: 1px solid #ccc;
}

.feedback-list ul {
	padding-left: 10px;
}

.feedback-list ul li .bg-feed {
	background: url("../image/bg-feedback-list-left.gif") no-repeat left center;
	margin-left: -13px;
	padding-left: 13px;
}

.feedback-list ul li .border-feed {
	border: 1px solid #ccc;
	border-left: none;
	padding: 10px;
}

.feedback-list .lead {
	line-height: 20px;
	margin-bottom: 10px;
	color: #000;
}

.feedback-list span.name {
	color: #124273;
}

.feedback-list span.date {
	padding-left: 10px;
}

.feedback-list ul li .info {
	margin-bottom: 4px;
}

#title-fb {
	/* border-top: 5px solid #ecedef; */
	/* margin-bottom: 15px; */
	/* padding: 10px 0 0 10px; */
}

#title-fb .feddback-title {
	float: left;
	/* width: 43%; */
}

#title-fb .feedback-option {
	float: right;
	text-align: right;
	width: 265px;
}

#title-fb .feddback-title {
	font-family: time new roman;
	font-size: 15pt
}

#title-fb #sort-option {
	margin-right: 5px;
}

.feedback-form table {
	border-collapse: collapse;
	width: 100%;
}

.feedback-form table td {
	padding: 10px 0;
}

.feedback-form input.text {
	float: left;
	height: 24px;
	width: 60%;
	margin-right: 10px;
	padding: 2px 5px;
	border: 1px solid #A3B1CF;
	background: #FFF;
	font-family: sans-serif;
	font-size: 14px;
	color: #333;
	line-height: 22px;
}

.feedback-form .submitButton {
	background: url(https://vnmedia.vn/file/8a10a0d36ccebc89016ce0c6fa3e1b83/f13eaeaa63442578016345c47b8a01f5/042020/Capture_20200408232951.PNG) no-repeat scroll left top transparent;
	cursor: pointer;
	height: 34px;
	width: 140px;
	margin-right: 152px;
	border: none;
}

.feedback-form textarea.text {
	height: 100px;
	margin: 0;
	width: 100%;
}

.feedback-form label {
	color: #9a9a9a;
}
</style>
	<div id="title-fb">
		<div class="feddback-title">Ý kiến của bạn đọc</div>
		<div class="clear"></div>
	</div>
	<div class="bg-top">
		<div class="bg-bottom">
			<div class="bg">
				<form  enctype="multipart/form-data" method="post" name="FeedBackForm" id="FeedBackForm">
					<table>
						<tbody>
							<tr>
								<td class="pd-5"  valign="middle"> 
									 <input type="text" class="text" name="username" id="username" placeholder="Họ tên" /><label for="name">Họ tên * </label>
								</td>
							</tr>
							<tr>
								<td> 
									 <input type="email" class="text" id="email" name="email" placeholder="Email" /><label for="email">Email * </label> 
								</td>
							</tr>
							<tr>
								<td> 
									<input type="text" class="text" id="address" name="address" placeholder="Địa chỉ" /> <label for="address">Địa chỉ</label> 
								</td> 
							</tr>
							<tr>
								<td> 
									<textarea name="content" id="comment" class="text" placeholder="Nội dung"></textarea>
								</td>
							</tr>
							<tr>
								<td align="right">
									<input type="button" id="submitButton" name="submitButton" value="" class="submitButton"/>
								</td>
							</tr>
						</tbody>
					</table>
				</form>
			</div>
		</div>
	</div>
</div>

<script>

function validFeedback(obj) {
	if (obj.username.value == "") {
		alert( "Họ và tên không được bỏ trống" );
		obj.username.focus();
		return false ;
	}

	if (obj.email.value == "") {
		alert( "Email không được bỏ trống" );
		obj.email.focus();
		return false ;
	}

	if (obj.title.value == "") {
		alert( "Tiêu đề không được bỏ trống" );
		obj.title.focus();
		return false ;
	}

	if (obj.comment.value == "") {
		alert( "Nội dung không được bỏ trống" );
		obj.comment.focus();
		return false ;
	}

	return true;
}


$("#submitButton").click(function(event){ 
	if(validFeedback( document.getElementById('FeedBackForm'))){
var form =  document.getElementById('FeedBackForm');
var urlR = '/service/feedback/fbcollector.do?'+
			'username='+$("#username").val()+
			'&email='+$("#email").val()+
			'&address='+$("#address").val()+
			'&content='+$("#comment").val()+
			'&title='+$("#article-title").html()+
			'&s='+$("#site-id").html()+
			'&c='+$("#cate-id").html()+
			'&p='+$("#article-id").html()+
			'&jsoncallback=get_message_feedback'
		$.getJSON(urlR, function(emp) { 
			alert( 'Thông tin đã được gửi thành công!' );
			form.reset();
		}); 
	}
}); 



</script><div class="feedback-list row"><ul id="feedback-list"><div class="clear">.</div></ul></div></div><script language="JavaScript">VO7740();</script><div class="othernews row15"><div class="cate-title">Các tin khác</div><ul class="list-simple"><div class="clear">.</div><li class="first"><a class="avatar" href="/thoi-su-chinh-tri/202102/thu-tuong-nguyen-xuan-phuc-chien-luoc-phong-chong-dich-covid-19-la-vac-xin-5k-772639/"><img src="/dataimages/202102//original/images1480696_a_1___hop_truc_tuyen_chinh_phu..._dtuan_.JPG" alt="Thủ tướng Nguyễn Xuân Phúc: Chiến lược phòng, chống dịch Covid – 19 là  "vắc xin + 5K""></img></a><a href="/thoi-su-chinh-tri/202102/thu-tuong-nguyen-xuan-phuc-chien-luoc-phong-chong-dich-covid-19-la-vac-xin-5k-772639/" class="title">Thủ tướng Nguyễn Xuân Phúc: Chiến lược phòng, chống dịch Covid – 19 là  "vắc xin + 5K"</a><div class="clear">.</div></li><li><a class="avatar" href="/thoi-su-chinh-tri/202102/du-kien-so-don-vi-bau-cu-so-luong-dai-bieu-hdnd-duoc-bau-o-moi-don-vi-bau-cu-xac-dinh-khu-vuc-bo-phieu-thanh-lap-ban-bau-cu-to-bau-cu-nop-ho-so-ung-cu-dbqh-va-dai-bieu-hdnd-772623/"><img src="/dataimages/202102//original/images1480680_unnamed.jpg" alt="Dự kiến số đơn vị bầu cử, số lượng đại biểu HĐND được bầu ở mỗi đơn vị bầu cử, xác định khu vực bỏ phiếu; thành lập Ban bầu cử, Tổ bầu cử; nộp hồ sơ ứng cử ĐBQH và đại biểu HĐND"></img></a><a href="/thoi-su-chinh-tri/202102/du-kien-so-don-vi-bau-cu-so-luong-dai-bieu-hdnd-duoc-bau-o-moi-don-vi-bau-cu-xac-dinh-khu-vuc-bo-phieu-thanh-lap-ban-bau-cu-to-bau-cu-nop-ho-so-ung-cu-dbqh-va-dai-bieu-hdnd-772623/" class="title">Dự kiến số đơn vị bầu cử, số lượng đại biểu HĐND được bầu ở mỗi đơn vị bầu cử, xác định khu vực bỏ phiếu; thành lập Ban bầu cử, Tổ bầu cử; nộp hồ sơ ứng cử ĐBQH và đại biểu HĐND</a><div class="clear">.</div></li><li><a class="avatar" href="/thoi-su-chinh-tri/202102/cac-dong-chi-lanh-dao-tinh-tham-khu-di-tich-lich-su-quoc-gia-dac-biet-tan-trao-772609/"><img src="/dataimages/202102//original/images1480657_nn.JPG" alt="Các đồng chí lãnh đạo tỉnh thăm Khu di tích lịch sử Quốc gia đặc biệt Tân Trào"></img></a><a href="/thoi-su-chinh-tri/202102/cac-dong-chi-lanh-dao-tinh-tham-khu-di-tich-lich-su-quoc-gia-dac-biet-tan-trao-772609/" class="title">Các đồng chí lãnh đạo tỉnh thăm Khu di tích lịch sử Quốc gia đặc biệt Tân Trào</a><div class="clear">.</div></li><li><a class="avatar" href="/thoi-su-chinh-tri/202102/hoat-dong-kiem-tra-giam-sat-bau-cu-phai-kip-thoi-hieu-qua-772622/"><img src="/dataimages/202102//original/images1480681_20210223084413img7193_01_qguu.jpeg" alt="Hoạt động kiểm tra, giám sát bầu cử phải kịp thời, hiệu quả"></img></a><a href="/thoi-su-chinh-tri/202102/hoat-dong-kiem-tra-giam-sat-bau-cu-phai-kip-thoi-hieu-qua-772622/" class="title">Hoạt động kiểm tra, giám sát bầu cử phải kịp thời, hiệu quả</a><div class="clear">.</div></li><div class="clear">.</div><li class="first"><a class="avatar" href="/thoi-su-chinh-tri/202102/pho-chu-tich-thuong-truc-ubnd-tinh-hoang-gia-long-lam-viec-voi-so-nnampptnt-772610/"><img src="/dataimages/202102//original/images1480648_1_Toan_canh_PCT_Long_va_So_NN__PA_.JPG" alt="Phó Chủ tịch Thường trực UBND tỉnh Hoàng Gia Long làm việc với Sở NN&PTNT"></img></a><a href="/thoi-su-chinh-tri/202102/pho-chu-tich-thuong-truc-ubnd-tinh-hoang-gia-long-lam-viec-voi-so-nnampptnt-772610/" class="title">Phó Chủ tịch Thường trực UBND tỉnh Hoàng Gia Long làm việc với Sở NN&PTNT</a><div class="clear">.</div></li><li><a class="avatar" href="/thoi-su-chinh-tri/202102/cac-dong-chi-lanh-dao-tinh-ta-du-le-cong-bo-quyet-dinh-thanh-pho-tuyen-quang-la-do-thi-loai-ii-772587/"><img src="/dataimages/202102//original/images1480626_1._Tang_hoa_chao_mung__ktien_.jpg" alt="Các đồng chí lãnh đạo tỉnh ta dự Lễ công bố Quyết định thành phố Tuyên Quang là đô thị loại II"></img></a><a href="/thoi-su-chinh-tri/202102/cac-dong-chi-lanh-dao-tinh-ta-du-le-cong-bo-quyet-dinh-thanh-pho-tuyen-quang-la-do-thi-loai-ii-772587/" class="title">Các đồng chí lãnh đạo tỉnh ta dự Lễ công bố Quyết định thành phố Tuyên Quang là đô thị loại II</a><div class="clear">.</div></li><li><a class="avatar" href="/thoi-su-chinh-tri/202102/truong-ban-to-chuc-tinh-uy-nguyen-minh-tien-lam-viec-tai-quang-binh-772588/"><img src="/dataimages/202102//original/images1480633_anh_1._dong_chi_Tien_phat_bieu_tai_buoi_lv_huyen_Quang_Binh.jpg" alt="Trưởng Ban Tổ chức Tỉnh ủy Nguyễn Minh Tiến làm việc tại Quang Bình"></img></a><a href="/thoi-su-chinh-tri/202102/truong-ban-to-chuc-tinh-uy-nguyen-minh-tien-lam-viec-tai-quang-binh-772588/" class="title">Trưởng Ban Tổ chức Tỉnh ủy Nguyễn Minh Tiến làm việc tại Quang Bình</a><div class="clear">.</div></li><li><a class="avatar" href="/thoi-su-chinh-tri/202102/khanh-thanh-cong-trinh-nha-san-luu-tru-hoc-sinh-tai-truong-ban-tru-thampthcs-xa-tung-san-772590/"><img src="/dataimages/202102//original/images1480642_anh_1..jpg" alt="Khánh thành công trình nhà sàn lưu trú học sinh tại Trường bán trú TH&THCS xã Túng Sán"></img></a><a href="/thoi-su-chinh-tri/202102/khanh-thanh-cong-trinh-nha-san-luu-tru-hoc-sinh-tai-truong-ban-tru-thampthcs-xa-tung-san-772590/" class="title">Khánh thành công trình nhà sàn lưu trú học sinh tại Trường bán trú TH&THCS xã Túng Sán</a><div class="clear">.</div></li></ul></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="col2"><script language="JavaScript">VO7624();</script><script language="JavaScript">VO11000();</script><script language="JavaScript">VO7928();</script><script language="JavaScript">VO7566();</script>
<!--DATA GET FROM REDIS--><style type="text/css"> 
#BHG_preview a{font-weight: bold}
#BHG_preview a:hover{color:#ae0001 !important;}
#BHG_preview{ clear: both; text-align: left; margin-top: 2px; margin-bottom: 2px; font-size:12px !important; padding-bottom:2px; border:1px solid #CECECE; color:#666; width:100%; }
#BHG_preview .BHG_preview_title{ border-bottom:1px solid #CECECE; font-size:13px; padding-bottom:4px; font-weight:bold; padding:6px 10px; background-color: #136ca8; background: -webkit-gradient(linear, 0% 0%, 0% 100%, from(#fff), to(#ddd)); background: -webkit-linear-gradient(top, #fff, #ddd); background: -moz-linear-gradient(top, #fff, #ddd); background: -ms-linear-gradient(top,#fff, #ddd); background: -o-linear-gradient(top, #fff, #ddd);}
#BHG_preview.BHG_vertical ul{ line-height:22px; list-style:circle !important; margin:10px !important; padding:0 !important;}
#BHG_preview.BHG_vertical ul li{ list-style:circle inside !important; display:list-item !important; background: none !important;border-bottom: 1px dashed #CECECE; padding-bottom: 5px; margin-bottom: 5px; color: #333; }
#BHG_preview.BHG_vertical ul li a{ color:#222; text-decoration:none; display: inline !important; }
</style>
<div id="BHG_preview" class="BHG_vertical"><ul><li> <a href='https://thoidai.com.vn/'  target='_blank'>Thoidai.com.vn</a> cập nhật tin mới nhất</li></div><!-- 24-2-2021 04:43:22--><style>.slick-list,.slick-slider,.slick-track{position:relative;display:block}.slick-loading .slick-slide,.slick-loading .slick-track{visibility:hidden}.slick-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:0}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{top:0;left:0;margin-left:auto;margin-right:auto}.slick-track:after,.slick-track:before{display:table;content:''}.slick-track:after{clear:both}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}.slick-arrow{display:none!important}.textlink_embed a:hover{color:#ae0001!important}.textlink_embed{width:300px;clear:both;text-align:left;margin-top:2px;margin-bottom:2px;font-size:12px!important;padding:5px 0;border:1px solid #CECECE;color:#666;line-height:22px;list-style:circle!important;max-height:69px;overflow:hidden}.textlink_embed .item{padding-left:10px;list-style:circle inside!important;display:list-item!important;background:0 0!important;border-bottom:1px dotted #CECECE;padding-bottom:5px;margin-bottom:5px;color:#333}.textlink_embed .item a{color:#222;text-decoration:none;display:inline!important}.textlink_embed .item:last-child{border-bottom:0}</style><!--new version 1.1--><div class="textlink_embed vertical-center-4 slider">	<div><li class="item"><a target='_blank' href='https://viettelstore.vn/dtdd-apple-iphone'>iPhone giá rẻ</a></li></div><div><li class="item"><a target='_blank' href='https://ngoisao.vn'>Ngôi Sao</a></li></div><div><li class="item"><a target='_blank' href='https://ancu.me/phong-thuy'>Phong thuy nha o</a></li></div><div><li class="item"><a target='_blank' href='https://soicau.mobi/soi-cau-mien-trung-xsmt'>Soi cau MT</a></li></div><div><li class="item"><a target='_blank' href='https://xoso.me/xsmt-sxmt-kqxsmt-ket-qua-xo-so-mien-trung.html'>SXMT</a></li></div><div><li class="item"><a target='_blank' href='https://xsmb.me/xsmn-sxmn-xo-so-mien-nam.html'>Xổ số miền nam</a></li></div><div><li class="item">Giá <b><a target='_blank' href='http://chuyenvanphongtrongoi.com.vn/'> chuyển văn phòng trọn gói </a></b> Hà Nội</li></div><div><li class="item"><a target='_blank' href='https://xsmn.me'>Kết quả xổ số Minh Ngọc trực tiếp</a></li></div><div><li class="item">Trực tiếp XSMB tại <b><a target='_blank' href='https://xsmb123.com/'> xsmb123.com </a></b></li></div><div><li class="item"><a target='_blank' href='https://ketquaveso.com'>KQXS 3 miền</a></li></div><div><li class="item"><a target='_blank' href='http://vetaugiare24h.com/ve-may-bay-tphcm-sai-gon-di-da-lat.html'>vé máy bay đi đà lạt vietjet air</a></li></div><div><li class="item"><a target='_blank' href='https://luathoangphi.vn/dang-ky-ban-quyen-logo/'>đăng ký bản quyền logo</a></li></div><div><li class="item"><a target='_blank' href='https://remxuatkhau.com'>rèm cửa đẹp</a></li></div><div><li class="item"><a target='_blank' href='https://xuongkhopxk3.com/top-5-nguyen-nhan-gay-dau-xuong-khop-ban-da-biet'>Nguyên nhân gây đau xương khớp</a></li></div><div><li class="item"><a target='_blank' href='https://namthanh.vn/dich-vu-lam-visa-trung-quoc'>visa trung quốc</a></li></div><div><li class="item">Trực tiếp <b><a target='_blank' href='https://atrungroi.com/xsmn-ket-qua-xo-so-mien-nam.html'> XSMN </a></b> hôm nay</li></div><div><li class="item">Trực tiếp <b><a target='_blank' href='https://atrungroi.com/xsmb-ket-qua-xo-so-mien-bac.html'> XSMB </a></b> hôm nay</li></div><div><li class="item"><a target='_blank' href='https://ketquabongda.com/'>ketquabongda</a></li></div><div><li class="item"><a target='_blank' href='https://dudoanketquaxoso.com'>Dự đoán xổ số</a></li></div><div><li class="item"><a target='_blank' href='https://donghothuysy.vn/dong-ho-pc156/dong-ho-tissot.glw'>Đồng hồ tissot 1853</a></li></div><div><li class="item"><a target='_blank' href='https://168xoso.com/xsmn-xo-so-mien-nam'>xsmn</a></li></div><div><li class="item"><a target='_blank' href='http://preiq.vn/7-kieng-cu-cho-me-bau-3-thang-cuoi-thai-ky/'>Bầu 3 tháng cuối nên kiêng gì</a></li></div><div><li class="item"><a target='_blank' href='https://www.dichvuchuyennhahanoi.com/2016/10/cho-thue-xe-tai-cho-hang.html'>Thuê xe tải chở hàng</a></li></div><div><li class="item">bán <b><a target='_blank' href='https://simgiagoc.com'>  sim số đẹp sim giá gốc </a></b> uy tín</li></div><div><li class="item"><a target='_blank' href='http://chuyennhasgthanhhung.com'>http://chuyennhasgthanhhung.com</a></li></div><div><li class="item">sim số đẹp tại <b><a target='_blank' href='https://khosim.com'> www.khosim.com </a></b> giá rẻ</li></div><div><li class="item"><a target='_blank' href='https://dehp.vn/benh-da-day/cach-chua-benh-trao-nguoc-da-day-hieu-qua'>cách chữa bệnh trào ngược dạ dày</a></li></div><div><li class="item"><a target='_blank' href='https://hayko.tv'>Hayko</a></li></div><div><li class="item"><a target='_blank' href='https://beecost.vn'>BeeCost</a></li></div><div><li class="item"><a target='_blank' href='https://dudoanketquaxoso.com/du-doan-ket-qua-xo-so-mien-bac-xsmb'>Du doan XSMT</a></li></div><div><li class="item"><a target='_blank' href='https://soicau247.com/du-doan-xsmb-c59.html'>du doan xsmb</a></li></div><div><li class="item"><a target='_blank' href='https://twitter.com/2momart'>So sanh gia</a></li></div><div><li class="item"><a target='_blank' href='https://aquacityvn.vn/nha-mau-aqua-city'>Nhà mẫu Aqua City</a></li></div><div><li class="item"><a target='_blank' href='https://dichvuhangkhong.com.vn/'>https://dichvuhangkhong.com.vn/</a></li></div><div><li class="item"><a target='_blank' href='https://bacsiviet.com.vn/dich-vu/hut-mo-bung/'>Bác sĩ Thẩm mỹ Hồ Quốc Việt</a></li></div><div><li class="item"><a target='_blank' href='https://doithuong247.com/game-bai-doi-thuong/'>Game bai doi thuong</a></li></div></div><script type="text/javascript">window.jQuery?(document.write('<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?t=1"><\/script>'),$(document).ready(function(){$(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})})):(document.write('<script type="text/javascript" src="//code.jquery.com/jquery-2.2.0.min.js?t=1"><\/script>'),document.write('<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?t=1"><\/script>'),setTimeout(function(){$(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})},1e3));</script><style>
.textlink_embed{
display: none;
}
</style></div><div class="clear"></div></div><script type="text/javascript" src="http://truelife.vn/of/7632865/common/adman/js/thoi-su-chinh-tri.js">,</script>

<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript"> var stats_src = '/service/statistic/statcollector.do?u=2&s=273&c=5201&p=921605&t=Đoàn công tác của BTV Tỉnh ủy làm việc với xã Phương Thiện&cp=' + Math.random();
			var r = "baohagiang";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script><div class="clear"></div><script language="JavaScript">VO7546();</script></div>

<script type="text/javascript" src="/common/v1/js/main.js">.</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31351222-23', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>