<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <link rel="shortcut icon" href="//baohagiang.vn/common/v1/image/favinco.png"/>
  <title>HĐND tỉnh họp thống nhất nội dung, chương trình kỳ họp thứ 16 - Báo Hà Giang điện tử</title>
  <meta property="og:title" content="HĐND tỉnh họp thống nhất nội dung, chương trình kỳ họp thứ 16"/>
  <meta name="description" content="BHG - Chiều 21.10, Thường trực HĐND tỉnh tổ chức họp thống nhất nội dung, chương trình kỳ họp thứ 16, HĐND tỉnh khóa XVII, nhiệm kỳ 2016 &ndash; 2021. Đồng chí Chúng Thị Chiên, Ủy viên BTV Tỉnh ủy, Phó Chủ tịch Thường trực HĐND tỉnh chủ trì cuộc họp. Tham dự có các đồng chí Hoàng Văn Vịnh, Tỉnh ủy viên, Phó Chủ tịch HĐND tỉnh; Hà Thị Minh Hạnh, Tỉnh ủy viên, Phó Chủ tịch UBND tỉnh...&#xA;  Báo Hà Giang điện tử, cơ quan của Đảng bộ Đảng Cộng sản Việt Nam, tiếng nói của Đảng bộ, chính quyền, và nhân dân Hà Giang"/>
  <meta property="og:description" content="BHG - Chiều 21.10, Thường trực HĐND tỉnh tổ chức họp thống nhất nội dung, chương trình kỳ họp thứ 16, HĐND tỉnh khóa XVII, nhiệm kỳ 2016 &ndash; 2021. Đồng chí Chúng Thị Chiên, Ủy viên BTV Tỉnh ủy, Phó Chủ tịch Thường trực HĐND tỉnh chủ trì cuộc họp. Tham dự có các đồng chí Hoàng Văn Vịnh, Tỉnh ủy viên, Phó Chủ tịch HĐND tỉnh; Hà Thị Minh Hạnh, Tỉnh ủy viên, Phó Chủ tịch UBND tỉnh...&#xA; "/>
  <meta property="og:url" content="http://baohagiang.vn/thoi-su-chinh-tri/202010/hdnd-tinh-hop-thong-nhat-noi-dung-chuong-trinh-ky-hop-thu-16-766937/"/>
  <meta property="og:image" content="http://baohagiang.vn/dataimages/202010/original/images1472659_22.10.2020_hop_thong_nhat_ky_16.jpg"/>
  <meta property="og:image:width" content="527"/>
  <meta property="og:image:height" content="auto"/>
  <meta name="keywords" content="báo Hà Giang, báo Hà Giang điện tử, báo Hà Giang điện tử, bao Ha Giang dien tu, chinh tri, xa hoi, kinh te, theo dong su kiem, du lich, phong su ky su, the thao giai tri, van hoa nghe thuan, quoc phong an ninh, dat va nguoi Ha Giang, toa soan ban doc, media, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Hà Giang"/>
  <meta name="truelife-key" content="7632865"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/jquery/jquery-1.8.2.min.js">.</script>
  <script type="text/javascript" src="/common/player/jwplayer.min.js">.</script>
  <script type="text/javascript" src="/common/player/player.js">.</script> <!--link rel="amphtml" href="https://quickamp.com/ampgenerator/process?url=YjgwYmI1MzljMzQzLWFtcC1iYW9oYWdpYW5nLnZuLWFtcC0vdGhvaS1zdS1jaGluaC10cmkvMjAyMDEwL2hkbmQtdGluaC1ob3AtdGhvbmctbmhhdC1ub2ktZHVuZy1jaHVvbmctdHJpbmgta3ktaG9wLXRodS0xNi03NjY5Mzcv"/--> </head> <body> <div id="main">
<script src="/common/v1/js/poll.js" type="text/javascript">.</script><link href="/common/v1/css/poll.css" rel="stylesheet" type="text/css"></link><script language="JavaScript" src="/common/v1/js/layout_4408.js"></script><script src="http://c1.truelife.vn/flat/common/head.load.min.js?_dc=1303181023">.</script><div id="page-info" style="display:none;">
<div id="site-id">273</div>
<div id="cate-id">5201</div>
<div id="cate-name">BaoHaGiang>>Thời sự - Chính trị</div>
<div id="cate-title">Thời sự - Chính trị</div>
<div id="cate-url">/thoi-su-chinh-tri/</div>
<div id="cate-uri">thoi-su-chinh-tri</div>
<div id="cate-class">Thời sự - Chính trị</div>
<div id="cate-chapeau">Thời sự - Chính trị</div>
<div id="article-id">915780</div>
<div id="article-title">HĐND tỉnh họp thống nhất nội dung, chương trình kỳ họp thứ 16</div>
<div id="article-type">Article</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
<div id="article-type">Article</div>
<div id="avatar">/dataimages/202010/normal/images1472659_22.10.2020_hop_thong_nhat_ky_16.jpg</div>
<div id="community-id">7632865</div>
</div>
<div id="header"><script language="JavaScript">VO7518();</script><script language="JavaScript">VO7520();</script><script language="JavaScript">VO7528();</script><div class="clear"></div></div><div id="body"><div class="col1"><div id="nav" class="nav">
  <div class="cate-title">
    <a class="current " href="/thoi-su-chinh-tri/">Thời sự - Chính trị</a>
    <div class="clear">.</div>
  </div>
</div>
<div class="article"><div class="boxcontent"><h1 id="title" class="title">HĐND tỉnh họp thống nhất nội dung, chương trình kỳ họp thứ 16</h1>
<div class="date" id="date">Thứ Sáu, 23/10/2020, 09:25 (GMT+7)</div>
<div id="content" class="content row">
			<p style="text-align: justify;"><span style="font-size:14px;"><strong><span style="color:#ff0000;">BHG -</span></strong> Chiều 21.10, Thường trực HĐND tỉnh tổ chức họp thống nhất nội dung, chương trình kỳ họp thứ 16, HĐND tỉnh khóa XVII, nhiệm kỳ 2016 &ndash; 2021. Đồng chí Chúng Thị Chiên, Ủy viên BTV Tỉnh ủy, Phó Chủ tịch Thường trực HĐND tỉnh chủ trì cuộc họp. Tham dự có các đồng chí Hoàng Văn Vịnh, Tỉnh ủy viên, Phó Chủ tịch HĐND tỉnh; Hà Thị Minh Hạnh, Tỉnh ủy viên, Phó Chủ tịch UBND tỉnh...</span></p>
<table align="center" class="image center" width="620">
<tbody>
<tr>
	<td><img alt="Đồng chí Chúng Thị Chiên, Phó Chủ tịch Thường trực HĐND tỉnh phát biểu kết luận tại cuộc họp." src="/dataimages/202010/original/images1472659_22.10.2020_hop_thong_nhat_ky_16.jpg" style="width: 620px; height: 368px;" /></td>
</tr>
<tr>
	<td class="image_desc">Đồng chí Chúng Thị Chiên, Phó Chủ tịch Thường trực HĐND tỉnh phát biểu kết luận tại cuộc họp.</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;"><span style="font-size:14px;">Theo dự kiến kỳ họp thứ 16, HĐND tỉnh sẽ diễn ra trong 3 ngày, trong khoảng thời gian từ ngày 5 - 10.12 tại hội trường lớn HĐND &ndash; UBND tỉnh. Phiên khai mạc, chất vấn, trả lời chất vấn và bế mạc được truyền hình trực tiếp trên sóng Đài PT - TH Hà Giang. Thành phần tham dự gồm đại biểu các cơ quan Trung ương, đại biểu cấp tỉnh, đại diện Thường trực HĐND, UBND các huyện, thành phố. Kỳ họp sẽ tập trung xem xét các báo cáo của Thường trực HĐND, UBND, các ban HĐND tỉnh, các cơ quan Tư pháp và xem xét các dự thảo nghị quyết trình kỳ họp; nghe thông báo của Ủy ban MTTQ tỉnh về công tác tham gia xây dựng chính quyền năm 2020 và phương hướng, nhiệm vụ năm 2021; nghe Đoàn đại biểu Quốc hội khóa XIV tỉnh Hà Giang báo cáo kết quả kỳ họp thứ mười &ndash; Quốc hội khóa XIV; chất vấn và trả lời chất vấn...&nbsp;</span></p>
<p style="text-align: justify;"><span style="font-size:14px;">Kết luận buổi làm việc, đồng chí Chúng Thị Chiên, Phó Chủ tịch Thường trực HĐND tỉnh đề nghị tiếp thu, chỉnh sửa một số nội dung đối với các báo cáo của HĐND tỉnh. Đề nghị UBND tỉnh sớm chỉ đạo các ngành chuyên môn gửi tờ trình, dự thảo nghị quyết dự kiến trình tại kỳ họp cho các ban HĐND tỉnh nghiên cứu và tham gia thống nhất ý kiến cho phù hợp với tình hình thực tiễn của địa phương; chỉ đạo các cơ quan chuyên môn phối hợp chặt chẽ với các&nbsp;Ban HĐND tỉnh, Văn phòng Đoàn ĐBQH&nbsp;và HĐND tỉnh chuẩn bị tốt các nội dung&nbsp;phục vụ&nbsp;kỳ họp, đảm bảo&nbsp;chất lượng,&nbsp;đúng thời gian.</span></p>
<p style="text-align: center;"><span style="font-size:14px;"><strong>Lan Phương (HĐND tỉnh)</strong></span></p>
		</div>
<div class="clear">.</div>
<div class="clear"></div></div><div class="boxothers"><script language="JavaScript">VO7602();</script><div>
<div class="feedback-form row10" id="feedback-form">
<style>
#feedback-form{
   background: none repeat scroll 0 0 #F6F9FA;
    border: 1px solid #E9EFF0;
    border-radius: 2px 2px 2px 2px;
    padding: 10px 10px;
    margin: 10px;
    
}



.feedback-list .cate-title {
	padding: 8px 0;
}

.feedback-list ul li .bg-feed-left {
	background: url("../image/bg-feedback-center.gif") repeat-x bottom;
	margin-bottom: 10px;
	padding-left: 0;
	border-left: 1px solid #ccc;
}

.feedback-list ul {
	padding-left: 10px;
}

.feedback-list ul li .bg-feed {
	background: url("../image/bg-feedback-list-left.gif") no-repeat left center;
	margin-left: -13px;
	padding-left: 13px;
}

.feedback-list ul li .border-feed {
	border: 1px solid #ccc;
	border-left: none;
	padding: 10px;
}

.feedback-list .lead {
	line-height: 20px;
	margin-bottom: 10px;
	color: #000;
}

.feedback-list span.name {
	color: #124273;
}

.feedback-list span.date {
	padding-left: 10px;
}

.feedback-list ul li .info {
	margin-bottom: 4px;
}

#title-fb {
	/* border-top: 5px solid #ecedef; */
	/* margin-bottom: 15px; */
	/* padding: 10px 0 0 10px; */
}

#title-fb .feddback-title {
	float: left;
	/* width: 43%; */
}

#title-fb .feedback-option {
	float: right;
	text-align: right;
	width: 265px;
}

#title-fb .feddback-title {
	font-family: time new roman;
	font-size: 15pt
}

#title-fb #sort-option {
	margin-right: 5px;
}

.feedback-form table {
	border-collapse: collapse;
	width: 100%;
}

.feedback-form table td {
	padding: 10px 0;
}

.feedback-form input.text {
	float: left;
	height: 24px;
	width: 60%;
	margin-right: 10px;
	padding: 2px 5px;
	border: 1px solid #A3B1CF;
	background: #FFF;
	font-family: sans-serif;
	font-size: 14px;
	color: #333;
	line-height: 22px;
}

.feedback-form .submitButton {
	background: url(https://vnmedia.vn/file/8a10a0d36ccebc89016ce0c6fa3e1b83/f13eaeaa63442578016345c47b8a01f5/042020/Capture_20200408232951.PNG) no-repeat scroll left top transparent;
	cursor: pointer;
	height: 34px;
	width: 140px;
	margin-right: 152px;
	border: none;
}

.feedback-form textarea.text {
	height: 100px;
	margin: 0;
	width: 100%;
}

.feedback-form label {
	color: #9a9a9a;
}
</style>
	<div id="title-fb">
		<div class="feddback-title">Ý kiến của bạn đọc</div>
		<div class="clear"></div>
	</div>
	<div class="bg-top">
		<div class="bg-bottom">
			<div class="bg">
				<form  enctype="multipart/form-data" method="post" name="FeedBackForm" id="FeedBackForm">
					<table>
						<tbody>
							<tr>
								<td class="pd-5"  valign="middle"> 
									 <input type="text" class="text" name="username" id="username" placeholder="Họ tên" /><label for="name">Họ tên * </label>
								</td>
							</tr>
							<tr>
								<td> 
									 <input type="email" class="text" id="email" name="email" placeholder="Email" /><label for="email">Email * </label> 
								</td>
							</tr>
							<tr>
								<td> 
									<input type="text" class="text" id="address" name="address" placeholder="Địa chỉ" /> <label for="address">Địa chỉ</label> 
								</td> 
							</tr>
							<tr>
								<td> 
									<textarea name="content" id="comment" class="text" placeholder="Nội dung"></textarea>
								</td>
							</tr>
							<tr>
								<td align="right">
									<input type="button" id="submitButton" name="submitButton" value="" class="submitButton"/>
								</td>
							</tr>
						</tbody>
					</table>
				</form>
			</div>
		</div>
	</div>
</div>

<script>

function validFeedback(obj) {
	if (obj.username.value == "") {
		alert( "Họ và tên không được bỏ trống" );
		obj.username.focus();
		return false ;
	}

	if (obj.email.value == "") {
		alert( "Email không được bỏ trống" );
		obj.email.focus();
		return false ;
	}

	if (obj.title.value == "") {
		alert( "Tiêu đề không được bỏ trống" );
		obj.title.focus();
		return false ;
	}

	if (obj.comment.value == "") {
		alert( "Nội dung không được bỏ trống" );
		obj.comment.focus();
		return false ;
	}

	return true;
}


$("#submitButton").click(function(event){ 
	if(validFeedback( document.getElementById('FeedBackForm'))){
var form =  document.getElementById('FeedBackForm');
var urlR = '/service/feedback/fbcollector.do?'+
			'username='+$("#username").val()+
			'&email='+$("#email").val()+
			'&address='+$("#address").val()+
			'&content='+$("#comment").val()+
			'&title='+$("#article-title").html()+
			'&s='+$("#site-id").html()+
			'&c='+$("#cate-id").html()+
			'&p='+$("#article-id").html()+
			'&jsoncallback=get_message_feedback'
		$.getJSON(urlR, function(emp) { 
			alert( 'Thông tin đã được gửi thành công!' );
			form.reset();
		}); 
	}
}); 



</script><div class="feedback-list row"><ul id="feedback-list"><div class="clear">.</div></ul></div></div><script language="JavaScript">VO7740();</script><div class="othernews row15"><div class="cate-title">Các tin khác</div><ul class="list-simple"><div class="clear">.</div><li class="first"><a class="avatar" href="/thoi-su-chinh-tri/202010/chu-tich-ubnd-tinh-nguyen-van-son-lam-viec-voi-ban-quan-ly-du-an-2-bo-giao-thong-van-tai-766906/"><img src="/dataimages/202010//original/images1472646_2._Chu_tich__Ktien_.JPG" alt="Chủ tịch UBND tỉnh Nguyễn Văn Sơn làm việc với Ban quản lý dự án 2 – Bộ Giao thông vận tải"></img></a><a href="/thoi-su-chinh-tri/202010/chu-tich-ubnd-tinh-nguyen-van-son-lam-viec-voi-ban-quan-ly-du-an-2-bo-giao-thong-van-tai-766906/" class="title">Chủ tịch UBND tỉnh Nguyễn Văn Sơn làm việc với Ban quản lý dự án 2 – Bộ Giao thông vận tải</a><div class="clear">.</div></li><li><a class="avatar" href="/thoi-su-chinh-tri/202010/doan-dbqh-ha-giang-gop-y-kien-vao-luat-sua-doi-bo-sung-mot-so-dieu-cua-luat-xu-ly-vi-pham-hanh-chinh-766912/"><img src="/dataimages/202010//original/images1472658_gh.JPG" alt="Đoàn ĐBQH Hà Giang góp ý kiến vào Luật sửa đổi, bổ sung một số điều của Luật Xử lý vi phạm hành chính"></img></a><a href="/thoi-su-chinh-tri/202010/doan-dbqh-ha-giang-gop-y-kien-vao-luat-sua-doi-bo-sung-mot-so-dieu-cua-luat-xu-ly-vi-pham-hanh-chinh-766912/" class="title">Đoàn ĐBQH Hà Giang góp ý kiến vào Luật sửa đổi, bổ sung một số điều của Luật Xử lý vi phạm hành chính</a><div class="clear">.</div></li><li><a class="avatar" href="/thoi-su-chinh-tri/202010/chu-tich-ubnd-tinh-nguyen-van-son-lam-viec-voi-xa-ngoc-duong-va-thanh-pho-ha-giang-766879/"><img src="/dataimages/202010//original/images1472577__DSC8454.JPG" alt="Chủ tịch UBND tỉnh Nguyễn Văn Sơn làm việc với xã Ngọc Đường và thành phố Hà Giang"></img></a><a href="/thoi-su-chinh-tri/202010/chu-tich-ubnd-tinh-nguyen-van-son-lam-viec-voi-xa-ngoc-duong-va-thanh-pho-ha-giang-766879/" class="title">Chủ tịch UBND tỉnh Nguyễn Văn Sơn làm việc với xã Ngọc Đường và thành phố Hà Giang</a><div class="clear">.</div></li><li><a class="avatar" href="/thoi-su-chinh-tri/202010/ngay-lam-viec-thu-2-ky-hop-thu-10-quoc-hoi-khoa-xiv-766857/"><img src="/dataimages/202010//original/images1472563_HAI.jpg" alt="Ngày làm việc thứ 2 Kỳ họp thứ 10, Quốc hội khóa XIV"></img></a><a href="/thoi-su-chinh-tri/202010/ngay-lam-viec-thu-2-ky-hop-thu-10-quoc-hoi-khoa-xiv-766857/" class="title">Ngày làm việc thứ 2 Kỳ họp thứ 10, Quốc hội khóa XIV</a><div class="clear">.</div></li><div class="clear">.</div><li class="first"><a class="avatar" href="/thoi-su-chinh-tri/202010/cong-bo-toan-van-cac-du-thao-van-kien-trinh-dai-hoi-xiii-cua-dang-766794/"><img src="/dataimages/202010//original/images1472447_5425311_tbt.jpg" alt="Công bố toàn văn các dự thảo Văn kiện trình Đại hội XIII của Đảng"></img></a><a href="/thoi-su-chinh-tri/202010/cong-bo-toan-van-cac-du-thao-van-kien-trinh-dai-hoi-xiii-cua-dang-766794/" class="title">Công bố toàn văn các dự thảo Văn kiện trình Đại hội XIII của Đảng</a><div class="clear">.</div></li><li><a class="avatar" href="/thoi-su-chinh-tri/202010/khai-mac-trong-the-ky-hop-thu-10-quoc-hoi-khoa-xiv-766790/"><img src="/dataimages/202010//original/images1472459_a_1___hop_quoc_hoi.JPG" alt="Khai mạc trọng thể Kỳ họp thứ 10, Quốc hội khóa XIV"></img></a><a href="/thoi-su-chinh-tri/202010/khai-mac-trong-the-ky-hop-thu-10-quoc-hoi-khoa-xiv-766790/" class="title">Khai mạc trọng thể Kỳ họp thứ 10, Quốc hội khóa XIV</a><div class="clear">.</div></li><li><a class="avatar" href="/thoi-su-chinh-tri/202010/kiem-soat-tot-dich-benh-tao-dieu-kien-phuc-hoi-va-phat-trien-kinh-te-xa-hoi-766846/"><img src="/dataimages/202010//original/images1472511_IMG_8121_1_1603165291324.jpg" alt="Kiểm soát tốt dịch bệnh, tạo điều kiện phục hồi và phát triển kinh tế - xã hội"></img></a><a href="/thoi-su-chinh-tri/202010/kiem-soat-tot-dich-benh-tao-dieu-kien-phuc-hoi-va-phat-trien-kinh-te-xa-hoi-766846/" class="title">Kiểm soát tốt dịch bệnh, tạo điều kiện phục hồi và phát triển kinh tế - xã hội</a><div class="clear">.</div></li><li><a class="avatar" href="/thoi-su-chinh-tri/202010/danh-sach-bch-dang-bo-tinh-khoa-xvii-nhiem-ky-2020-2025-766671/"><img src="/dataimages/202010//original/images1472280_1.jpg" alt="Danh sách BCH Đảng bộ tỉnh khóa XVII, nhiệm kỳ 2020 - 2025"></img></a><a href="/thoi-su-chinh-tri/202010/danh-sach-bch-dang-bo-tinh-khoa-xvii-nhiem-ky-2020-2025-766671/" class="title">Danh sách BCH Đảng bộ tỉnh khóa XVII, nhiệm kỳ 2020 - 2025</a><div class="clear">.</div></li></ul></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="col2"><script language="JavaScript">VO7624();</script><script language="JavaScript">VO11000();</script><script language="JavaScript">VO7928();</script><script language="JavaScript">VO11000();</script><script language="JavaScript">VO7566();</script><style type="text/css"> 
#BHG_preview a{font-weight: bold}
#BHG_preview a:hover{color:#ae0001 !important;}
#BHG_preview{ clear: both; text-align: left; margin-top: 2px; margin-bottom: 2px; font-size:12px !important; padding-bottom:2px; border:1px solid #CECECE; color:#666; width:100%; }
#BHG_preview .BHG_preview_title{ border-bottom:1px solid #CECECE; font-size:13px; padding-bottom:4px; font-weight:bold; padding:6px 10px; background-color: #136ca8; background: -webkit-gradient(linear, 0% 0%, 0% 100%, from(#fff), to(#ddd)); background: -webkit-linear-gradient(top, #fff, #ddd); background: -moz-linear-gradient(top, #fff, #ddd); background: -ms-linear-gradient(top,#fff, #ddd); background: -o-linear-gradient(top, #fff, #ddd);}
#BHG_preview.BHG_vertical ul{ line-height:22px; list-style:circle !important; margin:10px !important; padding:0 !important;}
#BHG_preview.BHG_vertical ul li{ list-style:circle inside !important; display:list-item !important; background: none !important;border-bottom: 1px dashed #CECECE; padding-bottom: 5px; margin-bottom: 5px; color: #333; }
#BHG_preview.BHG_vertical ul li a{ color:#222; text-decoration:none; display: inline !important; }
</style>
<div id="BHG_preview" class="BHG_vertical"><ul><li>Tin tức <a href='https://congluan.vn/'  target='_blank'>thời sự</a> nóng nhất 24h</li><li>Đọc tin nóng tại <a href='https://kenhhot.vn/'  target='_blank'>Kenhhot.vn</a> </li></div><!-- 25-10-2020 12:51:50--><style>.slick-list,.slick-slider,.slick-track{position:relative;display:block}.slick-loading .slick-slide,.slick-loading .slick-track{visibility:hidden}.slick-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:0}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{top:0;left:0;margin-left:auto;margin-right:auto}.slick-track:after,.slick-track:before{display:table;content:''}.slick-track:after{clear:both}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}.slick-arrow{display:none!important}.textlink_embed a:hover{color:#ae0001!important}.textlink_embed{width:300px;clear:both;text-align:left;margin-top:2px;margin-bottom:2px;font-size:12px!important;padding:5px 0;border:1px solid #CECECE;color:#666;line-height:22px;list-style:circle!important;max-height:69px;overflow:hidden}.textlink_embed .item{padding-left:10px;list-style:circle inside!important;display:list-item!important;background:0 0!important;border-bottom:1px dotted #CECECE;padding-bottom:5px;margin-bottom:5px;color:#333}.textlink_embed .item a{color:#222;text-decoration:none;display:inline!important}.textlink_embed .item:last-child{border-bottom:0}</style><!--new version 1.1--><div class="textlink_embed vertical-center-4 slider">	<div><li class="item"><a target='_blank' href='https://viettelstore.vn/dtdd-apple-iphone'>iPhone giá rẻ</a></li></div><div><li class="item"><a target='_blank' href='https://ngoisao.vn'>Ngôi Sao</a></li></div><div><li class="item"><a target='_blank' href='https://www.canhobconsgarden.net/'>Bcons Garden</a></li></div><div><li class="item"><a target='_blank' href='https://xosoplus.com/du-doan-xsmb-c126.html'>Du doan xsmb</a></li></div><div><li class="item"><a target='_blank' href='https://ancu.me/phong-thuy'>Phong thuy nha o</a></li></div><div><li class="item"><a target='_blank' href='https://soicau.mobi/soi-cau-mien-trung-xsmt'>Soi cau MT</a></li></div><div><li class="item"><a target='_blank' href='https://xoso.me/xsmt-sxmt-kqxsmt-ket-qua-xo-so-mien-trung.html'>SXMT</a></li></div><div><li class="item"><a target='_blank' href='https://xsmb.me/xsmn-sxmn-xo-so-mien-nam.html'>Xổ số miền nam</a></li></div><div><li class="item"><a target='_blank' href='http://dichvuchuyennhagiare.com'>Dịch vụ chuyển nhà giá rẻ</a></li></div><div><li class="item"><a target='_blank' href='https://vaynhanh24h.com/ung-dung-vay-tien-2-den-10-trieu-online-sieu-toc'>vay gấp 5tr</a></li></div><div><li class="item"><a target='_blank' href='https://xsmn.me'>Kết quả xổ số Minh Ngọc trực tiếp</a></li></div><div><li class="item">Trực tiếp XSMB tại <b><a target='_blank' href='https://xsmb123.com/'> xsmb123.com </a></b></li></div><div><li class="item"><a target='_blank' href='https://ketquaveso.com'>KQXS 3 miền</a></li></div><div><li class="item"><a target='_blank' href='http://vetaugiare24h.com/ve-may-bay-tphcm-sai-gon-di-da-lat.html'>vé máy bay đi đà lạt vietjet air</a></li></div><div><li class="item"><a target='_blank' href='https://luathoangphi.vn/dang-ky-ban-quyen-logo/'>đăng ký bản quyền logo</a></li></div><div><li class="item"><a target='_blank' href='https://remxuatkhau.com'>rèm cửa đẹp</a></li></div><div><li class="item"><a target='_blank' href='https://xuongkhopxk3.com/top-5-nguyen-nhan-gay-dau-xuong-khop-ban-da-biet'>Nguyên nhân gây đau xương khớp</a></li></div><div><li class="item"><a target='_blank' href='https://khoayduochanoi.com'>khoa y dược hà nội</a></li></div><div><li class="item"><a target='_blank' href='https://thanhhamuongthanhvn.vn/'>https://thanhhamuongthanhvn.vn/</a></li></div><div><li class="item"><a target='_blank' href='https://namthanh.vn/dich-vu-lam-visa-trung-quoc'>visa trung quốc</a></li></div><div><li class="item">Trực tiếp <b><a target='_blank' href='https://atrungroi.com/xsmn-ket-qua-xo-so-mien-nam.html'> XSMN </a></b> hôm nay</li></div><div><li class="item">Trực tiếp <b><a target='_blank' href='https://atrungroi.com/xsmb-ket-qua-xo-so-mien-bac.html'> XSMB </a></b> hôm nay</li></div><div><li class="item"><a target='_blank' href='https://ketquabongda.com'>ketquabongda</a></li></div><div><li class="item"><a target='_blank' href='https://dudoanketquaxoso.com'>Dự đoán xổ số</a></li></div><div><li class="item"><a target='_blank' href='https://donghothuysy.vn/dong-ho-pc156/dong-ho-tissot.glw'>Đồng hồ tissot 1853</a></li></div><div><li class="item"><a target='_blank' href='https://168xoso.com/xsmn-xo-so-mien-nam'>xsmn</a></li></div><div><li class="item"><a target='_blank' href='http://preiq.vn/7-kieng-cu-cho-me-bau-3-thang-cuoi-thai-ky/'>Bầu 3 tháng cuối nên kiêng gì</a></li></div><div><li class="item"><a target='_blank' href='https://elipsport.vn/tin-tuc/bai-tap-the-duc-giam-mo-cho-eo-thon-bung-nho-nhanh_3152.html'>giảm mỡ cho eo thon</a></li></div><div><li class="item"><a target='_blank' href='https://elipsport.vn/tin-tuc/noi-ban-xe-dap-tap-vat-ly-tri-lieu-phuc-hoi-chuc-nang-tai-tphcm_2810.html'>xe đạp tập phục hồi chức năng</a></li></div><div><li class="item"><a target='_blank' href='https://elipsport.vn/xe-dap-tap-the-duc/'>xe đạp tập thể dục</a></li></div><div><li class="item"><a target='_blank' href='https://trungdan.com/may-dong-phuc-gia-re-tai-tphcm.html'>may dong phuc gia re</a></li></div><div><li class="item"><a target='_blank' href='https://www.dichvuchuyennhahanoi.com/2016/10/cho-thue-xe-tai-cho-hang.html'>Thuê xe tải chở hàng</a></li></div><div><li class="item">kho <b><a target='_blank' href='https://simgiagoc.com'>  sim số đẹp giá rẻ </a></b> uy tín</li></div><div><li class="item"><a target='_blank' href='https://tintuctuyensinh.vn'>Tin tức tuyển sinh</a></li></div><div><li class="item"><a target='_blank' href='https://xoso5h.com/spinning'>Dự đoán KQXS</a></li></div><div><li class="item"><a target='_blank' href='https://luca4u.com/aboutClient'>chay quang cao facebook</a></li></div></div><script type="text/javascript">window.jQuery?(document.write('<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?t=1"><\/script>'),$(document).ready(function(){$(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})})):(document.write('<script type="text/javascript" src="//code.jquery.com/jquery-2.2.0.min.js?t=1"><\/script>'),document.write('<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?t=1"><\/script>'),setTimeout(function(){$(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})},1e3));</script></div><div class="clear"></div></div><script type="text/javascript" src="http://truelife.vn/of/7632865/common/adman/js/thoi-su-chinh-tri.js">,</script>

<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript"> var stats_src = '/service/statistic/statcollector.do?u=2&s=273&c=5201&p=915780&t=HĐND tỉnh họp thống nhất nội dung, chương trình kỳ họp thứ 16&cp=' + Math.random();
			var r = "baohagiang";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script><div class="clear"></div><script language="JavaScript">VO7546();</script></div>

<script type="text/javascript" src="/common/v1/js/main.js">.</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31351222-23', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>