<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <link rel="shortcut icon" href="//baohagiang.vn/common/v1/image/favinco.png"/>
  <title>HĐND thành phố Hà Giang tổ chức Kỳ họp thứ 13 (bất thường) - Báo Hà Giang điện tử</title>
  <meta property="og:title" content="HĐND thành phố Hà Giang tổ chức Kỳ họp thứ 13 (bất thường)"/>
  <meta name="description" content="BHG - Chiều 2.3, HĐND thành phố Hà Giang khóa XXII, nhiệm kỳ 2016 &ndash; 2021 đã tổ chức Kỳ họp thứ 13 (bất thường) để thực hiện quy trình miễn nhiệm, bầu bổ sung chức danh lãnh đạo chủ chốt của thành phố. Dự kỳ họp có các đồng chí Trần Mạnh Lợi, Ủy viên BTV Tỉnh ủy, Trưởng ban Dân vận Tỉnh ủy; Hầu Minh Lợi, Tỉnh ủy viên, Bí thư Thành ủy; lãnh đạo Ban Tổ chức &ndash; Nội Vụ tỉnh; Tỉnh đoàn Hà Giang&hellip;&#xA;&#xA;  Báo Hà Giang điện tử, cơ quan của Đảng bộ Đảng Cộng sản Việt Nam, tiếng nói của Đảng bộ, chính quyền, và nhân dân Hà Giang"/>
  <meta property="og:description" content="BHG - Chiều 2.3, HĐND thành phố Hà Giang khóa XXII, nhiệm kỳ 2016 &ndash; 2021 đã tổ chức Kỳ họp thứ 13 (bất thường) để thực hiện quy trình miễn nhiệm, bầu bổ sung chức danh lãnh đạo chủ chốt của thành phố. Dự kỳ họp có các đồng chí Trần Mạnh Lợi, Ủy viên BTV Tỉnh ủy, Trưởng ban Dân vận Tỉnh ủy; Hầu Minh Lợi, Tỉnh ủy viên, Bí thư Thành ủy; lãnh đạo Ban Tổ chức &ndash; Nội Vụ tỉnh; Tỉnh đoàn Hà Giang&hellip;&#xA;&#xA; "/>
  <meta property="og:url" content="http://baohagiang.vn/thoi-su-chinh-tri/202003/hdnd-thanh-pho-ha-giang-to-chuc-ky-hop-thu-13-bat-thuong-756222/"/>
  <meta property="og:image" content="http://baohagiang.vn/dataimages/202003/original/images1455930_TANG_HOA_CHUC_MUNG.jpg"/>
  <meta property="og:image:width" content="527"/>
  <meta property="og:image:height" content="278"/>
  <meta name="keywords" content="báo Hà Giang, báo Hà Giang điện tử, báo Hà Giang điện tử, bao Ha Giang dien tu, chinh tri, xa hoi, kinh te, theo dong su kiem, du lich, phong su ky su, the thao giai tri, van hoa nghe thuan, quoc phong an ninh, dat va nguoi Ha Giang, toa soan ban doc, media, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Hà Giang"/>
  <meta name="truelife-key" content="7632865"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/jquery/jquery-1.8.2.min.js">.</script>
  <script type="text/javascript" src="/common/player/jwplayer.min.js">.</script>
  <script type="text/javascript" src="/common/player/player.js">.</script> <!--link rel="amphtml" href="https://quickamp.com/ampgenerator/process?url=YjgwYmI1MzljMzQzLWFtcC1iYW9oYWdpYW5nLnZuLWFtcC0vdGhvaS1zdS1jaGluaC10cmkvMjAyMDAzL2hkbmQtdGhhbmgtcGhvLWhhLWdpYW5nLXRvLWNodWMta3ktaG9wLXRodS0xMy1iYXQtdGh1b25nLTc1NjIyMi8="/--> </head> <body> <div id="main">
<script src="/common/v1/js/poll.js" type="text/javascript">.</script><link href="/common/v1/css/poll.css" rel="stylesheet" type="text/css"></link><script language="JavaScript" src="/common/v1/js/layout_4408.js"></script><script src="http://c1.truelife.vn/flat/common/head.load.min.js?_dc=1303181023">.</script><div id="page-info" style="display:none;">
<div id="site-id">273</div>
<div id="cate-id">5201</div>
<div id="cate-name">BaoHaGiang>>Thời sự - Chính trị</div>
<div id="cate-title">Thời sự - Chính trị</div>
<div id="cate-url">/thoi-su-chinh-tri/</div>
<div id="cate-uri">thoi-su-chinh-tri</div>
<div id="cate-class">Thời sự - Chính trị</div>
<div id="cate-chapeau">Thời sự - Chính trị</div>
<div id="article-id">904233</div>
<div id="article-title">HĐND thành phố Hà Giang tổ chức Kỳ họp thứ 13 (bất thường)</div>
<div id="article-type">Article</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
<div id="article-type">Article</div>
<div id="avatar">/dataimages/202003/normal/images1455930_TANG_HOA_CHUC_MUNG.jpg</div>
<div id="community-id">7632865</div>
</div>
<div id="header"><script language="JavaScript">VO7518();</script><script language="JavaScript">VO7520();</script><script language="JavaScript">VO7528();</script><div class="clear"></div></div><div id="body"><div class="col1"><div id="nav" class="nav">
  <div class="cate-title">
    <a class="current " href="/thoi-su-chinh-tri/">Thời sự - Chính trị</a>
    <div class="clear">.</div>
  </div>
</div>
<div class="article"><div class="boxcontent"><h1 id="title" class="title">HĐND thành phố Hà Giang tổ chức Kỳ họp thứ 13 (bất thường)</h1>
<div class="date" id="date">Thứ Hai, 02/03/2020, 22:49 (GMT+7)</div>
<div id="content" class="content row">
			<p style="text-align:justify"><span style="font-size:14px"><strong><span style="color:#ff0000">BHG -</span></strong> Chiều 2.3, HĐND thành phố Hà Giang khóa XXII, nhiệm kỳ 2016 &ndash; 2021 đã tổ chức Kỳ họp thứ 13 (bất thường) để thực hiện quy trình miễn nhiệm, bầu bổ sung chức danh lãnh đạo chủ chốt của thành phố. Dự kỳ họp có các đồng chí Trần Mạnh Lợi, Ủy viên BTV Tỉnh ủy, Trưởng ban Dân vận Tỉnh ủy; Hầu Minh Lợi, Tỉnh ủy viên, Bí thư Thành ủy; lãnh đạo Ban Tổ chức &ndash; Nội Vụ tỉnh; Tỉnh đoàn Hà Giang&hellip;</span></p>

<table align="center" class="center image" style="width:620px">
	<tbody>
		<tr>
			<td><img alt="Các đại biểu HĐND thành phố bỏ phiếu bầu chức danh Chủ tịch HĐND thành phố." src="/dataimages/202003/original/images1455929_BO_PHIEU_BAU.jpg" style="height:367px; width:620px" /></td>
		</tr>
		<tr>
			<td>Các đại biểu HĐND thành phố bỏ phiếu bầu chức danh Chủ tịch HĐND thành phố.</td>
		</tr>
	</tbody>
</table>

<p style="text-align:justify"><span style="font-size:14px">Tại kỳ họp, các đại biểu HĐND thành phố Hà Giang đã thực hiện quy trình miễn nhiệm chức danh Chủ tịch HĐND thành phố đối với ông Trần Mạnh Lợi và Chủ tịch UBND thành phố khóa XXII nhiệm kỳ 2016 &ndash; 2021 đối với bà Nguyễn Thị Phương Lan. Tiếp đó, kỳ họp đã thực hiện quy trình giới thiệu, bầu bổ sung chức danh Chủ tịch HĐND thành phố. Với sự tín nhiệm cao, các đại biểu HĐND thành phố đã bầu bà Nguyễn Thị Phương Lan, Phó Bí thư Thường trực Thành ủy giữ chức danh Chủ tịch HĐND thành phố Hà Giang khóa XXII nhiệm kỳ 2016 &ndash; 2021. Cũng tại kỳ họp, HĐND thành phố Hà Giang đã giới thiệu bầu bổ sung chức danh Chủ tịch và Phó Chủ tịch UBND thành phố Hà Giang. Kết quả đồng chí Nguyễn Danh Hùng, Phó Bí thư Thành ủy, Phó Chủ tịch UBND thành phố Hà Giang đã được bầu giữ chức danh Chủ tịch UBND thành phố Hà Giang khóa XXII nhiệm kỳ 2016 &ndash; 2021; đồng chí Đào Quang Diệu, Ủy viên BTV Thành ủy được bầu giữ chức danh Phó Chủ tịch UBND thành phố Hà Giang.</span></p>

<table align="center" class="center image" style="width:620px">
	<tbody>
		<tr>
			<td><img alt="Đồng chí Trần Mạnh Lợi, Ủy viên BTV Tỉnh ủy, Trưởng ban Dân vận Tỉnh ủy và đồng chí Hầu Minh Lợi, Bí thư Thành ủy tặng hoa, chúc mừng các đồng chí được bầu giữ chức danh Chủ tịch HĐND, UBND, Phó Chủ tịch  UBND thành phố Hà Giang khóa XXII nhiệm kỳ 2016 – 2021." src="/dataimages/202003/original/images1455930_TANG_HOA_CHUC_MUNG.jpg" style="height:430px; width:620px" /></td>
		</tr>
		<tr>
			<td>Đồng chí Trần Mạnh Lợi, Ủy viên BTV Tỉnh ủy, Trưởng ban Dân vận Tỉnh ủy và đồng chí Hầu Minh Lợi, Bí thư Thành ủy tặng hoa, chúc mừng các đồng chí được bầu giữ chức danh Chủ tịch HĐND, UBND, Phó Chủ tịch UBND thành phố Hà Giang khóa XXII nhiệm kỳ 2016 &ndash; 2021.</td>
		</tr>
	</tbody>
</table>

<p style="text-align:justify"><span style="font-size:14px">Phát biểu tại kỳ họp, Bí thư Thành ủy Hầu Minh Lợi đã chúc mừng 3 đồng chí được tín nhiệm bầu giữ các chức danh Chủ tịch HĐND, UBND, Phó Chủ tịch UBND thành phố Hà Giang khóa XXII nhiệm kỳ 2016 &ndash; 2021. Đồng thời mong muốn các đồng chí tiếp tục đoàn kết, phát huy trí tuệ phấn đấu hoàn thành tốt nhiệm vụ mà thành phố đã đề ra.</span></p>

<p style="text-align:center"><strong><span style="font-size:14px"><em>Tin, ảnh</em>: VĂN NGHỊ</span></strong></p>
		</div>
<div class="clear">.</div>
<div class="clear"></div></div><div class="boxothers"><script language="JavaScript">VO7602();</script><div class="box-feedback" articleId="904233">
  <input type="hidden" class="lead" value="HĐND thành phố Hà Giang tổ chức Kỳ họp thứ 13 (bất thường)"/><div class="feedback-place" template=".vodanh"></div></div>
<script language="JavaScript">VO7740();</script><div class="othernews row15"><div class="cate-title">Các tin khác</div><ul class="list-simple"><div class="clear">.</div><li class="first"><a class="avatar" href="/thoi-su-chinh-tri/202003/hoi-nghi-bch-dang-bo-thanh-pho-ha-giang-756216/"><img src="/dataimages/202003//original/images1455916_DC_TRAN_MANH_LOI_TANG_HOA_BI_THU_THANH_UY_MOI_copy.jpg" alt="Hội nghị BCH Đảng bộ thành phố Hà Giang"></img></a><a href="/thoi-su-chinh-tri/202003/hoi-nghi-bch-dang-bo-thanh-pho-ha-giang-756216/" class="title">Hội nghị BCH Đảng bộ thành phố Hà Giang</a><div class="clear">.</div></li><li><a class="avatar" href="/thoi-su-chinh-tri/202003/giao-ban-tien-do-chuong-trinh-nong-thon-moi-va-ho-tro-nha-o-756221/"><img src="/dataimages/202003//original/images1455925_Anh_2_Cac_dai_bieu_du_hoi_nghi...__THU_PHUONG_.JPG" alt="Giao ban tiến độ Chương trình Nông thôn mới và hỗ trợ nhà ở"></img></a><a href="/thoi-su-chinh-tri/202003/giao-ban-tien-do-chuong-trinh-nong-thon-moi-va-ho-tro-nha-o-756221/" class="title">Giao ban tiến độ Chương trình Nông thôn mới và hỗ trợ nhà ở</a><div class="clear">.</div></li><li><a class="avatar" href="/thoi-su-chinh-tri/202002/hop-nghe-tien-do-trien-khai-mot-so-du-an-thu-hut-dau-tu-ngoai-nsnn-756147/"><img src="/dataimages/202002//original/images1455861_PCT_TT_UBND_tinh_ket_luan_tai_cuoc_hop..._Vlong___1_.jpg" alt="Họp nghe tiến độ triển khai một số dự án thu hút đầu tư ngoài NSNN"></img></a><a href="/thoi-su-chinh-tri/202002/hop-nghe-tien-do-trien-khai-mot-so-du-an-thu-hut-dau-tu-ngoai-nsnn-756147/" class="title">Họp nghe tiến độ triển khai một số dự án thu hút đầu tư ngoài NSNN</a><div class="clear">.</div></li><li><a class="avatar" href="/thoi-su-chinh-tri/202003/thu-tuong-dien-bien-dich-covid-19-van-phuc-tap-tuyet-doi-khong-duoc-chu-quan-756172/"><img src="/dataimages/202003//original/images1455872_images1455590_ttt.jpg" alt="Thủ tướng: Diễn biến dịch COVID-19 vẫn phức tạp, tuyệt đối không được chủ quan"></img></a><a href="/thoi-su-chinh-tri/202003/thu-tuong-dien-bien-dich-covid-19-van-phuc-tap-tuyet-doi-khong-duoc-chu-quan-756172/" class="title">Thủ tướng: Diễn biến dịch COVID-19 vẫn phức tạp, tuyệt đối không được chủ quan</a><div class="clear">.</div></li><div class="clear">.</div><li class="first"><a class="avatar" href="/thoi-su-chinh-tri/202003/cong-bo-cac-quyet-dinh-cua-btv-tinh-uy-ve-cong-tac-can-bo-756199/"><img src="/dataimages/202003//original/images1455905_a_5__cong_bo_quyet_dinh..._dtuan_.JPG" alt="Công bố các Quyết định của BTV Tỉnh ủy về công tác cán bộ"></img></a><a href="/thoi-su-chinh-tri/202003/cong-bo-cac-quyet-dinh-cua-btv-tinh-uy-ve-cong-tac-can-bo-756199/" class="title">Công bố các Quyết định của BTV Tỉnh ủy về công tác cán bộ</a><div class="clear">.</div></li><li><a class="avatar" href="/TIEN-TOI-DAI-HOI-DANG-CAC-CAP/202002/dai-hoi-chi-bo-thuong-truc-va-cac-ban-hdnd-tinh-lan-thu-i-nhiem-ky-2020-2022-756157/"><img src="/dataimages/202002//original/images1455864_IMG_7423.JPG" alt="Đại hội Chi bộ Thường trực và các Ban HĐND tỉnh lần thứ I, nhiệm kỳ 2020 – 2022"></img></a><a href="/TIEN-TOI-DAI-HOI-DANG-CAC-CAP/202002/dai-hoi-chi-bo-thuong-truc-va-cac-ban-hdnd-tinh-lan-thu-i-nhiem-ky-2020-2022-756157/" class="title">Đại hội Chi bộ Thường trực và các Ban HĐND tỉnh lần thứ I, nhiệm kỳ 2020 – 2022</a><div class="clear">.</div></li><li><a class="avatar" href="/thoi-su-chinh-tri/202002/bi-thu-tinh-uy-dang-quoc-khanh-tham-mot-so-co-so-y-te-nhan-ngay-272-756105/"><img src="/dataimages/202002//original/images1455818_A_2___bi_thu_tham_benh_vien..._Dtuan_.JPG" alt="Bí thư Tỉnh ủy Đặng Quốc Khánh thăm một số cơ sở y tế nhân ngày 27.2"></img></a><a href="/thoi-su-chinh-tri/202002/bi-thu-tinh-uy-dang-quoc-khanh-tham-mot-so-co-so-y-te-nhan-ngay-272-756105/" class="title">Bí thư Tỉnh ủy Đặng Quốc Khánh thăm một số cơ sở y tế nhân ngày 27.2</a><div class="clear">.</div></li><li><a class="avatar" href="/thoi-su-chinh-tri/202002/trien-khai-de-an-phat-trien-kt-xh-vung-dong-bao-dan-toc-thieu-so-va-mien-nui-756106/"><img src="/dataimages/202002//original/images1455816_Anh___Chu_tich_UBND_tinh_phat_bieu..............__V._Quan_.JPG" alt="Triển khai Đề án phát triển KT-XH vùng đồng bào dân tộc thiểu số và miền núi"></img></a><a href="/thoi-su-chinh-tri/202002/trien-khai-de-an-phat-trien-kt-xh-vung-dong-bao-dan-toc-thieu-so-va-mien-nui-756106/" class="title">Triển khai Đề án phát triển KT-XH vùng đồng bào dân tộc thiểu số và miền núi</a><div class="clear">.</div></li></ul></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="col2"><script language="JavaScript">VO7624();</script><script language="JavaScript">VO11000();</script><script language="JavaScript">VO7928();</script><script language="JavaScript">VO11000();</script><script language="JavaScript">VO7566();</script><!-- 02-3-2020 10:41:42--><head/><style>.slick-list,.slick-slider,.slick-track{position:relative;display:block}.slick-loading .slick-slide,.slick-loading .slick-track{visibility:hidden}.slick-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:0}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{top:0;left:0;margin-left:auto;margin-right:auto}.slick-track:after,.slick-track:before{display:table;content:''}.slick-track:after{clear:both}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}.slick-arrow{display:none!important}.textlink_embed a:hover{color:#ae0001!important}.textlink_embed{width:300px;clear:both;text-align:left;margin-top:2px;margin-bottom:2px;font-size:12px!important;padding:5px 0;border:1px solid #CECECE;color:#666;line-height:22px;list-style:circle!important;max-height:69px;overflow:hidden}.textlink_embed .item{padding-left:10px;list-style:circle inside!important;display:list-item!important;background:0 0!important;border-bottom:1px dotted #CECECE;padding-bottom:5px;margin-bottom:5px;color:#333}.textlink_embed .item a{color:#222;text-decoration:none;display:inline!important}.textlink_embed .item:last-child{border-bottom:0}</style><!--new version 1.1--><div class="textlink_embed vertical-center-4 slider">	<div><li class="item"><a target='_blank' href='https://kenhsao.net'>ngoisao</a></li></div><div><li class="item"><a target='_blank' href='https://viettelstore.vn/iphone'>iPhone giá rẻ</a></li></div><div><li class="item"><a target='_blank' href='https://viettelstore.vn/samsung'>Điện thoại samsung</a></li></div><div><li class="item"><a target='_blank' href='https://xosotantai.com/xsmt-xo-so-mien-trung-sxmt.html'>Xổ Số Miền Trung</a></li></div><div><li class="item"><a target='_blank' href='https://ngoisao.vn'>Ngôi Sao</a></li></div><div><li class="item"><a target='_blank' href='https://www.canhobconsgarden.net/'>Bcons Garden</a></li></div><div><li class="item"><a target='_blank' href='https://xosoplus.com/du-doan-xsmb-c126.html'>Du doan xsmb</a></li></div><div><li class="item"><a target='_blank' href='https://ancu.me/phong-thuy'>Phong thuy nha o</a></li></div><div><li class="item"><a target='_blank' href='https://soicau.mobi/soi-cau-mien-trung-xsmt'>Soi cau MT</a></li></div><div><li class="item"><a target='_blank' href='https://kubet.win/keo-nha-cai'>Kèo nhà cái</a></li></div><div><li class="item"><a target='_blank' href='https://xoso.me/xsmt-sxmt-kqxsmt-ket-qua-xo-so-mien-trung.html'>SXMT</a></li></div><div><li class="item"><a target='_blank' href='https://xsmb.me/xsmn-sxmn-xo-so-mien-nam.html'>Xổ số miền nam</a></li></div></div><script type="text/javascript">window.jQuery?(document.write('<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?t=1"><\/script>'),$(document).ready(function(){$(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})})):(document.write('<script type="text/javascript" src="//code.jquery.com/jquery-2.2.0.min.js?t=1"><\/script>'),document.write('<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?t=1"><\/script>'),setTimeout(function(){$(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})},1e3));</script></div><div class="clear"></div></div><script type="text/javascript" src="http://truelife.vn/of/7632865/common/adman/js/thoi-su-chinh-tri.js">,</script>

<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript"> var stats_src = '/service/statistic/statcollector.do?u=2&s=273&c=5201&p=904233&t=HĐND thành phố Hà Giang tổ chức Kỳ họp thứ 13 (bất thường)&cp=' + Math.random();
			var r = "baohagiang";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script><div class="clear"></div><script language="JavaScript">VO7546();</script></div>

<script type="text/javascript" src="/common/v1/js/main.js">.</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31351222-23', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>