<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <link rel="shortcut icon" href="//baohagiang.vn/common/v1/image/favinco.png"/>
  <title>Vấn nạn dùng chứng nhận xét nghiệm Covid-19 âm tính giả: Đau đầu tìm cách kiểm soát - Báo Hà Giang điện tử</title>
  <meta property="og:title" content="Vấn nạn dùng chứng nhận xét nghiệm Covid-19 âm tính giả: Đau đầu tìm cách kiểm soát"/>
  <meta name="description" content="Để phòng, chống dịch bệnh có hiệu quả, nhiều quốc gia coi giấy chứng nhận xét nghiệm Covid-19 âm tính như một tấm "thẻ thông hành" bắt buộc cần có nếu muốn đi từ quốc gia này đến quốc gia khác. Tuy nhiên, vấn nạn chứng nhận xét nghiệm Covid-19 giả là bài toán đang khiến các nhà chức trách đau đầu trong việc tìm ra phương thức kiểm soát có hiệu quả. Nếu tình trạng này không được ngăn chặn kịp thời, công tác phòng, chống dịch Covid-19 sẽ ngày càng khó khăn và phức tạp. Báo Hà Giang điện tử, cơ quan của Đảng bộ Đảng Cộng sản Việt Nam, tiếng nói của Đảng bộ, chính quyền, và nhân dân Hà Giang"/>
  <meta property="og:description" content="Để phòng, chống dịch bệnh có hiệu quả, nhiều quốc gia coi giấy chứng nhận xét nghiệm Covid-19 âm tính như một tấm "thẻ thông hành" bắt buộc cần có nếu muốn đi từ quốc gia này đến quốc gia khác. Tuy nhiên, vấn nạn chứng nhận xét nghiệm Covid-19 giả là bài toán đang khiến các nhà chức trách đau đầu trong việc tìm ra phương thức kiểm soát có hiệu quả. Nếu tình trạng này không được ngăn chặn kịp thời, công tác phòng, chống dịch Covid-19 sẽ ngày càng khó khăn và phức tạp."/>
  <meta property="og:url" content="http://baohagiang.vn/quoc-te/202104/van-nan-dung-chung-nhan-xet-nghiem-covid-19-am-tinh-gia-dau-dau-tim-cach-kiem-soat-774666/"/>
  <meta property="og:image" content="http://baohagiang.vn/dataimages/202104/original/images1483572_img_20210416081839.jpg"/>
  <meta property="og:image:width" content="527"/>
  <meta property="og:image:height" content="auto"/>
  <meta name="keywords" content="báo Hà Giang, báo Hà Giang điện tử, báo Hà Giang điện tử, bao Ha Giang dien tu, chinh tri, xa hoi, kinh te, theo dong su kiem, du lich, phong su ky su, the thao giai tri, van hoa nghe thuan, quoc phong an ninh, dat va nguoi Ha Giang, toa soan ban doc, media, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Hà Giang"/>
  <meta name="truelife-key" content="7632865"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/jquery/jquery-1.8.2.min.js">.</script>
  <script type="text/javascript" src="/common/player/jwplayer.min.js">.</script>
  <script type="text/javascript" src="/common/player/player.js">.</script> <script data-ad-client="ca-pub-1601166160991931" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <!--link rel="amphtml" href="https://quickamp.com/ampgenerator/process?url=YjgwYmI1MzljMzQzLWFtcC1iYW9oYWdpYW5nLnZuLWFtcC0vcXVvYy10ZS8yMDIxMDQvdmFuLW5hbi1kdW5nLWNodW5nLW5oYW4teGV0LW5naGllbS1jb3ZpZC0xOS1hbS10aW5oLWdpYS1kYXUtZGF1LXRpbS1jYWNoLWtpZW0tc29hdC03NzQ2NjYv"/--> </head> <body> <div id="main">
<script src="/common/v1/js/poll.js" type="text/javascript">.</script><link href="/common/v1/css/poll.css" rel="stylesheet" type="text/css"></link><script language="JavaScript" src="/common/v1/js/layout_4408.js"></script><script src="http://c1.truelife.vn/flat/common/head.load.min.js?_dc=1303181023">.</script><div id="page-info" style="display:none;">
<div id="site-id">273</div>
<div id="cate-id">5206</div>
<div id="cate-name">BaoHaGiang>>Quốc tế</div>
<div id="cate-title">Quốc tế</div>
<div id="cate-url">/quoc-te/</div>
<div id="cate-uri">quoc-te</div>
<div id="cate-class">Quốc tế</div>
<div id="cate-chapeau">Quốc tế</div>
<div id="article-id">923627</div>
<div id="article-title">Vấn nạn dùng chứng nhận xét nghiệm Covid-19 âm tính giả: Đau đầu tìm cách kiểm soát</div>
<div id="article-type">Article</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
<div id="article-type">Article</div>
<div id="avatar">/dataimages/202104/normal/images1483572_img_20210416081839.jpg</div>
<div id="community-id">7632865</div>
</div>
<div id="header"><script language="JavaScript">VO7518();</script><script language="JavaScript">VO7520();</script><script language="JavaScript">VO7528();</script><div class="clear"></div></div><div id="body"><div class="col1"><div id="nav" class="nav">
  <div class="cate-title">
    <a class="current " href="/quoc-te/">Quốc tế</a>
    <div class="clear">.</div>
  </div>
</div>
<div class="article"><div class="boxcontent"><h1 id="title" class="title">Vấn nạn dùng chứng nhận xét nghiệm Covid-19 âm tính giả: Đau đầu tìm cách kiểm soát</h1>
<div class="date" id="date">Thứ Sáu, 16/04/2021, 08:54 (GMT+7)</div>
<div id="content" class="content row">
			<p style="text-align: justify;"><span style="font-size:14px;">Để phòng, chống dịch bệnh có hiệu quả, nhiều quốc gia coi giấy chứng nhận xét nghiệm Covid-19 âm tính như một tấm "thẻ thông hành" bắt buộc cần có nếu muốn đi từ quốc gia này đến quốc gia khác. Tuy nhiên, vấn nạn chứng nhận xét nghiệm Covid-19 giả là bài toán đang khiến các nhà chức trách đau đầu trong việc tìm ra phương thức kiểm soát có hiệu quả. Nếu tình trạng này không được ngăn chặn kịp thời, công tác phòng, chống dịch Covid-19 sẽ ngày càng khó khăn và phức tạp.</span></p>
<table align="center" class="image center" width="620">
<tbody>
<tr>
	<td><img alt="Theo Trung tâm Phòng ngừa kiểm soát dịch bệnh Mỹ, hiện có gần 120 nước yêu cầu phải có kết quả xét nghiệm âm tính với Covid-19 mới được nhập cảnh." src="/dataimages/202104/original/images1483572_img_20210416081839.jpg" style="width: 620px; height: 410px;" /></td>
</tr>
<tr>
	<td class="image_desc">Theo Trung tâm Phòng ngừa kiểm soát dịch bệnh Mỹ, hiện có gần 120 nước yêu cầu phải có kết quả xét nghiệm âm tính với Covid-19 mới được nhập cảnh.</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;"><span style="font-size:14px;">Theo Trung tâm Phòng ngừa kiểm soát dịch bệnh Mỹ, hiện có gần 120 nước yêu cầu phải có kết quả xét nghiệm âm tính với Covid-19 mới được nhập cảnh. Trong khi đó, các quan chức châu Âu cũng đã công bố kế hoạch cho một "Thẻ xanh kỹ thuật số", cho phép bất kỳ ai được tiêm chủng phòng Covid-19, hoặc những người đã có kết quả xét nghiệm âm tính, hoặc gần đây đã khỏi bệnh có&nbsp;thể đi du lịch trong Liên minh châu Âu (EU).</span></p>
<div itemprop="articleBody">
<p style="text-align: justify;"><span style="font-size:14px;">Tuy nhiên, một số người vì mục đích cá nhân đã bất chấp mối nguy hại, mua các giấy tờ giả như vậy để qua mắt các chốt kiểm tra ở sân bay và biên giới. Không quá khó để tìm thấy những dòng quảng cáo trên các trang mạng xã hội về việc cung cấp các giấy xét nghiệm Covid-19 âm tính giả. Tại "chợ đen", người ta đưa ra những lời chào mời hấp dẫn rằng "hộ chiếu vắc xin giả" có thể giúp người mua đi du lịch nước ngoài, tìm kiếm việc làm hay được tham gia các hoạt động công cộng một cách dễ dàng&hellip;</span></p>
<p style="text-align: justify;"><span style="font-size:14px;">Hiệp hội Hàng không quốc tế (IATA) cho biết, họ đã theo dõi vấn nạn làm giả giấy chứng&nbsp;nhận âm tính với Covid-19 ở nhiều nước, từ Pháp, Đức, Brazil, Bangladesh cho tới Afghanistan. Theo số liệu của cảnh sát Đức, chỉ trong thời gian từ ngày 24-1 đến 8-4, Đức ghi nhận 3.838 vụ đi lại bất hợp pháp có sử dụng giấy tờ y tế giả. Trước thực trạng này, cơ quan Cảnh sát châu Âu (Europol) đã phải lên tiếng cảnh báo về tình trạng các băng nhóm tội phạm có tổ chức đang làm và bán giấy chứng nhận giả kết quả xét nghiệm âm tính với Covid-19 trên khắp châu lục. Europol đã bắt giữ nhiều nghi phạm lừa đảo tại các nước Hà Lan, Pháp, Tây Ban Nha và Anh.</span></p>
<p style="text-align: justify;"><span style="font-size:14px;">Tại Anh, các đối tượng lừa đảo bị bắt quả tang khi đang bán giấy chứng nhận xét nghiệm Covid-19 giả với giá 137 USD, trong khi Hà Lan phát hiện một số trường hợp có hành vi phạm pháp tương tự thông qua các ứng dụng nhắn tin di động. Các tài khoản trên WhatsApp và Snapchat bán giấy xét nghiệm giả chỉ với giá 60-72 USD/tờ, so với 181 USD chi phí xét nghiệm thật. Thời điểm cuối năm ngoái, cảnh sát Pháp cũng đã triệt phá một đường dây làm giả và bán giấy chứng nhận tại sân bay Charles de Gaulle với giá khoảng 181-363 USD/tờ.</span></p>
<p style="text-align: justify;"><span style="font-size:14px;">Các hãng hàng không cho biết, vấn nạn hành khách sử dụng giấy chứng nhận xét nghiệm Covid-19 giả đã khiến ngành Hàng không gặp nhiều khó khăn trong việc xác định thật - giả bởi hầu hết nhân viên hàng không chưa được đào tạo về vấn đề này. Để khắc phục tạm thời, nhiều hãng hàng không đang thúc đẩy kế hoạch kiểm tra các loại giấy chứng nhận y tế trên nền tảng kỹ thuật số, kể cả chứng nhận đã tiêm chủng hay đã làm xét nghiệm.</span></p>
<p style="text-align: justify;"><span style="font-size:14px;">Hãng Hàng không Lufthansa của Đức đã tập hợp một danh sách các trung tâm xét nghiệm uy tín được phép hoạt động ở các nước mà hãng hiện có đường bay&nbsp;tới. Mới đây, Hãng Hàng không Qatar Airways đã yêu cầu giấy kết quả xét nghiệm âm tính của hành khách phải được gửi thẳng tới hãng từ các trung tâm xét nghiệm. Trong trường hợp hành khách nào bị phát hiện dùng giấy tờ giả sẽ bị hãng đưa vào "danh sách đen".</span></p>
<p style="text-align: justify;"><span style="font-size:14px;">Giám đốc điều hành Hãng Hàng không Qatar Airways, ông Akbar Al Baker cho rằng, tình trạng sử dụng "hộ chiếu vắc xin" giả hiện nay rất khó kiểm soát. Nếu không được ngăn chặn kịp thời, công tác phòng, chống dịch Covid-19 sẽ ngày càng khó khăn và phức tạp hơn.</span></p>
</div>
<div id="credit">
<p style="text-align: center;"><strong><span style="font-size:14px;">Theo HNM</span></strong></p>
</div>
		</div>
<div class="clear">.</div>
<div class="clear"></div></div><div class="boxothers"><script language="JavaScript">VO7602();</script><div>
<div class="feedback-form row10" id="feedback-form">
<style>
#feedback-form{
   background: none repeat scroll 0 0 #F6F9FA;
    border: 1px solid #E9EFF0;
    border-radius: 2px 2px 2px 2px;
    padding: 10px 10px;
    margin: 10px;
    
}



.feedback-list .cate-title {
	padding: 8px 0;
}

.feedback-list ul li .bg-feed-left {
	background: url("../image/bg-feedback-center.gif") repeat-x bottom;
	margin-bottom: 10px;
	padding-left: 0;
	border-left: 1px solid #ccc;
}

.feedback-list ul {
	padding-left: 10px;
}

.feedback-list ul li .bg-feed {
	background: url("../image/bg-feedback-list-left.gif") no-repeat left center;
	margin-left: -13px;
	padding-left: 13px;
}

.feedback-list ul li .border-feed {
	border: 1px solid #ccc;
	border-left: none;
	padding: 10px;
}

.feedback-list .lead {
	line-height: 20px;
	margin-bottom: 10px;
	color: #000;
}

.feedback-list span.name {
	color: #124273;
}

.feedback-list span.date {
	padding-left: 10px;
}

.feedback-list ul li .info {
	margin-bottom: 4px;
}

#title-fb {
	/* border-top: 5px solid #ecedef; */
	/* margin-bottom: 15px; */
	/* padding: 10px 0 0 10px; */
}

#title-fb .feddback-title {
	float: left;
	/* width: 43%; */
}

#title-fb .feedback-option {
	float: right;
	text-align: right;
	width: 265px;
}

#title-fb .feddback-title {
	font-family: time new roman;
	font-size: 15pt
}

#title-fb #sort-option {
	margin-right: 5px;
}

.feedback-form table {
	border-collapse: collapse;
	width: 100%;
}

.feedback-form table td {
	padding: 10px 0;
}

.feedback-form input.text {
	float: left;
	height: 24px;
	width: 60%;
	margin-right: 10px;
	padding: 2px 5px;
	border: 1px solid #A3B1CF;
	background: #FFF;
	font-family: sans-serif;
	font-size: 14px;
	color: #333;
	line-height: 22px;
}

.feedback-form .submitButton {
	background: url(https://vnmedia.vn/file/8a10a0d36ccebc89016ce0c6fa3e1b83/f13eaeaa63442578016345c47b8a01f5/042020/Capture_20200408232951.PNG) no-repeat scroll left top transparent;
	cursor: pointer;
	height: 34px;
	width: 140px;
	margin-right: 152px;
	border: none;
}

.feedback-form textarea.text {
	height: 100px;
	margin: 0;
	width: 100%;
}

.feedback-form label {
	color: #9a9a9a;
}
</style>
	<div id="title-fb">
		<div class="feddback-title">Ý kiến của bạn đọc</div>
		<div class="clear"></div>
	</div>
	<div class="bg-top">
		<div class="bg-bottom">
			<div class="bg">
				<form  enctype="multipart/form-data" method="post" name="FeedBackForm" id="FeedBackForm">
					<table>
						<tbody>
							<tr>
								<td class="pd-5"  valign="middle"> 
									 <input type="text" class="text" name="username" id="username" placeholder="Họ tên" /><label for="name">Họ tên * </label>
								</td>
							</tr>
							<tr>
								<td> 
									 <input type="email" class="text" id="email" name="email" placeholder="Email" /><label for="email">Email * </label> 
								</td>
							</tr>
							<tr>
								<td> 
									<input type="text" class="text" id="address" name="address" placeholder="Địa chỉ" /> <label for="address">Địa chỉ</label> 
								</td> 
							</tr>
							<tr>
								<td> 
									<textarea name="content" id="comment" class="text" placeholder="Nội dung"></textarea>
								</td>
							</tr>
							<tr>
								<td align="right">
									<input type="button" id="submitButton" name="submitButton" value="" class="submitButton"/>
								</td>
							</tr>
						</tbody>
					</table>
				</form>
			</div>
		</div>
	</div>
</div>

<script>

function validFeedback(obj) {
	if (obj.username.value == "") {
		alert( "Họ và tên không được bỏ trống" );
		obj.username.focus();
		return false ;
	}

	if (obj.email.value == "") {
		alert( "Email không được bỏ trống" );
		obj.email.focus();
		return false ;
	}

	if (obj.title.value == "") {
		alert( "Tiêu đề không được bỏ trống" );
		obj.title.focus();
		return false ;
	}

	if (obj.comment.value == "") {
		alert( "Nội dung không được bỏ trống" );
		obj.comment.focus();
		return false ;
	}

	return true;
}


$("#submitButton").click(function(event){ 
	if(validFeedback( document.getElementById('FeedBackForm'))){
var form =  document.getElementById('FeedBackForm');
var urlR = '/service/feedback/fbcollector.do?'+
			'username='+$("#username").val()+
			'&email='+$("#email").val()+
			'&address='+$("#address").val()+
			'&content='+$("#comment").val()+
			'&title='+$("#article-title").html()+
			'&s='+$("#site-id").html()+
			'&c='+$("#cate-id").html()+
			'&p='+$("#article-id").html()+
			'&jsoncallback=get_message_feedback'
		$.getJSON(urlR, function(emp) { 
			alert( 'Thông tin đã được gửi thành công!' );
			form.reset();
		}); 
	}
}); 



</script><div class="feedback-list row"><ul id="feedback-list"><div class="clear">.</div></ul></div></div><script language="JavaScript">VO7740();</script><div class="othernews row15"><div class="cate-title">Các tin khác</div><ul class="list-simple"><div class="clear">.</div><li class="first"><a class="avatar" href="/quoc-te/202104/campuchia-dong-cua-thu-do-phnom-penh-de-chong-dich-covid-19-774632/"><img src="/dataimages/202104//original/images1483510_images1490662_a_cam__1_.jpg" alt="Campuchia đóng cửa thủ đô Phnom Penh để chống dịch COVID-19"></img></a><a href="/quoc-te/202104/campuchia-dong-cua-thu-do-phnom-penh-de-chong-dich-covid-19-774632/" class="title">Campuchia đóng cửa thủ đô Phnom Penh để chống dịch COVID-19</a><div class="clear">.</div></li><li><a class="avatar" href="/quoc-te/202104/ai-cap-doi-boi-thuong-khung-vu-tau-ever-given-mac-ket-kenh-dao-suez-774578/"><img src="/dataimages/202104//original/images1483449_Suez_Ever_Given.jpg" alt="Ai Cập đòi bồi thường "khủng" vụ tàu Ever Given mắc kẹt kênh đào Suez"></img></a><a href="/quoc-te/202104/ai-cap-doi-boi-thuong-khung-vu-tau-ever-given-mac-ket-kenh-dao-suez-774578/" class="title">Ai Cập đòi bồi thường "khủng" vụ tàu Ever Given mắc kẹt kênh đào Suez</a><div class="clear">.</div></li><li><a class="avatar" href="/quoc-te/202104/campuchia-chay-dua-ngan-covid-19-thanh-tham-kich-quoc-gia-774528/"><img src="/dataimages/202104//original/images1483400_000_97C6CQ_3012_1617711074_4657_1618220619.jpg" alt="Campuchia chạy đua ngăn Covid-19 thành 'thảm kịch quốc gia'"></img></a><a href="/quoc-te/202104/campuchia-chay-dua-ngan-covid-19-thanh-tham-kich-quoc-gia-774528/" class="title">Campuchia chạy đua ngăn Covid-19 thành 'thảm kịch quốc gia'</a><div class="clear">.</div></li><li><a class="avatar" href="/quoc-te/202104/viet-nam-co-6-ty-phu-usd-tren-xep-hang-toan-cau-774371/"><img src="/dataimages/202104//original/images1483209_169085659_489107002260301_4052178349869439998_n.jpg" alt="Việt Nam có 6 tỷ phú USD trên xếp hạng toàn cầu"></img></a><a href="/quoc-te/202104/viet-nam-co-6-ty-phu-usd-tren-xep-hang-toan-cau-774371/" class="title">Việt Nam có 6 tỷ phú USD trên xếp hạng toàn cầu</a><div class="clear">.</div></li><div class="clear">.</div><li class="first"><a class="avatar" href="/quoc-te/202104/bien-the-sars-cov-2-duoc-phat-hien-lan-dau-tai-anh-dang-lay-lan-manh-nhat-o-my-774353/"><img src="/dataimages/202104//original/images1483168_sars_cov_2.jpg" alt="Biến thể SARS-CoV-2 được phát hiện lần đầu tại Anh đang lây lan mạnh nhất ở Mỹ"></img></a><a href="/quoc-te/202104/bien-the-sars-cov-2-duoc-phat-hien-lan-dau-tai-anh-dang-lay-lan-manh-nhat-o-my-774353/" class="title">Biến thể SARS-CoV-2 được phát hiện lần đầu tại Anh đang lây lan mạnh nhất ở Mỹ</a><div class="clear">.</div></li><li><a class="avatar" href="/quoc-te/202104/chim-hoang-da-chet-hang-loat-vi-benh-cum-gia-cam-tai-campuchia-774314/"><img src="/dataimages/202104//original/images1483122_images1488071_chim_campuchia_060421_1_.jpg" alt="Chim hoang dã chết hàng loạt vì bệnh cúm gia cầm tại Campuchia"></img></a><a href="/quoc-te/202104/chim-hoang-da-chet-hang-loat-vi-benh-cum-gia-cam-tai-campuchia-774314/" class="title">Chim hoang dã chết hàng loạt vì bệnh cúm gia cầm tại Campuchia</a><div class="clear">.</div></li><li><a class="avatar" href="/quoc-te/202104/singapore-chap-nhan-the-thong-hanh-covid-19-dien-tu-774280/"><img src="/dataimages/202104//original/images1483068_san_bay_singapore_050421.jpg" alt="Singapore chấp nhận thẻ thông hành COVID-19 điện tử"></img></a><a href="/quoc-te/202104/singapore-chap-nhan-the-thong-hanh-covid-19-dien-tu-774280/" class="title">Singapore chấp nhận thẻ thông hành COVID-19 điện tử</a><div class="clear">.</div></li><li><a class="avatar" href="/quoc-te/202104/tong-thong-biden-mo-cuoc-thi-nua-trieu-usd-cai-tien-khau-trang-774277/"><img src="/dataimages/202104//original/images1483066_images1487636_a_biden.jpg" alt="Tổng thống Biden mở cuộc thi nửa triệu USD cải tiến khẩu trang"></img></a><a href="/quoc-te/202104/tong-thong-biden-mo-cuoc-thi-nua-trieu-usd-cai-tien-khau-trang-774277/" class="title">Tổng thống Biden mở cuộc thi nửa triệu USD cải tiến khẩu trang</a><div class="clear">.</div></li></ul></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="col2"><script language="JavaScript">VO7624();</script><script language="JavaScript">VO11000();</script><script language="JavaScript">VO7928();</script><script language="JavaScript">VO7566();</script>
<!--DATA GET FROM REDIS--><style type="text/css"> 
#BHG_preview a{font-weight: bold}
#BHG_preview a:hover{color:#ae0001 !important;}
#BHG_preview{ clear: both; text-align: left; margin-top: 2px; margin-bottom: 2px; font-size:12px !important; padding-bottom:2px; border:1px solid #CECECE; color:#666; width:100%; }
#BHG_preview .BHG_preview_title{ border-bottom:1px solid #CECECE; font-size:13px; padding-bottom:4px; font-weight:bold; padding:6px 10px; background-color: #136ca8; background: -webkit-gradient(linear, 0% 0%, 0% 100%, from(#fff), to(#ddd)); background: -webkit-linear-gradient(top, #fff, #ddd); background: -moz-linear-gradient(top, #fff, #ddd); background: -ms-linear-gradient(top,#fff, #ddd); background: -o-linear-gradient(top, #fff, #ddd);}
#BHG_preview.BHG_vertical ul{ line-height:22px; list-style:circle !important; margin:10px !important; padding:0 !important;}
#BHG_preview.BHG_vertical ul li{ list-style:circle inside !important; display:list-item !important; background: none !important;border-bottom: 1px dashed #CECECE; padding-bottom: 5px; margin-bottom: 5px; color: #333; }
#BHG_preview.BHG_vertical ul li a{ color:#222; text-decoration:none; display: inline !important; }
</style>
<div id="BHG_preview" class="BHG_vertical"><ul><li>Học làm đẹp tại <a href='https://2dep.vn/'  target='_blank'>Tạp chí đẹp</a> </li><li>Cập nhật <a href='https://tinmoi.vn/'  target='_blank'>tin tức 24h</a> mới nhất</li></ul></div><!-- 16-4-2021 10:59:09--><style>.slick-list,.slick-slider,.slick-track{position:relative;display:block}.slick-loading .slick-slide,.slick-loading .slick-track{visibility:hidden}.slick-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:0}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{top:0;left:0;margin-left:auto;margin-right:auto}.slick-track:after,.slick-track:before{display:table;content:''}.slick-track:after{clear:both}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}.slick-arrow{display:none!important}.textlink_embed a:hover{color:#ae0001!important}.textlink_embed{width:300px;clear:both;text-align:left;margin-top:2px;margin-bottom:2px;font-size:12px!important;padding:5px 0;border:1px solid #CECECE;color:#666;line-height:22px;list-style:circle!important;max-height:69px;overflow:hidden}.textlink_embed .item{padding-left:10px;list-style:circle inside!important;display:list-item!important;background:0 0!important;border-bottom:1px dotted #CECECE;padding-bottom:5px;margin-bottom:5px;color:#333}.textlink_embed .item a{color:#222;text-decoration:none;display:inline!important}.textlink_embed .item:last-child{border-bottom:0}</style><!--new version 1.1--><div class="textlink_embed vertical-center-4 slider">	<div><li class="item"><a target='_blank' href='https://viettelstore.vn/dtdd-apple-iphone'>iPhone giá rẻ</a></li></div><div><li class="item"><a target='_blank' href='https://ngoisao.vn'>Ngôi Sao</a></li></div><div><li class="item"><a target='_blank' href='https://ancu.me/phong-thuy'>Phong thuy nha o</a></li></div><div><li class="item"><a target='_blank' href='https://soicau.mobi/soi-cau-mien-trung-xsmt'>Soi cau MT</a></li></div><div><li class="item"><a target='_blank' href='https://xoso.me/xsmt-sxmt-kqxsmt-ket-qua-xo-so-mien-trung.html'>SXMT</a></li></div><div><li class="item"><a target='_blank' href='https://xsmb.me/xsmn-sxmn-xo-so-mien-nam.html'>Xổ số miền nam</a></li></div><div><li class="item">Giá <b><a target='_blank' href='http://chuyenvanphongtrongoi.com.vn/'> chuyển văn phòng trọn gói </a></b> Hà Nội</li></div><div><li class="item"><a target='_blank' href='https://xsmn.me'>Kết quả xổ số Minh Ngọc trực tiếp</a></li></div><div><li class="item">Trực tiếp XSMB tại <b><a target='_blank' href='https://xsmb123.com/'> xsmb123.com </a></b></li></div><div><li class="item"><a target='_blank' href='https://ketquaveso.com'>KQXS 3 miền</a></li></div><div><li class="item"><a target='_blank' href='https://luathoangphi.vn/dang-ky-ban-quyen-logo/'>đăng ký bản quyền logo</a></li></div><div><li class="item"><a target='_blank' href='https://remxuatkhau.com'>rèm cửa đẹp</a></li></div><div><li class="item"><a target='_blank' href='https://xuongkhopxk3.com/top-5-nguyen-nhan-gay-dau-xuong-khop-ban-da-biet'>Nguyên nhân gây đau xương khớp</a></li></div><div><li class="item"><a target='_blank' href='https://namthanh.vn/dich-vu-lam-visa-trung-quoc'>visa trung quốc</a></li></div><div><li class="item">Trực tiếp <b><a target='_blank' href='https://atrungroi.com/xsmn-ket-qua-xo-so-mien-nam.html'> XSMN </a></b> hôm nay</li></div><div><li class="item">Trực tiếp <b><a target='_blank' href='https://atrungroi.com/xsmb-ket-qua-xo-so-mien-bac.html'> XSMB </a></b> hôm nay</li></div><div><li class="item"><a target='_blank' href='https://ketquabongda.com/'>ketquabongda</a></li></div><div><li class="item"><a target='_blank' href='https://dudoanketquaxoso.com'>Dự đoán xổ số</a></li></div><div><li class="item"><a target='_blank' href='https://donghothuysy.vn/dong-ho-pc156/dong-ho-tissot.glw'>Đồng hồ tissot 1853</a></li></div><div><li class="item"><a target='_blank' href='http://preiq.vn/7-kieng-cu-cho-me-bau-3-thang-cuoi-thai-ky/'>Bầu 3 tháng cuối nên kiêng gì</a></li></div><div><li class="item"><a target='_blank' href='https://www.dichvuchuyennhahanoi.com/2016/10/cho-thue-xe-tai-cho-hang.html'>Thuê xe tải chở hàng</a></li></div><div><li class="item">bán <b><a target='_blank' href='https://simgiagoc.com'>  sim số đẹp sim giá gốc </a></b> uy tín</li></div><div><li class="item"><a target='_blank' href='http://chuyennhasgthanhhung.com'>http://chuyennhasgthanhhung.com</a></li></div><div><li class="item">sim số đẹp tại <b><a target='_blank' href='https://khosim.com'> www.khosim.com </a></b> giá rẻ</li></div><div><li class="item"><a target='_blank' href='https://dehp.vn/benh-da-day/cach-chua-benh-trao-nguoc-da-day-hieu-qua'>cách chữa bệnh trào ngược dạ dày</a></li></div><div><li class="item"><a target='_blank' href='https://hayko.tv'>Hayko</a></li></div><div><li class="item"><a target='_blank' href='https://beecost.vn'>BeeCost</a></li></div><div><li class="item"><a target='_blank' href='https://dudoanketquaxoso.com/du-doan-ket-qua-xo-so-mien-bac-xsmb'>Du doan XSMT</a></li></div><div><li class="item"><a target='_blank' href='https://twitter.com/2momart'>So sanh gia</a></li></div><div><li class="item"><a target='_blank' href='https://dichvuhangkhong.com.vn/'>https://dichvuhangkhong.com.vn/</a></li></div><div><li class="item">free <b><a target='_blank' href='https://yt5s.com/en'> youtube video downloader </a></b> tool</li></div><div><li class="item"><a target='_blank' href='https://thabet.fun/soi-cau/xsmb/'>Soi cau xsmb thabet fun official</a></li></div><div><li class="item"><a target='_blank' href='https://bibihealthybread.vn/banh-cookie-yen-mach/'>Bánh Cookie Yến Mạch</a></li></div><div><li class="item"><a target='_blank' href='https://www.y2meta.com/en11'>youtube video downloader</a></li></div><div><li class="item"><a target='_blank' href='https://hutbephot33.com/rut-ham-cau.htm'>hút hầm cầu</a></li></div><div><li class="item"><a target='_blank' href='https://novaaquacity.net'>Aqua City Đồng Nai</a></li></div><div><li class="item"><a target='_blank' href='https://mediagyancy.com/dich-vu/quang-cao-online/'>Quảng cáo online</a></li></div></div><script type="text/javascript">window.jQuery?(document.write('<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?t=1"><\/script>'),$(document).ready(function(){$(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})})):(document.write('<script type="text/javascript" src="//code.jquery.com/jquery-2.2.0.min.js?t=1"><\/script>'),document.write('<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?t=1"><\/script>'),setTimeout(function(){$(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})},1e3));</script><style>
.textlink_embed{
display: none;
}
</style></div><div class="clear"></div></div><script type="text/javascript" src="http://truelife.vn/of/7632865/common/adman/js/quoc-te.js">,</script>

<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript"> var stats_src = '/service/statistic/statcollector.do?u=2&s=273&c=5206&p=923627&t=Vấn nạn dùng chứng nhận xét nghiệm Covid-19 âm tính giả: Đau đầu tìm cách kiểm soát&cp=' + Math.random();
			var r = "baohagiang";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script><div class="clear"></div><script language="JavaScript">VO7546();</script></div>

<script type="text/javascript" src="/common/v1/js/main.js">.</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31351222-23', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>