<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <link rel="shortcut icon" href="//baohagiang.vn/common/v1/image/favinco.png"/>
  <title>Khởi tố vụ án 4 bố con ruột sát hại hàng xóm - Báo Hà Giang điện tử</title>
  <meta property="og:title" content="Khởi tố vụ án 4 bố con ruột sát hại hàng xóm"/>
  <meta name="description" content="BHG - Ngày 3.11, cơ quan Cảnh sát điều tra Công an tỉnh đã ra quyết định khởi tố vụ án, thi hành lệnh giữ người trong trường hợp khẩn cấp đối với 4 đối tượng là bố con ruột trong một gia đình để điều tra về hành vi giết người. Báo Hà Giang điện tử, cơ quan của Đảng bộ Đảng Cộng sản Việt Nam, tiếng nói của Đảng bộ, chính quyền, và nhân dân Hà Giang"/>
  <meta property="og:description" content="BHG - Ngày 3.11, cơ quan Cảnh sát điều tra Công an tỉnh đã ra quyết định khởi tố vụ án, thi hành lệnh giữ người trong trường hợp khẩn cấp đối với 4 đối tượng là bố con ruột trong một gia đình để điều tra về hành vi giết người."/>
  <meta property="og:url" content="http://baohagiang.vn/phap-luat/202011/khoi-to-vu-an-4-bo-con-ruot-sat-hai-hang-xom-767507/"/>
  <meta property="og:image" content="http://baohagiang.vn/dataimages/202011/original/images1473569_A.jpg"/>
  <meta property="og:image:width" content="527"/>
  <meta property="og:image:height" content="auto"/>
  <meta name="keywords" content="báo Hà Giang, báo Hà Giang điện tử, báo Hà Giang điện tử, bao Ha Giang dien tu, chinh tri, xa hoi, kinh te, theo dong su kiem, du lich, phong su ky su, the thao giai tri, van hoa nghe thuan, quoc phong an ninh, dat va nguoi Ha Giang, toa soan ban doc, media, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Hà Giang"/>
  <meta name="truelife-key" content="7632865"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/jquery/jquery-1.8.2.min.js">.</script>
  <script type="text/javascript" src="/common/player/jwplayer.min.js">.</script>
  <script type="text/javascript" src="/common/player/player.js">.</script> <!--link rel="amphtml" href="https://quickamp.com/ampgenerator/process?url=YjgwYmI1MzljMzQzLWFtcC1iYW9oYWdpYW5nLnZuLWFtcC0vcGhhcC1sdWF0LzIwMjAxMS9raG9pLXRvLXZ1LWFuLTQtYm8tY29uLXJ1b3Qtc2F0LWhhaS1oYW5nLXhvbS03Njc1MDcv"/--> </head> <body> <div id="main">
<script src="/common/v1/js/poll.js" type="text/javascript">.</script><link href="/common/v1/css/poll.css" rel="stylesheet" type="text/css"></link><script language="JavaScript" src="/common/v1/js/layout_4408.js"></script><script src="http://c1.truelife.vn/flat/common/head.load.min.js?_dc=1303181023">.</script><div id="page-info" style="display:none;">
<div id="site-id">273</div>
<div id="cate-id">5425</div>
<div id="cate-name">BaoHaGiang>>Pháp luật</div>
<div id="cate-title">Pháp luật</div>
<div id="cate-url">/phap-luat/</div>
<div id="cate-uri">phap-luat</div>
<div id="cate-class">Pháp luật</div>
<div id="cate-chapeau">Pháp luật</div>
<div id="article-id">916372</div>
<div id="article-title">Khởi tố vụ án 4 bố con ruột sát hại hàng xóm</div>
<div id="article-type">Article</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
<div id="article-type">Article</div>
<div id="avatar">/dataimages/202011/normal/images1473569_A.jpg</div>
<div id="community-id">7632865</div>
</div>
<div id="header"><script language="JavaScript">VO7518();</script><script language="JavaScript">VO7520();</script><script language="JavaScript">VO7528();</script><div class="clear"></div></div><div id="body"><div class="col1"><div id="nav" class="nav">
  <div class="cate-title">
    <a class="current " href="/phap-luat/">Pháp luật</a>
    <div class="clear">.</div>
  </div>
</div>
<div class="article"><div class="boxcontent"><h1 id="title" class="title">Khởi tố vụ án 4 bố con ruột sát hại hàng xóm</h1>
<div class="date" id="date">Thứ Tư, 04/11/2020, 11:27 (GMT+7)</div>
<div id="content" class="content row">
			<p style="text-align: justify;"><span style="font-size:14px;"><strong><span style="color:#ff0000;">BHG - </span></strong>Ngày 3.11, cơ quan Cảnh sát điều tra Công an tỉnh đã ra quyết định khởi tố vụ án, thi hành lệnh giữ người trong trường hợp khẩn cấp đối với 4 đối tượng là bố con ruột trong một gia đình để điều tra về hành vi giết người.</span></p>
<p style="text-align: justify;"><span style="font-size: 14px;">Trước đó, vào sáng ngày 31.10, nhận được tin báo của quần chúng nhân dân phát hiện 2 chú cháu là Thào Seo Sáng, sinh năm 1961 và Thào Seo Sì, sinh năm 1990, cùng trú tại thôn Súng Sảng, thị trấn Cốc Pài, huyện Xín Mần chết chưa rõ nguyên nhân trong tư thế treo cổ tại nhà riêng của ông Sáng.</span></p>
<p style="text-align: justify;"><span style="font-size: 14px;">Ngay sau khi tiếp nhận tin báo, Phòng Cảnh sát Hình sự Công an tỉnh và Công an huyện Xín Mần đã khẩn trương phối hợp với các đơn vị nghiệp vụ và lực lượng chức năng tiến hành các biện pháp điều tra ban đầu. Xác định đây là vụ việc có dấu hiệu tội phạm hình sự gây hậu quả đặc biệt nghiêm trọng, Công an tỉnh đã chỉ đạo xác lập chuyên án điều tra truy xét. Theo đó xác định 4 đối tượng nghi vấn, gồm: Giàng Chẩn Diu, sinh năm 1969; Giàng Seo Sèng, sinh năm 1993; Giàng Seo Phàng, sinh năm 1998 và Giàng Seo Phong, sinh năm 2003 (là 4 bố con ruột), cùng trú tại thôn Súng Sảng, thị trấn Cốc Pài, huyện Xín Mần.</span></p>
<table align="center" class="image center" width="500">
<tbody>
<tr>
	<td><img alt="Đối tượng Giàng Chẩn Diu. " src="/dataimages/202011/original/images1473514___i_t__ng_Gi_ng_Ch_n_Diu.jpg" style="width: 500px; height: 703px;" /></td>
</tr>
<tr>
	<td class="image_desc">Đối tượng Giàng Chẩn Diu.</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;"><span style="font-size: 14px;">Nguyên nhân ban đầu xác định, trước đó gia đình Giàng Chẩn Diu có tranh chấp nương trồng ngô, lúa với một hộ gia đình khác cùng thôn. Tòa án nhân dân huyện Xín Mần đã mở phiên tòa xét xử sơ thẩm vụ án dân sự tranh chấp đất đai, ông Thào Chính Dí, là bố ruột của nạn nhân Thào Seo Sì đứng ra làm nhân chứng, xác nhận nương trồng ngô, lúa không thuộc quyền sử dụng của gia đình Giàng Chẩn Diu. Từ đó đối tượng Giàng Chẩn Diu quay sang bực tức và gây sự với nhân chứng. Đến khoảng 22 giờ ngày 30.10, Giàng Chẩn Diu cùng 3 con trai cầm theo búa, dây thừng đến nhà ông Thào Chính Dí, thấy nhà ông Dí khóa cửa nên 4 bố con đi sang nhà ông Thào Seo Sáng (là em trai ruột ở sát nhà ông Dí) dùng dây thừng mang theo siết cổ ông Sáng và anh Sì dẫn đến tử vong, rồi treo cổ các nạn nhân lên xà nhà và bỏ về nhà.</span></p>
<p style="text-align: justify;"><span style="font-size: 14px;">Hiện vụ việc đang tiếp tục được điều tra, làm rõ.</span></p>
<p style="text-align: center;"><span style="font-size:14px;"><strong>Diệu Loan (Công an tỉnh)</strong></span></p>
		</div>
<div class="clear">.</div>
<div class="clear"></div></div><div class="boxothers"><script language="JavaScript">VO7602();</script><div>
<div class="feedback-form row10" id="feedback-form">
<style>
#feedback-form{
   background: none repeat scroll 0 0 #F6F9FA;
    border: 1px solid #E9EFF0;
    border-radius: 2px 2px 2px 2px;
    padding: 10px 10px;
    margin: 10px;
    
}



.feedback-list .cate-title {
	padding: 8px 0;
}

.feedback-list ul li .bg-feed-left {
	background: url("../image/bg-feedback-center.gif") repeat-x bottom;
	margin-bottom: 10px;
	padding-left: 0;
	border-left: 1px solid #ccc;
}

.feedback-list ul {
	padding-left: 10px;
}

.feedback-list ul li .bg-feed {
	background: url("../image/bg-feedback-list-left.gif") no-repeat left center;
	margin-left: -13px;
	padding-left: 13px;
}

.feedback-list ul li .border-feed {
	border: 1px solid #ccc;
	border-left: none;
	padding: 10px;
}

.feedback-list .lead {
	line-height: 20px;
	margin-bottom: 10px;
	color: #000;
}

.feedback-list span.name {
	color: #124273;
}

.feedback-list span.date {
	padding-left: 10px;
}

.feedback-list ul li .info {
	margin-bottom: 4px;
}

#title-fb {
	/* border-top: 5px solid #ecedef; */
	/* margin-bottom: 15px; */
	/* padding: 10px 0 0 10px; */
}

#title-fb .feddback-title {
	float: left;
	/* width: 43%; */
}

#title-fb .feedback-option {
	float: right;
	text-align: right;
	width: 265px;
}

#title-fb .feddback-title {
	font-family: time new roman;
	font-size: 15pt
}

#title-fb #sort-option {
	margin-right: 5px;
}

.feedback-form table {
	border-collapse: collapse;
	width: 100%;
}

.feedback-form table td {
	padding: 10px 0;
}

.feedback-form input.text {
	float: left;
	height: 24px;
	width: 60%;
	margin-right: 10px;
	padding: 2px 5px;
	border: 1px solid #A3B1CF;
	background: #FFF;
	font-family: sans-serif;
	font-size: 14px;
	color: #333;
	line-height: 22px;
}

.feedback-form .submitButton {
	background: url(https://vnmedia.vn/file/8a10a0d36ccebc89016ce0c6fa3e1b83/f13eaeaa63442578016345c47b8a01f5/042020/Capture_20200408232951.PNG) no-repeat scroll left top transparent;
	cursor: pointer;
	height: 34px;
	width: 140px;
	margin-right: 152px;
	border: none;
}

.feedback-form textarea.text {
	height: 100px;
	margin: 0;
	width: 100%;
}

.feedback-form label {
	color: #9a9a9a;
}
</style>
	<div id="title-fb">
		<div class="feddback-title">Ý kiến của bạn đọc</div>
		<div class="clear"></div>
	</div>
	<div class="bg-top">
		<div class="bg-bottom">
			<div class="bg">
				<form  enctype="multipart/form-data" method="post" name="FeedBackForm" id="FeedBackForm">
					<table>
						<tbody>
							<tr>
								<td class="pd-5"  valign="middle"> 
									 <input type="text" class="text" name="username" id="username" placeholder="Họ tên" /><label for="name">Họ tên * </label>
								</td>
							</tr>
							<tr>
								<td> 
									 <input type="email" class="text" id="email" name="email" placeholder="Email" /><label for="email">Email * </label> 
								</td>
							</tr>
							<tr>
								<td> 
									<input type="text" class="text" id="address" name="address" placeholder="Địa chỉ" /> <label for="address">Địa chỉ</label> 
								</td> 
							</tr>
							<tr>
								<td> 
									<textarea name="content" id="comment" class="text" placeholder="Nội dung"></textarea>
								</td>
							</tr>
							<tr>
								<td align="right">
									<input type="button" id="submitButton" name="submitButton" value="" class="submitButton"/>
								</td>
							</tr>
						</tbody>
					</table>
				</form>
			</div>
		</div>
	</div>
</div>

<script>

function validFeedback(obj) {
	if (obj.username.value == "") {
		alert( "Họ và tên không được bỏ trống" );
		obj.username.focus();
		return false ;
	}

	if (obj.email.value == "") {
		alert( "Email không được bỏ trống" );
		obj.email.focus();
		return false ;
	}

	if (obj.title.value == "") {
		alert( "Tiêu đề không được bỏ trống" );
		obj.title.focus();
		return false ;
	}

	if (obj.comment.value == "") {
		alert( "Nội dung không được bỏ trống" );
		obj.comment.focus();
		return false ;
	}

	return true;
}


$("#submitButton").click(function(event){ 
	if(validFeedback( document.getElementById('FeedBackForm'))){
var form =  document.getElementById('FeedBackForm');
var urlR = '/service/feedback/fbcollector.do?'+
			'username='+$("#username").val()+
			'&email='+$("#email").val()+
			'&address='+$("#address").val()+
			'&content='+$("#comment").val()+
			'&title='+$("#article-title").html()+
			'&s='+$("#site-id").html()+
			'&c='+$("#cate-id").html()+
			'&p='+$("#article-id").html()+
			'&jsoncallback=get_message_feedback'
		$.getJSON(urlR, function(emp) { 
			alert( 'Thông tin đã được gửi thành công!' );
			form.reset();
		}); 
	}
}); 



</script><div class="feedback-list row"><ul id="feedback-list"><div class="clear">.</div></ul></div></div><script language="JavaScript">VO7740();</script><div class="othernews row15"><div class="cate-title">Các tin khác</div><ul class="list-simple"><div class="clear">.</div><li class="first"><a class="avatar" href="/phap-luat/202011/nang-cao-hieu-qua-cong-tac-dam-bao-an-ninh-trat-tu-o-co-so-767402/"><img src="/dataimages/202010//original/images1473154__TK_DA_LAY__cong_an_xa.._myLy_.JPG" alt="Nâng cao hiệu quả công tác đảm bảo an ninh, trật tự ở cơ sở"></img></a><a href="/phap-luat/202011/nang-cao-hieu-qua-cong-tac-dam-bao-an-ninh-trat-tu-o-co-so-767402/" class="title">Nâng cao hiệu quả công tác đảm bảo an ninh, trật tự ở cơ sở</a><div class="clear">.</div></li><li><a class="avatar" href="/phap-luat/202010/kham-xet-khan-cap-2-doi-tuong-lien-quan-den-duong-day-danh-bac-bang-hinh-thuc-mua-ban-so-lo-so-de-qua-mang-767292/"><img src="/dataimages/202010//original/images1473215_c_quan_copy.jpg" alt="Khám xét khẩn cấp 2 đối tượng liên quan đến đường dây đánh bạc bằng hình thức mua bán số lô, số đề qua mạng"></img></a><a href="/phap-luat/202010/kham-xet-khan-cap-2-doi-tuong-lien-quan-den-duong-day-danh-bac-bang-hinh-thuc-mua-ban-so-lo-so-de-qua-mang-767292/" class="title">Khám xét khẩn cấp 2 đối tượng liên quan đến đường dây đánh bạc bằng hình thức mua bán số lô, số đề qua mạng</a><div class="clear">.</div></li><li><a class="avatar" href="/phap-luat/202010/phat-hien-76-nguoi-nhap-canh-trai-phep-vao-viet-nam-767262/"><img src="/dataimages/202010//original/images1473186_xin_man.jpg" alt="Phát hiện 76 người nhập cảnh trái phép vào Việt Nam"></img></a><a href="/phap-luat/202010/phat-hien-76-nguoi-nhap-canh-trai-phep-vao-viet-nam-767262/" class="title">Phát hiện 76 người nhập cảnh trái phép vào Việt Nam</a><div class="clear">.</div></li><li><a class="avatar" href="/phap-luat/202010/bat-giu-doi-tuong-tang-tru-trai-phep-chat-ma-tuy-767234/"><img src="/dataimages/202010//original/images1473150_co_quan_chuc_nang_copy.jpg" alt="Bắt giữ đối tượng tàng trữ trái phép chất ma túy"></img></a><a href="/phap-luat/202010/bat-giu-doi-tuong-tang-tru-trai-phep-chat-ma-tuy-767234/" class="title">Bắt giữ đối tượng tàng trữ trái phép chất ma túy</a><div class="clear">.</div></li><div class="clear">.</div><li class="first"><a class="avatar" href="/phap-luat/202010/don-bien-phong-xin-cai-phat-hien-39-cong-dan-nhap-canh-trai-phep-767185/"><img src="/dataimages/202010//original/images1473039_cong_dan_copy.jpg" alt="Đồn Biên phòng Xín Cái phát hiện 39 công dân nhập cảnh trái phép"></img></a><a href="/phap-luat/202010/don-bien-phong-xin-cai-phat-hien-39-cong-dan-nhap-canh-trai-phep-767185/" class="title">Đồn Biên phòng Xín Cái phát hiện 39 công dân nhập cảnh trái phép</a><div class="clear">.</div></li><li><a class="avatar" href="/phap-luat/202010/don-bien-phong-lung-cu-phat-hien-3-cong-dan-nhap-canh-trai-phep-767136/"><img src="/dataimages/202010//original/images1473002_CONG_DAN_copy.jpg" alt="Đồn Biên phòng Lũng Cú phát hiện 3 công dân nhập cảnh trái phép"></img></a><a href="/phap-luat/202010/don-bien-phong-lung-cu-phat-hien-3-cong-dan-nhap-canh-trai-phep-767136/" class="title">Đồn Biên phòng Lũng Cú phát hiện 3 công dân nhập cảnh trái phép</a><div class="clear">.</div></li><li><a class="avatar" href="/phap-luat/202010/them-4-doi-tuong-bi-bat-trong-duong-day-danh-bac-bang-hinh-thuc-mua-ban-so-lo-so-de-qua-mang-767112/"><img src="/dataimages/202010//original/images1472976_nn.jpg" alt="Thêm 4 đối tượng bị bắt trong đường dây đánh bạc bằng hình thức mua bán số lô, số đề qua mạng"></img></a><a href="/phap-luat/202010/them-4-doi-tuong-bi-bat-trong-duong-day-danh-bac-bang-hinh-thuc-mua-ban-so-lo-so-de-qua-mang-767112/" class="title">Thêm 4 đối tượng bị bắt trong đường dây đánh bạc bằng hình thức mua bán số lô, số đề qua mạng</a><div class="clear">.</div></li><li><a class="avatar" href="/phap-luat/202010/cong-an-phuong-nguyen-trai-lam-ro-4-doi-tuong-trom-cap-tai-san-766969/"><img src="/dataimages/202010//original/images1472796_Anh_1_Can_bo_Cong_an_phuong_Nguyen_Trai...__THU_PHUONG___1_.JPG" alt="Công an phường Nguyễn Trãi làm rõ 4 đối tượng trộm cắp tài sản"></img></a><a href="/phap-luat/202010/cong-an-phuong-nguyen-trai-lam-ro-4-doi-tuong-trom-cap-tai-san-766969/" class="title">Công an phường Nguyễn Trãi làm rõ 4 đối tượng trộm cắp tài sản</a><div class="clear">.</div></li></ul></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="col2"><script language="JavaScript">VO7624();</script><script language="JavaScript">VO11000();</script><script language="JavaScript">VO7928();</script><script language="JavaScript">VO11000();</script><script language="JavaScript">VO7566();</script><style type="text/css"> 
#BHG_preview a{font-weight: bold}
#BHG_preview a:hover{color:#ae0001 !important;}
#BHG_preview{ clear: both; text-align: left; margin-top: 2px; margin-bottom: 2px; font-size:12px !important; padding-bottom:2px; border:1px solid #CECECE; color:#666; width:100%; }
#BHG_preview .BHG_preview_title{ border-bottom:1px solid #CECECE; font-size:13px; padding-bottom:4px; font-weight:bold; padding:6px 10px; background-color: #136ca8; background: -webkit-gradient(linear, 0% 0%, 0% 100%, from(#fff), to(#ddd)); background: -webkit-linear-gradient(top, #fff, #ddd); background: -moz-linear-gradient(top, #fff, #ddd); background: -ms-linear-gradient(top,#fff, #ddd); background: -o-linear-gradient(top, #fff, #ddd);}
#BHG_preview.BHG_vertical ul{ line-height:22px; list-style:circle !important; margin:10px !important; padding:0 !important;}
#BHG_preview.BHG_vertical ul li{ list-style:circle inside !important; display:list-item !important; background: none !important;border-bottom: 1px dashed #CECECE; padding-bottom: 5px; margin-bottom: 5px; color: #333; }
#BHG_preview.BHG_vertical ul li a{ color:#222; text-decoration:none; display: inline !important; }
</style>
<div id="BHG_preview" class="BHG_vertical"><ul><li>Tin tức <a href='https://congluan.vn/'  target='_blank'>thời sự</a> nóng nhất 24h</li><li>Đọc tin nóng tại <a href='https://kenhhot.vn/'  target='_blank'>Kenhhot.vn</a> </li></div><!-- 04-11-2020 04:13:09--><style>.slick-list,.slick-slider,.slick-track{position:relative;display:block}.slick-loading .slick-slide,.slick-loading .slick-track{visibility:hidden}.slick-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:0}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{top:0;left:0;margin-left:auto;margin-right:auto}.slick-track:after,.slick-track:before{display:table;content:''}.slick-track:after{clear:both}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}.slick-arrow{display:none!important}.textlink_embed a:hover{color:#ae0001!important}.textlink_embed{width:300px;clear:both;text-align:left;margin-top:2px;margin-bottom:2px;font-size:12px!important;padding:5px 0;border:1px solid #CECECE;color:#666;line-height:22px;list-style:circle!important;max-height:69px;overflow:hidden}.textlink_embed .item{padding-left:10px;list-style:circle inside!important;display:list-item!important;background:0 0!important;border-bottom:1px dotted #CECECE;padding-bottom:5px;margin-bottom:5px;color:#333}.textlink_embed .item a{color:#222;text-decoration:none;display:inline!important}.textlink_embed .item:last-child{border-bottom:0}</style><!--new version 1.1--><div class="textlink_embed vertical-center-4 slider">	<div><li class="item"><a target='_blank' href='https://viettelstore.vn/dtdd-apple-iphone'>iPhone giá rẻ</a></li></div><div><li class="item"><a target='_blank' href='https://ngoisao.vn'>Ngôi Sao</a></li></div><div><li class="item"><a target='_blank' href='https://www.canhobconsgarden.net/'>Bcons Garden</a></li></div><div><li class="item"><a target='_blank' href='https://xosoplus.com/du-doan-xsmb-c126.html'>Du doan xsmb</a></li></div><div><li class="item"><a target='_blank' href='https://ancu.me/phong-thuy'>Phong thuy nha o</a></li></div><div><li class="item"><a target='_blank' href='https://soicau.mobi/soi-cau-mien-trung-xsmt'>Soi cau MT</a></li></div><div><li class="item"><a target='_blank' href='https://xoso.me/xsmt-sxmt-kqxsmt-ket-qua-xo-so-mien-trung.html'>SXMT</a></li></div><div><li class="item"><a target='_blank' href='https://xsmb.me/xsmn-sxmn-xo-so-mien-nam.html'>Xổ số miền nam</a></li></div><div><li class="item"><a target='_blank' href='http://dichvuchuyennhagiare.com'>Dịch vụ chuyển nhà giá rẻ</a></li></div><div><li class="item"><a target='_blank' href='https://vaynhanh24h.com/ung-dung-vay-tien-2-den-10-trieu-online-sieu-toc'>vay gấp 5tr</a></li></div><div><li class="item"><a target='_blank' href='https://xsmn.me'>Kết quả xổ số Minh Ngọc trực tiếp</a></li></div><div><li class="item">Trực tiếp XSMB tại <b><a target='_blank' href='https://xsmb123.com/'> xsmb123.com </a></b></li></div><div><li class="item"><a target='_blank' href='https://ketquaveso.com'>KQXS 3 miền</a></li></div><div><li class="item"><a target='_blank' href='http://vetaugiare24h.com/ve-may-bay-tphcm-sai-gon-di-da-lat.html'>vé máy bay đi đà lạt vietjet air</a></li></div><div><li class="item"><a target='_blank' href='https://luathoangphi.vn/dang-ky-ban-quyen-logo/'>đăng ký bản quyền logo</a></li></div><div><li class="item"><a target='_blank' href='https://remxuatkhau.com'>rèm cửa đẹp</a></li></div><div><li class="item"><a target='_blank' href='https://xuongkhopxk3.com/top-5-nguyen-nhan-gay-dau-xuong-khop-ban-da-biet'>Nguyên nhân gây đau xương khớp</a></li></div><div><li class="item"><a target='_blank' href='https://khoayduochanoi.com'>khoa y dược hà nội</a></li></div><div><li class="item"><a target='_blank' href='https://thanhhamuongthanhvn.vn/'>https://thanhhamuongthanhvn.vn/</a></li></div><div><li class="item"><a target='_blank' href='https://namthanh.vn/dich-vu-lam-visa-trung-quoc'>visa trung quốc</a></li></div><div><li class="item">Trực tiếp <b><a target='_blank' href='https://atrungroi.com/xsmn-ket-qua-xo-so-mien-nam.html'> XSMN </a></b> hôm nay</li></div><div><li class="item">Trực tiếp <b><a target='_blank' href='https://atrungroi.com/xsmb-ket-qua-xo-so-mien-bac.html'> XSMB </a></b> hôm nay</li></div><div><li class="item"><a target='_blank' href='https://ketquabongda.com'>ketquabongda</a></li></div><div><li class="item"><a target='_blank' href='https://dudoanketquaxoso.com'>Dự đoán xổ số</a></li></div><div><li class="item"><a target='_blank' href='https://xoso888.com/'>ket qua xo so</a></li></div><div><li class="item"><a target='_blank' href='https://ketqua247.com/'>Xổ số trực tiếp</a></li></div><div><li class="item"><a target='_blank' href='https://donghothuysy.vn/dong-ho-pc156/dong-ho-tissot.glw'>Đồng hồ tissot 1853</a></li></div><div><li class="item"><a target='_blank' href='https://168xoso.com/xsmn-xo-so-mien-nam'>xsmn</a></li></div><div><li class="item"><a target='_blank' href='http://preiq.vn/7-kieng-cu-cho-me-bau-3-thang-cuoi-thai-ky/'>Bầu 3 tháng cuối nên kiêng gì</a></li></div><div><li class="item"><a target='_blank' href='https://elipsport.vn/tin-tuc/bai-tap-the-duc-giam-mo-cho-eo-thon-bung-nho-nhanh_3152.html'>giảm mỡ cho eo thon</a></li></div><div><li class="item"><a target='_blank' href='https://elipsport.vn/tin-tuc/noi-ban-xe-dap-tap-vat-ly-tri-lieu-phuc-hoi-chuc-nang-tai-tphcm_2810.html'>xe đạp tập phục hồi chức năng</a></li></div><div><li class="item"><a target='_blank' href='https://elipsport.vn/xe-dap-tap-the-duc/'>xe đạp tập thể dục</a></li></div><div><li class="item"><a target='_blank' href='https://trungdan.com/may-dong-phuc-gia-re-tai-tphcm.html'>may dong phuc gia re</a></li></div><div><li class="item"><a target='_blank' href='https://www.dichvuchuyennhahanoi.com/2016/10/cho-thue-xe-tai-cho-hang.html'>Thuê xe tải chở hàng</a></li></div><div><li class="item">kho <b><a target='_blank' href='https://simgiagoc.com'>  sim số đẹp giá rẻ </a></b> uy tín</li></div><div><li class="item"><a target='_blank' href='https://tintuctuyensinh.vn'>Tin tức tuyển sinh</a></li></div><div><li class="item"><a target='_blank' href='http://chuyennhasgthanhhung.com'>http://chuyennhasgthanhhung.com</a></li></div><div><li class="item">sim số đẹp tại <b><a target='_blank' href='https://khosim.com'> www.khosim.com </a></b> giá rẻ</li></div></div><script type="text/javascript">window.jQuery?(document.write('<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?t=1"><\/script>'),$(document).ready(function(){$(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})})):(document.write('<script type="text/javascript" src="//code.jquery.com/jquery-2.2.0.min.js?t=1"><\/script>'),document.write('<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?t=1"><\/script>'),setTimeout(function(){$(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})},1e3));</script></div><div class="clear"></div></div><script type="text/javascript" src="http://truelife.vn/of/7632865/common/adman/js/phap-luat.js">,</script>

<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript"> var stats_src = '/service/statistic/statcollector.do?u=2&s=273&c=5425&p=916372&t=Khởi tố vụ án 4 bố con ruột sát hại hàng xóm&cp=' + Math.random();
			var r = "baohagiang";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script><div class="clear"></div><script language="JavaScript">VO7546();</script></div>

<script type="text/javascript" src="/common/v1/js/main.js">.</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31351222-23', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>