<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <link rel="shortcut icon" href="//baohagiang.vn/common/v1/image/favinco.png"/>
  <title>Sau 1 năm thực hiện tuyến tuần tra rừng ở Bằng Lang - Báo Hà Giang điện tử</title>
  <meta property="og:title" content="Sau 1 năm thực hiện tuyến tuần tra rừng ở Bằng Lang"/>
  <meta name="description" content="BHG - Để bảo vệ và phát triển rừng hiệu quả, Hạt Kiểm lâm huyện Quang Bình đã xây dựng thí điểm bản đồ tuyến tuần tra rừng tại xã Bằng Lang. Phải mất chừng 3 tiếng đồng hồ để vượt qua những con dốc dựng đứng cùng nhiều thác nước, cây cối rậm rạp,&hellip; chưa kể những con vắt rừng bám chặt lấy chân; đoàn chúng tôi mới tiếp cận đến tuyến phụ của cánh rừng phòng hộ thôn Tiến Yên của xã Bằng Lang.  Báo Hà Giang điện tử, cơ quan của Đảng bộ Đảng Cộng sản Việt Nam, tiếng nói của Đảng bộ, chính quyền, và nhân dân Hà Giang"/>
  <meta property="og:description" content="BHG - Để bảo vệ và phát triển rừng hiệu quả, Hạt Kiểm lâm huyện Quang Bình đã xây dựng thí điểm bản đồ tuyến tuần tra rừng tại xã Bằng Lang. Phải mất chừng 3 tiếng đồng hồ để vượt qua những con dốc dựng đứng cùng nhiều thác nước, cây cối rậm rạp,&hellip; chưa kể những con vắt rừng bám chặt lấy chân; đoàn chúng tôi mới tiếp cận đến tuyến phụ của cánh rừng phòng hộ thôn Tiến Yên của xã Bằng Lang. "/>
  <meta property="og:url" content="http://baohagiang.vn/phap-luat/202008/sau-1-nam-thuc-hien-tuyen-tuan-tra-rung-o-bang-lang-763743/"/>
  <meta property="og:image" content="http://baohagiang.vn/dataimages/202008/original/images1467451__TK_DA_LAY__Anh_2._nhung_cay_co_thu_tren_canh_rung_phong_ho.jpg"/>
  <meta property="og:image:width" content="527"/>
  <meta property="og:image:height" content="auto"/>
  <meta name="keywords" content="báo Hà Giang, báo Hà Giang điện tử, báo Hà Giang điện tử, bao Ha Giang dien tu, chinh tri, xa hoi, kinh te, theo dong su kiem, du lich, phong su ky su, the thao giai tri, van hoa nghe thuan, quoc phong an ninh, dat va nguoi Ha Giang, toa soan ban doc, media, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Hà Giang"/>
  <meta name="truelife-key" content="7632865"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/jquery/jquery-1.8.2.min.js">.</script>
  <script type="text/javascript" src="/common/player/jwplayer.min.js">.</script>
  <script type="text/javascript" src="/common/player/player.js">.</script> <!--link rel="amphtml" href="https://quickamp.com/ampgenerator/process?url=YjgwYmI1MzljMzQzLWFtcC1iYW9oYWdpYW5nLnZuLWFtcC0vcGhhcC1sdWF0LzIwMjAwOC9zYXUtMS1uYW0tdGh1Yy1oaWVuLXR1eWVuLXR1YW4tdHJhLXJ1bmctby1iYW5nLWxhbmctNzYzNzQzLw=="/--> </head> <body> <div id="main">
<script src="/common/v1/js/poll.js" type="text/javascript">.</script><link href="/common/v1/css/poll.css" rel="stylesheet" type="text/css"></link><script language="JavaScript" src="/common/v1/js/layout_4408.js"></script><script src="http://c1.truelife.vn/flat/common/head.load.min.js?_dc=1303181023">.</script><div id="page-info" style="display:none;">
<div id="site-id">273</div>
<div id="cate-id">5425</div>
<div id="cate-name">BaoHaGiang>>Pháp luật</div>
<div id="cate-title">Pháp luật</div>
<div id="cate-url">/phap-luat/</div>
<div id="cate-uri">phap-luat</div>
<div id="cate-class">Pháp luật</div>
<div id="cate-chapeau">Pháp luật</div>
<div id="article-id">912316</div>
<div id="article-title">Sau 1 năm thực hiện tuyến tuần tra rừng ở Bằng Lang</div>
<div id="article-type">Article</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
<div id="article-type">Article</div>
<div id="avatar">/dataimages/202008/normal/images1467451__TK_DA_LAY__Anh_2._nhung_cay_co_thu_tren_canh_rung_phong_ho.jpg</div>
<div id="community-id">7632865</div>
</div>
<div id="header"><script language="JavaScript">VO7518();</script><script language="JavaScript">VO7520();</script><script language="JavaScript">VO7528();</script><div class="clear"></div></div><div id="body"><div class="col1"><div id="nav" class="nav">
  <div class="cate-title">
    <a class="current " href="/phap-luat/">Pháp luật</a>
    <div class="clear">.</div>
  </div>
</div>
<div class="article"><div class="boxcontent"><h1 id="title" class="title">Sau 1 năm thực hiện tuyến tuần tra rừng ở Bằng Lang</h1>
<div class="date" id="date">Thứ Hai, 10/08/2020, 10:05 (GMT+7)</div>
<div id="content" class="content row">
			<p style="text-align: justify;"><span style="font-size:14px;"><strong><span style="color:#ff0000;">BHG -</span></strong> Để bảo vệ và phát triển rừng hiệu quả, Hạt Kiểm lâm huyện Quang Bình đã xây dựng thí điểm bản đồ tuyến tuần tra rừng tại xã Bằng Lang.&nbsp;</span></p>
<table align="center" class="image center" width="620">
<tbody>
<tr>
	<td><img alt="Cán bộ kiểm lâm và người dân thôn Tiến Yên đi tuần rừng." src="/dataimages/202008/original/images1467451__TK_DA_LAY__Anh_2._nhung_cay_co_thu_tren_canh_rung_phong_ho.jpg" style="width: 620px; height: 415px;" /></td>
</tr>
<tr>
	<td class="image_desc">Cán bộ kiểm lâm và người dân thôn Tiên Yên đi tuần rừng.</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;"><span style="font-size:14px;">Phải mất chừng 3 tiếng đồng hồ để vượt qua những con dốc dựng đứng cùng nhiều thác nước, cây cối rậm rạp,&hellip; chưa kể những con vắt rừng bám chặt lấy chân; đoàn chúng tôi mới tiếp cận đến tuyến phụ của cánh rừng phòng hộ thôn Tiến Yên của xã Bằng Lang. Đối với những người đã quen với việc đi rừng như anh em trong Tổ bảo vệ rừng (BVR) của thôn, đôi khi cũng không thể lường trước những nguy hiểm có thể xảy ra; khổ nhất là những lúc trời đổ mưa bão. Vì vậy, mỗi chuyến &ldquo;phượt&rdquo; rừng sâu, các anh phải có ít nhất 4 người để hỗ trợ nhau; mang theo đèn pin, cơm nắm, thức ăn và xác định ngủ lại trong rừng vài đêm. Thậm chí có những lúc nửa đêm, nhận được nguồn tin báo của nhân dân; các thành viên trong tổ phải lên đường tuần tra để BVR. Dù công việc vất vả, khó nhọc và phải đối mặt với rất nhiều rủi ro,&hellip; nhưng những người giữ rừng ở Tiến Yên luôn gắn bó với rừng.</span></p>
<p style="text-align: justify;"><span style="font-size:14px;">Anh Triệu Kim Tài, Tổ trưởng Tổ BVR thôn Tiến Yên, cho biết: &ldquo;Tổ gồm 12 thành viên, chúng tôi có nhiệm vụ đi tuần tra rừng phòng hộ, gồm có 2 tuyến tuần chính và 1 tuyến phụ giáp với xã Vĩnh Yên (Lào Cai); khu vực rừng Mỏ ao xanh của thị trấn Yên Bình có chiều dài trên 10 km. Trước kia, khi rừng phòng hộ chưa được giao khoán, tình trạng khai thác, chặt phá rừng tự do vẫn xảy ra; từ khi Tổ BVR của thôn đi vào hoạt động thì đã hạn chế được rất nhiều. Nhờ công tác BVR được thực hiện thường xuyên, định kỳ; trong rừng sâu, rừng già, nhiều loại gỗ quý dần được phủ xanh; có những cây cổ thụ nhiều người ôm không xuể, các động vật quý hiếm, chim muông dần có nơi ẩn trú. Nhờ có hệ sinh thái tự nhiên, nước đầu nguồn đã đủ để cung cấp cho sinh hoạt và phục vụ sản xuất của nhân dân; bà con trong thôn rất đồng tình, tích cực phối hợp với Tổ bảo vệ rừng&rdquo;.</span></p>
<p style="text-align: justify;"><span style="font-size:14px;">Anh Triệu Kim Đông bày tỏ: &ldquo;Chúng tôi được Hạt Kiểm lâm huyện cung cấp máy GPS định vị vị trí tuần tra rừng, nếu trong quá trình đi tuần phát hiện có dấu vết khai thác gỗ sẽ khoanh vùng địa điểm để cán bộ kiểm lâm kịp thời ngăn chặn, xử lý. Khoảng 2 năm trở lại đây, các tỉnh giáp ranh đã xây dựng quy chế phối hợp BVR; cũng như đảm bảo an ninh trật tự. Khi có tiền chi trả BVR, Tổ BVR thôn Tiến Yên sẽ trích ra để trả tiền công cho những người đi tuần; phần còn lại để làm các công trình phúc lợi của thôn. Do đường tuần tra dài, khó đi; chúng tôi mong muốn được trang bị thêm phương tiện để những chuyến đi tuần đỡ gian nan, vất vả; việc canh gác, giữ rừng cũng hiệu quả hơn&rdquo;.</span></p>
<p style="text-align: justify;"><span style="font-size:14px;">Những năm trước, trên địa bàn huyện Quang Bình nổi lên các trọng điểm phá rừng để chuyển đổi mục đích sử dụng; đặc biệt là việc khai thác lâm sản trái phép trong khu rừng phòng hộ. Để BVR, Hạt Kiểm lâm huyện đã cùng với xã Bằng Lang, Ban Quản lý thôn Khun, thôn Tiến Yên họp bàn và đưa ra các tiêu chí cho người dân bầu chọn các thành viên Tổ BVR để làm đầu mối trong công tác BVR và nghiệm thu, thanh toán tiền BVR. Theo đó, khu vực lập tuyến tuần tra có tổng diện tích 1.320 ha; trong đó, hơn 1.200 ha là rừng phòng hộ; gồm 6 tuyến tuần tra chính với chiều dài 21,6 km và 2 tuyến tuần tra phụ dài 8,1 km. Qua điều tra trữ lượng rừng, khối lượng gỗ ước đạt 80,3 m3/ha, với nhiều loại gỗ quý như: Trai, Kháo, Vàng Anh&hellip; Từ các dữ liệu thu thập được ngoài thực địa các tuyến tuần tra rừng bằng máy GPS 78s, Hạt Kiểm lâm đã xây dựng bản đồ tuyến tuần tra rừng đối với 2 thôn trên, với tỷ lệ 1/10.000.</span></p>
<p style="text-align: justify;"><span style="font-size:14px;">Đồng chí Hoàng Minh Sướng, Hạt trưởng Hạt Kiểm lâm huyện Quang Bình nhận định: &ldquo;Sau 1 năm thực hiện thí điểm tuyến tuần tra rừng, tinh thần, trách nhiệm của các thành viên Tổ BVR được nâng cao; hiện tượng khai thác lâm sản, săn bẫy động vật rừng giảm rõ rệt. Qua 24 lần tuần tra, các tổ đã phát hiện 1 vụ vận chuyển lâm sản trái phép, bàn giao cho Hạt Kiểm lâm giải quyết theo thẩm quyền. Trách nhiệm BVR không phải của riêng ai, mỗi người dân hãy nêu cao nhận thức cùng với các thành viên, cán bộ quản lý trong công tác BVR;&nbsp; nhằm góp phần giữ màu xanh cho cánh rừng phòng hộ nơi đây&rdquo;.</span></p>
<p style="text-align: center;"><strong><span style="font-size:14px;"><em>Bài, ảnh:</em> MỘC LAN</span></strong></p>
		</div>
<div class="clear">.</div>
<div class="clear"></div></div><div class="boxothers"><script language="JavaScript">VO7602();</script><div>
<div class="feedback-form row10" id="feedback-form">
<style>
#feedback-form{
   background: none repeat scroll 0 0 #F6F9FA;
    border: 1px solid #E9EFF0;
    border-radius: 2px 2px 2px 2px;
    padding: 10px 10px;
    margin: 10px;
    
}



.feedback-list .cate-title {
	padding: 8px 0;
}

.feedback-list ul li .bg-feed-left {
	background: url("../image/bg-feedback-center.gif") repeat-x bottom;
	margin-bottom: 10px;
	padding-left: 0;
	border-left: 1px solid #ccc;
}

.feedback-list ul {
	padding-left: 10px;
}

.feedback-list ul li .bg-feed {
	background: url("../image/bg-feedback-list-left.gif") no-repeat left center;
	margin-left: -13px;
	padding-left: 13px;
}

.feedback-list ul li .border-feed {
	border: 1px solid #ccc;
	border-left: none;
	padding: 10px;
}

.feedback-list .lead {
	line-height: 20px;
	margin-bottom: 10px;
	color: #000;
}

.feedback-list span.name {
	color: #124273;
}

.feedback-list span.date {
	padding-left: 10px;
}

.feedback-list ul li .info {
	margin-bottom: 4px;
}

#title-fb {
	/* border-top: 5px solid #ecedef; */
	/* margin-bottom: 15px; */
	/* padding: 10px 0 0 10px; */
}

#title-fb .feddback-title {
	float: left;
	/* width: 43%; */
}

#title-fb .feedback-option {
	float: right;
	text-align: right;
	width: 265px;
}

#title-fb .feddback-title {
	font-family: time new roman;
	font-size: 15pt
}

#title-fb #sort-option {
	margin-right: 5px;
}

.feedback-form table {
	border-collapse: collapse;
	width: 100%;
}

.feedback-form table td {
	padding: 10px 0;
}

.feedback-form input.text {
	float: left;
	height: 24px;
	width: 60%;
	margin-right: 10px;
	padding: 2px 5px;
	border: 1px solid #A3B1CF;
	background: #FFF;
	font-family: sans-serif;
	font-size: 14px;
	color: #333;
	line-height: 22px;
}

.feedback-form .submitButton {
	background: url(https://vnmedia.vn/file/8a10a0d36ccebc89016ce0c6fa3e1b83/f13eaeaa63442578016345c47b8a01f5/042020/Capture_20200408232951.PNG) no-repeat scroll left top transparent;
	cursor: pointer;
	height: 34px;
	width: 140px;
	margin-right: 152px;
	border: none;
}

.feedback-form textarea.text {
	height: 100px;
	margin: 0;
	width: 100%;
}

.feedback-form label {
	color: #9a9a9a;
}
</style>
	<div id="title-fb">
		<div class="feddback-title">Ý kiến của bạn đọc</div>
		<div class="clear"></div>
	</div>
	<div class="bg-top">
		<div class="bg-bottom">
			<div class="bg">
				<form  enctype="multipart/form-data" method="post" name="FeedBackForm" id="FeedBackForm">
					<table>
						<tbody>
							<tr>
								<td class="pd-5"  valign="middle"> 
									 <input type="text" class="text" name="username" id="username" placeholder="Họ tên" /><label for="name">Họ tên * </label>
								</td>
							</tr>
							<tr>
								<td> 
									 <input type="email" class="text" id="email" name="email" placeholder="Email" /><label for="email">Email * </label> 
								</td>
							</tr>
							<tr>
								<td> 
									<input type="text" class="text" id="address" name="address" placeholder="Địa chỉ" /> <label for="address">Địa chỉ</label> 
								</td> 
							</tr>
							<tr>
								<td> 
									<textarea name="content" id="comment" class="text" placeholder="Nội dung"></textarea>
								</td>
							</tr>
							<tr>
								<td align="right">
									<input type="button" id="submitButton" name="submitButton" value="" class="submitButton"/>
								</td>
							</tr>
						</tbody>
					</table>
				</form>
			</div>
		</div>
	</div>
</div>

<script>

function validFeedback(obj) {
	if (obj.username.value == "") {
		alert( "Họ và tên không được bỏ trống" );
		obj.username.focus();
		return false ;
	}

	if (obj.email.value == "") {
		alert( "Email không được bỏ trống" );
		obj.email.focus();
		return false ;
	}

	if (obj.title.value == "") {
		alert( "Tiêu đề không được bỏ trống" );
		obj.title.focus();
		return false ;
	}

	if (obj.comment.value == "") {
		alert( "Nội dung không được bỏ trống" );
		obj.comment.focus();
		return false ;
	}

	return true;
}


$("#submitButton").click(function(event){ 
	if(validFeedback( document.getElementById('FeedBackForm'))){
var form =  document.getElementById('FeedBackForm');
var urlR = '/service/feedback/fbcollector.do?'+
			'username='+$("#username").val()+
			'&email='+$("#email").val()+
			'&address='+$("#address").val()+
			'&content='+$("#comment").val()+
			'&title='+$("#article-title").html()+
			'&s='+$("#site-id").html()+
			'&c='+$("#cate-id").html()+
			'&p='+$("#article-id").html()+
			'&jsoncallback=get_message_feedback'
		$.getJSON(urlR, function(emp) { 
			alert( 'Thông tin đã được gửi thành công!' );
			form.reset();
		}); 
	}
}); 



</script><div class="feedback-list row"><ul id="feedback-list"><div class="clear">.</div></ul></div></div><script language="JavaScript">VO7740();</script><div class="othernews row15"><div class="cate-title">Các tin khác</div><ul class="list-simple"><div class="clear">.</div><li class="first"><a class="avatar" href="/phap-luat/202008/yen-minh-kien-quyet-xu-ly-da-tac-763594/"><img src="/dataimages/202008//original/images1467317__TKYDAKAY___a_2___yen_minh_kien_quyet_xu_ly_da_tac..jpg" alt="Yên Minh kiên quyết xử lý  "đá tặc""></img></a><a href="/phap-luat/202008/yen-minh-kien-quyet-xu-ly-da-tac-763594/" class="title">Yên Minh kiên quyết xử lý  "đá tặc"</a><div class="clear">.</div></li><li><a class="avatar" href="/phap-luat/202008/cong-an-tinh-tiep-nhan-27-cong-dan-do-trung-quoc-trao-tra-763526/"><img src="/dataimages/202008//original/images1467378_cong_an_copy.jpg" alt="Công an tỉnh tiếp nhận 27 công dân do Trung Quốc trao trả"></img></a><a href="/phap-luat/202008/cong-an-tinh-tiep-nhan-27-cong-dan-do-trung-quoc-trao-tra-763526/" class="title">Công an tỉnh tiếp nhận 27 công dân do Trung Quốc trao trả</a><div class="clear">.</div></li><li><a class="avatar" href="/phap-luat/202008/don-bien-phong-lung-cu-phat-hien-6-cong-dan-nhap-canh-trai-phep-763499/"><img src="/dataimages/202008//original/images1467308_don_bien_phong_copy.jpg" alt="Đồn Biên phòng Lũng Cú phát hiện 6 công dân nhập cảnh trái phép"></img></a><a href="/phap-luat/202008/don-bien-phong-lung-cu-phat-hien-6-cong-dan-nhap-canh-trai-phep-763499/" class="title">Đồn Biên phòng Lũng Cú phát hiện 6 công dân nhập cảnh trái phép</a><div class="clear">.</div></li><li><a class="avatar" href="/phap-luat/202008/triet-pha-tu-diem-danh-bac-tai-xa-quang-minh-763475/"><img src="/dataimages/202008//original/images1467287_c_copy.jpg" alt="Triệt phá tụ điểm đánh bạc tại xã Quang Minh"></img></a><a href="/phap-luat/202008/triet-pha-tu-diem-danh-bac-tai-xa-quang-minh-763475/" class="title">Triệt phá tụ điểm đánh bạc tại xã Quang Minh</a><div class="clear">.</div></li><div class="clear">.</div><li class="first"><a class="avatar" href="/phap-luat/202008/bat-giu-xe-oto-van-chuyen-144-khuc-go-nghien-trai-phep-763440/"><img src="/dataimages/202008//original/images1467240_BAT_GO_TRAI_PHEP_2_copy.jpg" alt="Bắt giữ xe ôtô vận chuyển 144 khúc gỗ nghiến trái phép"></img></a><a href="/phap-luat/202008/bat-giu-xe-oto-van-chuyen-144-khuc-go-nghien-trai-phep-763440/" class="title">Bắt giữ xe ôtô vận chuyển 144 khúc gỗ nghiến trái phép</a><div class="clear">.</div></li><li><a class="avatar" href="/phap-luat/202008/don-bien-phong-xin-cai-lien-tiep-phat-hien-nhieu-cong-dan-nhap-canh-trai-phep-763367/"><img src="/dataimages/202008//original/images1467142_Luc_luong..._Hoang_Tuyen.jpg" alt="Đồn Biên phòng Xín Cái liên tiếp phát hiện nhiều công dân nhập cảnh trái phép"></img></a><a href="/phap-luat/202008/don-bien-phong-xin-cai-lien-tiep-phat-hien-nhieu-cong-dan-nhap-canh-trai-phep-763367/" class="title">Đồn Biên phòng Xín Cái liên tiếp phát hiện nhiều công dân nhập cảnh trái phép</a><div class="clear">.</div></li><li><a class="avatar" href="/phap-luat/202007/canh-giac-doi-tuong-gia-danh-luc-luong-quan-ly-thi-truong-de-lua-dao-763232/"><img src="/dataimages/202007//original/images1466957_5.jpg" alt="Cảnh giác đối tượng giả danh lực lượng Quản lý thị trường để lừa đảo"></img></a><a href="/phap-luat/202007/canh-giac-doi-tuong-gia-danh-luc-luong-quan-ly-thi-truong-de-lua-dao-763232/" class="title">Cảnh giác đối tượng giả danh lực lượng Quản lý thị trường để lừa đảo</a><div class="clear">.</div></li><li><a class="avatar" href="/phap-luat/202007/xu-phat-75-trieu-dong-nguoi-dang-tin-gia-mao-phat-ngon-cua-pho-thu-tuong-ve-covid-19-tren-facebook-763218/"><img src="/dataimages/202007//original/images1466956_Untitled_2_copy.jpg" alt="Xử phạt 7,5 triệu đồng người đăng tin giả mạo phát ngôn của Phó Thủ tướng về COVID-19 trên Facebook"></img></a><a href="/phap-luat/202007/xu-phat-75-trieu-dong-nguoi-dang-tin-gia-mao-phat-ngon-cua-pho-thu-tuong-ve-covid-19-tren-facebook-763218/" class="title">Xử phạt 7,5 triệu đồng người đăng tin giả mạo phát ngôn của Phó Thủ tướng về COVID-19 trên Facebook</a><div class="clear">.</div></li></ul></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="col2"><script language="JavaScript">VO7624();</script><script language="JavaScript">VO11000();</script><script language="JavaScript">VO7928();</script><script language="JavaScript">VO11000();</script><script language="JavaScript">VO7566();</script><!-- 10-8-2020 01:24:38--><style>.slick-list,.slick-slider,.slick-track{position:relative;display:block}.slick-loading .slick-slide,.slick-loading .slick-track{visibility:hidden}.slick-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:0}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{top:0;left:0;margin-left:auto;margin-right:auto}.slick-track:after,.slick-track:before{display:table;content:''}.slick-track:after{clear:both}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}.slick-arrow{display:none!important}.textlink_embed a:hover{color:#ae0001!important}.textlink_embed{width:300px;clear:both;text-align:left;margin-top:2px;margin-bottom:2px;font-size:12px!important;padding:5px 0;border:1px solid #CECECE;color:#666;line-height:22px;list-style:circle!important;max-height:69px;overflow:hidden}.textlink_embed .item{padding-left:10px;list-style:circle inside!important;display:list-item!important;background:0 0!important;border-bottom:1px dotted #CECECE;padding-bottom:5px;margin-bottom:5px;color:#333}.textlink_embed .item a{color:#222;text-decoration:none;display:inline!important}.textlink_embed .item:last-child{border-bottom:0}</style><!--new version 1.1--><div class="textlink_embed vertical-center-4 slider">	<div><li class="item"><a target='_blank' href='https://viettelstore.vn/iphone'>iPhone giá rẻ</a></li></div><div><li class="item"><a target='_blank' href='https://viettelstore.vn/samsung'>Điện thoại samsung</a></li></div><div><li class="item"><a target='_blank' href='https://xosotantai.com/xsmt-xo-so-mien-trung-sxmt.html'>Xổ Số Miền Trung</a></li></div><div><li class="item"><a target='_blank' href='https://ngoisao.vn'>Ngôi Sao</a></li></div><div><li class="item"><a target='_blank' href='https://www.canhobconsgarden.net/'>Bcons Garden</a></li></div><div><li class="item"><a target='_blank' href='https://xosoplus.com/du-doan-xsmb-c126.html'>Du doan xsmb</a></li></div><div><li class="item"><a target='_blank' href='https://ancu.me/phong-thuy'>Phong thuy nha o</a></li></div><div><li class="item"><a target='_blank' href='https://soicau.mobi/soi-cau-mien-trung-xsmt'>Soi cau MT</a></li></div><div><li class="item"><a target='_blank' href='https://xoso.me/xsmt-sxmt-kqxsmt-ket-qua-xo-so-mien-trung.html'>SXMT</a></li></div><div><li class="item"><a target='_blank' href='https://xsmb.me/xsmn-sxmn-xo-so-mien-nam.html'>Xổ số miền nam</a></li></div><div><li class="item"><a target='_blank' href='http://dichvuchuyennhagiare.com'>Dịch vụ chuyển nhà giá rẻ</a></li></div><div><li class="item"><a target='_blank' href='https://vaynhanh24h.com/ung-dung-vay-tien-2-den-10-trieu-online-sieu-toc'>vay gấp 5tr</a></li></div><div><li class="item"><a target='_blank' href='https://xsmn.me'>Kết quả xổ số Minh Ngọc trực tiếp</a></li></div><div><li class="item">Trực tiếp XSMB tại <b><a target='_blank' href='https://xsmb123.com/'> xsmb123.com </a></b></li></div><div><li class="item"><a target='_blank' href='https://ketquaveso.com'>KQXS 3 miền</a></li></div><div><li class="item"><a target='_blank' href='http://vetaugiare24h.com/ve-may-bay-tphcm-sai-gon-di-da-lat.html'>vé máy bay đi đà lạt vietjet air</a></li></div><div><li class="item"><a target='_blank' href='https://luathoangphi.vn/dang-ky-ban-quyen-logo/'>đăng ký bản quyền logo</a></li></div><div><li class="item"><a target='_blank' href='https://remxuatkhau.com'>rèm cửa đẹp</a></li></div><div><li class="item"><a target='_blank' href='https://xuongkhopxk3.com/top-5-nguyen-nhan-gay-dau-xuong-khop-ban-da-biet'>Nguyên nhân gây đau xương khớp</a></li></div><div><li class="item"><a target='_blank' href='https://khoayduochanoi.com'>khoa y dược hà nội</a></li></div><div><li class="item"><a target='_blank' href='https://thanhhamuongthanhvn.vn/'>https://thanhhamuongthanhvn.vn/</a></li></div><div><li class="item">cửa hàng <b><a target='_blank' href='https://simgiagoc.com'>  https://simgiagoc.com</a></b> uy tín nhất</li></div><div><li class="item"><a target='_blank' href='https://namthanh.vn/dich-vu-lam-visa-trung-quoc'>visa trung quốc</a></li></div><div><li class="item">Trực tiếp <b><a target='_blank' href='https://atrungroi.com/xsmn-ket-qua-xo-so-mien-nam.html'> XSMN </a></b> hôm nay</li></div><div><li class="item">Trực tiếp <b><a target='_blank' href='https://atrungroi.com/xsmb-ket-qua-xo-so-mien-bac.html'> XSMB </a></b> hôm nay</li></div><div><li class="item"><a target='_blank' href='https://xoso888.com/soi-cau-du-doan-xsmn-c148'>du doan xsmn</a></li></div><div><li class="item">Công ty tư vấn <b><a target='_blank' href='https://duhocbluesea.edu.vn'> du học bluesea </a></b> uy tín</li></div><div><li class="item"><a target='_blank' href='https://daphuquy.com/dich-vu-cho-thue-may-photocopy/'>cho thuê máy photocopy</a></li></div><div><li class="item"><a target='_blank' href='https://ketquabongda.com'>ketquabongda</a></li></div><div><li class="item"><a target='_blank' href='https://dudoanketquaxoso.com'>Dự đoán xổ số</a></li></div><div><li class="item"><a target='_blank' href='https://donghothuysy.vn/dong-ho-pc156/dong-ho-tissot.glw'>Đồng hồ tissot 1853</a></li></div><div><li class="item"><a target='_blank' href='https://ketqua247.com/du-doan-xsmb-c59.html'>Du doan XSMB</a></li></div></div><script type="text/javascript">window.jQuery?(document.write('<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?t=1"><\/script>'),$(document).ready(function(){$(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})})):(document.write('<script type="text/javascript" src="//code.jquery.com/jquery-2.2.0.min.js?t=1"><\/script>'),document.write('<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?t=1"><\/script>'),setTimeout(function(){$(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})},1e3));</script></div><div class="clear"></div></div><script type="text/javascript" src="http://truelife.vn/of/7632865/common/adman/js/phap-luat.js">,</script>

<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript"> var stats_src = '/service/statistic/statcollector.do?u=2&s=273&c=5425&p=912316&t=Sau 1 năm thực hiện tuyến tuần tra rừng ở Bằng Lang&cp=' + Math.random();
			var r = "baohagiang";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script><div class="clear"></div><script language="JavaScript">VO7546();</script></div>

<script type="text/javascript" src="/common/v1/js/main.js">.</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31351222-23', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>