<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <link rel="shortcut icon" href="//baohagiang.vn/common/v1/image/favinco.png"/>
  <title>Diễn văn của Bí thư Tỉnh ủy tại Lễ kỷ niệm 130 năm thành lập tỉnh, 30 năm tái lập tỉnh, 60 năm Bác Hồ lên thăm Hà Giang năm 1961 - Báo Hà Giang điện tử</title>
  <meta property="og:title" content="Diễn văn của Bí thư Tỉnh ủy tại Lễ kỷ niệm 130 năm thành lập tỉnh, 30 năm tái lập tỉnh, 60 năm Bác Hồ lên thăm Hà Giang năm 1961"/>
  <meta name="description" content="BHG - Hòa chung không khí thi đua sôi nổi của toàn Đảng, toàn dân thực hiện thắng lợi Nghị quyết Đại hội đại biểu toàn quốc lần thứ XIII của Đảng, Nghị quyết Đại hội đại biểu Đảng bộ tỉnh lần thứ XVII, nhiệm kỳ 2020-2025 và tổ chức kỷ niệm các ngày lễ lớn trong năm. Hôm nay, tỉnh Hà Giang long trọng tổ chức Lễ kỷ niệm 130 năm Ngày thành lập tỉnh Hà Giang (20/8/1891 - 20/8/2021), 30 năm tái lập tỉnh (01/10/1991 - 01/10/2021) và 60 năm Bác Hồ về thăm Hà Giang (26-27/3/1961) nhằm ôn lại những truyền thống lịch sử vẻ vang, hào hùng của quê hương Hà Giang cách mạng nơi địa đầu cực Bắc của Tổ quốc.&#xA;Thay mặt Đảng bộ, chính quyền và nhân dân các dân tộc tỉnh Hà Giang, tôi nhiệt liệt chào mừng và trân trọng cảm ơn đồng chí Nguyễn Xuân Phúc, Uỷ viên Bộ Chính trị, Chủ tịch Nước Cộng hoà xã hội chủ nghĩa Việt Nam, trân trọng cảm ơn các đồng chí Bí thư Trung ương Đảng, các đồng chí lãnh đạo, nguyên lãnh đạo Đảng, Nhà nước, Quốc hội, các đồng chí Ủy viên Ban Chấp hành Trung ương Đảng, các đồng chí lãnh đạo các ban, bộ, ngành Trung ương, lãnh đạo các địa phương, các đồng chí nguyên lãnh đạo tỉnh qua các thời kỳ, các vị khách quý đã dành tình cảm và sự quan tâm với tỉnh Hà Giang và cùng tham dự Lễ kỷ niệm. Báo Hà Giang điện tử, cơ quan của Đảng bộ Đảng Cộng sản Việt Nam, tiếng nói của Đảng bộ, chính quyền, và nhân dân Hà Giang"/>
  <meta property="og:description" content="BHG - Hòa chung không khí thi đua sôi nổi của toàn Đảng, toàn dân thực hiện thắng lợi Nghị quyết Đại hội đại biểu toàn quốc lần thứ XIII của Đảng, Nghị quyết Đại hội đại biểu Đảng bộ tỉnh lần thứ XVII, nhiệm kỳ 2020-2025 và tổ chức kỷ niệm các ngày lễ lớn trong năm. Hôm nay, tỉnh Hà Giang long trọng tổ chức Lễ kỷ niệm 130 năm Ngày thành lập tỉnh Hà Giang (20/8/1891 - 20/8/2021), 30 năm tái lập tỉnh (01/10/1991 - 01/10/2021) và 60 năm Bác Hồ về thăm Hà Giang (26-27/3/1961) nhằm ôn lại những truyền thống lịch sử vẻ vang, hào hùng của quê hương Hà Giang cách mạng nơi địa đầu cực Bắc của Tổ quốc.&#xA;Thay mặt Đảng bộ, chính quyền và nhân dân các dân tộc tỉnh Hà Giang, tôi nhiệt liệt chào mừng và trân trọng cảm ơn đồng chí Nguyễn Xuân Phúc, Uỷ viên Bộ Chính trị, Chủ tịch Nước Cộng hoà xã hội chủ nghĩa Việt Nam, trân trọng cảm ơn các đồng chí Bí thư Trung ương Đảng, các đồng chí lãnh đạo, nguyên lãnh đạo Đảng, Nhà nước, Quốc hội, các đồng chí Ủy viên Ban Chấp hành Trung ương Đảng, các đồng chí lãnh đạo các ban, bộ, ngành Trung ương, lãnh đạo các địa phương, các đồng chí nguyên lãnh đạo tỉnh qua các thời kỳ, các vị khách quý đã dành tình cảm và sự quan tâm với tỉnh Hà Giang và cùng tham dự Lễ kỷ niệm."/>
  <meta property="og:url" content="http://baohagiang.vn/media-bhg/202112/dien-van-cua-bi-thu-tinh-uy-tai-le-ky-niem-130-nam-thanh-lap-tinh-30-nam-tai-lap-tinh-60-nam-bac-ho-len-tham-ha-giang-nam-1961-785293/"/>
  <meta property="og:image" content="http://baohagiang.vn/dataimages/202112/original/images1498645_a1.JPG"/>
  <meta property="og:image:width" content="527"/>
  <meta property="og:image:height" content="auto"/>
  <meta name="keywords" content="báo Hà Giang, báo Hà Giang điện tử, báo Hà Giang điện tử, bao Ha Giang dien tu, chinh tri, xa hoi, kinh te, theo dong su kiem, du lich, phong su ky su, the thao giai tri, van hoa nghe thuan, quoc phong an ninh, dat va nguoi Ha Giang, toa soan ban doc, media, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Hà Giang"/>
  <meta name="truelife-key" content="7632865"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/jquery/jquery-1.8.2.min.js">.</script>
  <script type="text/javascript" src="/common/player/jwplayer.min.js">.</script>
  <script type="text/javascript" src="/common/player/player.js">.</script> <!--link rel="amphtml" href="https://quickamp.com/ampgenerator/process?url=YjgwYmI1MzljMzQzLWFtcC1iYW9oYWdpYW5nLnZuLWFtcC0vbWVkaWEtYmhnLzIwMjExMi9kaWVuLXZhbi1jdWEtYmktdGh1LXRpbmgtdXktdGFpLWxlLWt5LW5pZW0tMTMwLW5hbS10aGFuaC1sYXAtdGluaC0zMC1uYW0tdGFpLWxhcC10aW5oLTYwLW5hbS1iYWMtaG8tbGVuLXRoYW0taGEtZ2lhbmctbmFtLTE5NjEtNzg1MjkzLw=="/--> </head> <body> <div id="main">
<script src="/common/v1/js/poll.js" type="text/javascript">.</script><link href="/common/v1/css/poll.css" rel="stylesheet" type="text/css"></link><script language="JavaScript" src="/common/v1/js/layout_4408.js"></script><script src="http://c1.truelife.vn/flat/common/head.load.min.js?_dc=1303181023">.</script><div id="page-info" style="display:none;">
<div id="site-id">273</div>
<div id="cate-id">5213</div>
<div id="cate-name">BaoHaGiang>>Media</div>
<div id="cate-title">Media</div>
<div id="cate-url">/media-bhg/</div>
<div id="cate-uri">media-bhg</div>
<div id="cate-class">Truyền hình Internet</div>
<div id="cate-chapeau">Truyền hình Internet</div>
<div id="article-id">934459</div>
<div id="article-title">Diễn văn của Bí thư Tỉnh ủy tại Lễ kỷ niệm 130 năm thành lập tỉnh, 30 năm tái lập tỉnh, 60 năm Bác Hồ lên thăm Hà Giang năm 1961</div>
<div id="article-type">Article</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
<div id="article-type">Article</div>
<div id="avatar">/dataimages/202112/normal/images1498645_a1.JPG</div>
<div id="community-id">7632865</div>
</div>
<div id="header"><script language="JavaScript">VO7518();</script><script language="JavaScript">VO7520();</script><script language="JavaScript">VO7528();</script><div class="clear"></div></div><div id="body"><div class="col1"><div id="nav" class="nav">
  <div class="cate-title">
    <a class="current " href="/media-bhg/">Media</a>
    <div class="clear">.</div>
  </div>
</div>
<div class="article"><div class="boxcontent"><h1 id="title" class="title">Diễn văn của Bí thư Tỉnh ủy tại Lễ kỷ niệm 130 năm thành lập tỉnh, 30 năm tái lập tỉnh, 60 năm Bác Hồ lên thăm Hà Giang năm 1961</h1>
<div class="date" id="date">Thứ Năm, 09/12/2021, 15:35 (GMT+7)</div>
<div id="content" class="content row">
			<div align="center" class="video"><div class="media video"><div id="video-66785"><video width="100%" src="/media/videos/202112/66785_c__fakepath_di_n_v_n_ph_t_bi_u_c_a_b__th__t_nh__y.mp4" type="video/mp4" poster="/dataimages//original/" controls="true" autoplay="true" muted="true" playsinline="true">.</video></div></div></div>
		</div>
<div class="clear">.</div>
<div class="clear"></div></div><div class="boxothers"><script language="JavaScript">VO7602();</script><div>
<div class="feedback-form row10" id="feedback-form">
<style>
#feedback-form{
   background: none repeat scroll 0 0 #F6F9FA;
    border: 1px solid #E9EFF0;
    border-radius: 2px 2px 2px 2px;
    padding: 10px 10px;
    margin: 10px;
    
}



.feedback-list .cate-title {
	padding: 8px 0;
}

.feedback-list ul li .bg-feed-left {
	background: url("../image/bg-feedback-center.gif") repeat-x bottom;
	margin-bottom: 10px;
	padding-left: 0;
	border-left: 1px solid #ccc;
}

.feedback-list ul {
	padding-left: 10px;
}

.feedback-list ul li .bg-feed {
	background: url("../image/bg-feedback-list-left.gif") no-repeat left center;
	margin-left: -13px;
	padding-left: 13px;
}

.feedback-list ul li .border-feed {
	border: 1px solid #ccc;
	border-left: none;
	padding: 10px;
}

.feedback-list .lead {
	line-height: 20px;
	margin-bottom: 10px;
	color: #000;
}

.feedback-list span.name {
	color: #124273;
}

.feedback-list span.date {
	padding-left: 10px;
}

.feedback-list ul li .info {
	margin-bottom: 4px;
}

#title-fb {
	/* border-top: 5px solid #ecedef; */
	/* margin-bottom: 15px; */
	/* padding: 10px 0 0 10px; */
}

#title-fb .feddback-title {
	float: left;
	/* width: 43%; */
}

#title-fb .feedback-option {
	float: right;
	text-align: right;
	width: 265px;
}

#title-fb .feddback-title {
	font-family: time new roman;
	font-size: 15pt
}

#title-fb #sort-option {
	margin-right: 5px;
}

.feedback-form table {
	border-collapse: collapse;
	width: 100%;
}

.feedback-form table td {
	padding: 10px 0;
}

.feedback-form input.text {
	float: left;
	height: 24px;
	width: 60%;
	margin-right: 10px;
	padding: 2px 5px;
	border: 1px solid #A3B1CF;
	background: #FFF;
	font-family: sans-serif;
	font-size: 14px;
	color: #333;
	line-height: 22px;
}

.feedback-form .submitButton {
	background: url(https://vnmedia.vn/file/8a10a0d36ccebc89016ce0c6fa3e1b83/f13eaeaa63442578016345c47b8a01f5/042020/Capture_20200408232951.PNG) no-repeat scroll left top transparent;
	cursor: pointer;
	height: 34px;
	width: 140px;
	margin-right: 152px;
	border: none;
}

.feedback-form textarea.text {
	height: 100px;
	margin: 0;
	width: 100%;
}

.feedback-form label {
	color: #9a9a9a;
}
</style>
	<div id="title-fb">
		<div class="feddback-title">Ý kiến của bạn đọc</div>
		<div class="clear"></div>
	</div>
	<div class="bg-top">
		<div class="bg-bottom">
			<div class="bg">
				<form  enctype="multipart/form-data" method="post" name="FeedBackForm" id="FeedBackForm">
					<table>
						<tbody>
							<tr>
								<td class="pd-5"  valign="middle"> 
									 <input type="text" class="text" name="username" id="username" placeholder="Họ tên" /><label for="name">Họ tên * </label>
								</td>
							</tr>
							<tr>
								<td> 
									 <input type="email" class="text" id="email" name="email" placeholder="Email" /><label for="email">Email * </label> 
								</td>
							</tr>
							<tr>
								<td> 
									<input type="text" class="text" id="address" name="address" placeholder="Địa chỉ" /> <label for="address">Địa chỉ</label> 
								</td> 
							</tr>
							<tr>
								<td> 
									<textarea name="content" id="comment" class="text" placeholder="Nội dung"></textarea>
								</td>
							</tr>
							<tr>
								<td align="right">
									<input type="button" id="submitButton" name="submitButton" value="" class="submitButton"/>
								</td>
							</tr>
						</tbody>
					</table>
				</form>
			</div>
		</div>
	</div>
</div>

<script>

function validFeedback(obj) {
	if (obj.username.value == "") {
		alert( "Họ và tên không được bỏ trống" );
		obj.username.focus();
		return false ;
	}

	if (obj.email.value == "") {
		alert( "Email không được bỏ trống" );
		obj.email.focus();
		return false ;
	}

	if (obj.title.value == "") {
		alert( "Tiêu đề không được bỏ trống" );
		obj.title.focus();
		return false ;
	}

	if (obj.comment.value == "") {
		alert( "Nội dung không được bỏ trống" );
		obj.comment.focus();
		return false ;
	}

	return true;
}


$("#submitButton").click(function(event){ 
	if(validFeedback( document.getElementById('FeedBackForm'))){
var form =  document.getElementById('FeedBackForm');
var urlR = '/service/feedback/fbcollector.do?'+
			'username='+$("#username").val()+
			'&email='+$("#email").val()+
			'&address='+$("#address").val()+
			'&content='+$("#comment").val()+
			'&title='+$("#article-title").html()+
			'&s='+$("#site-id").html()+
			'&c='+$("#cate-id").html()+
			'&p='+$("#article-id").html()+
			'&jsoncallback=get_message_feedback'
		$.getJSON(urlR, function(emp) { 
			alert( 'Thông tin đã được gửi thành công!' );
			form.reset();
		}); 
	}
}); 



</script><div class="feedback-list row"><ul id="feedback-list"><div class="clear">.</div></ul></div></div><script language="JavaScript">VO7740();</script><div class="othernews row15"><div class="cate-title">Các tin khác</div><ul class="list-simple"><div class="clear">.</div><li class="first"><a class="avatar" href="/media-bhg/202112/le-ky-niem-130-nam-thanh-lap-tinh-30-nam-tai-lap-tinh-va-60-nam-bac-ho-len-tham-ha-giang-785241/"><img src="/dataimages/202112//original/images1498585_123.jpg" alt="Lễ kỷ niệm 130 năm thành lập tỉnh, 30 năm tái lập tỉnh và 60 năm Bác Hồ lên thăm Hà Giang"></img></a><a href="/media-bhg/202112/le-ky-niem-130-nam-thanh-lap-tinh-30-nam-tai-lap-tinh-va-60-nam-bac-ho-len-tham-ha-giang-785241/" class="title">Lễ kỷ niệm 130 năm thành lập tỉnh, 30 năm tái lập tỉnh và 60 năm Bác Hồ lên thăm Hà Giang</a><div class="clear">.</div></li><li><a class="avatar" href="/media-bhg/202112/chu-tich-nuoc-nguyen-xuan-phuc-tham-tang-qua-tai-bac-quang-785285/"><img src="/dataimages/202112//original/1498634_images1498612_IMG_2769.jpg" alt="Chủ tịch nước Nguyễn Xuân Phúc thăm, tặng quà tại Bắc Quang"></img></a><a href="/media-bhg/202112/chu-tich-nuoc-nguyen-xuan-phuc-tham-tang-qua-tai-bac-quang-785285/" class="title">Chủ tịch nước Nguyễn Xuân Phúc thăm, tặng quà tại Bắc Quang</a><div class="clear">.</div></li><li><a class="avatar" href="/media-bhg/202112/bai-phat-bieu-cua-chu-tich-nuoc-nguyen-xuan-phuc-785275/"><img src="/dataimages/202112//original/images1498604_b_a_xu_n_phuc.JPG" alt="Bài phát biểu của Chủ tịch nước Nguyễn Xuân Phúc"></img></a><a href="/media-bhg/202112/bai-phat-bieu-cua-chu-tich-nuoc-nguyen-xuan-phuc-785275/" class="title">Bài phát biểu của Chủ tịch nước Nguyễn Xuân Phúc</a><div class="clear">.</div></li><li><a class="avatar" href="/media-bhg/202112/chu-tich-nuoc-nguyen-xuan-phuc-tham-va-lam-viec-tai-ha-giang-785224/"><img src="/dataimages/202112//original/1498534_images1498508_IMG_9510.jpg" alt="Chủ tịch nước Nguyễn Xuân Phúc thăm và làm việc tại Hà Giang"></img></a><a href="/media-bhg/202112/chu-tich-nuoc-nguyen-xuan-phuc-tham-va-lam-viec-tai-ha-giang-785224/" class="title">Chủ tịch nước Nguyễn Xuân Phúc thăm và làm việc tại Hà Giang</a><div class="clear">.</div></li><div class="clear">.</div><li class="first"><a class="avatar" href="/media-bhg/202112/chu-tich-nuoc-nguyen-xuan-phuc-vieng-anh-hung-liet-sy-tai-nghia-trang-liet-sy-quoc-gia-vi-xuyen-785238/"><img src="/dataimages/202112//original/images1498590_images1498545_IMG_0483.jpg" alt="Chủ tịch nước Nguyễn Xuân Phúc viếng Anh hùng liệt sỹ tại Nghĩa trang Liệt sỹ Quốc gia Vị Xuyên"></img></a><a href="/media-bhg/202112/chu-tich-nuoc-nguyen-xuan-phuc-vieng-anh-hung-liet-sy-tai-nghia-trang-liet-sy-quoc-gia-vi-xuyen-785238/" class="title">Chủ tịch nước Nguyễn Xuân Phúc viếng Anh hùng liệt sỹ tại Nghĩa trang Liệt sỹ Quốc gia Vị Xuyên</a><div class="clear">.</div></li><li><a class="avatar" href="/media-bhg/202112/tong-ket-chuong-trinh-xay-dung-nha-o-cho-nguoi-co-cong-ccb-ngheo-ho-ngheo-tren-dia-ban-ha-giang-785230/"><img src="/dataimages/202112//original/1498553_images1498519_IMG_0061.jpg" alt="Tổng kết Chương trình xây dựng nhà ở cho người có công, CCB nghèo, hộ nghèo trên địa bàn Hà Giang"></img></a><a href="/media-bhg/202112/tong-ket-chuong-trinh-xay-dung-nha-o-cho-nguoi-co-cong-ccb-ngheo-ho-ngheo-tren-dia-ban-ha-giang-785230/" class="title">Tổng kết Chương trình xây dựng nhà ở cho người có công, CCB nghèo, hộ nghèo trên địa bàn Hà Giang</a><div class="clear">.</div></li><li><a class="avatar" href="/media-bhg/202112/tong-duyet-chuong-trinh-nghe-thuat-ky-niem-130-nam-thanh-lap-tinh-30-nam-tai-lap-tinh-va-60-nam-ngay-bac-ho-len-tham-785211/"><img src="/dataimages/202112//original/images1498460_32132323123.jpg" alt="Tổng duyệt Chương trình nghệ thuật kỷ niệm 130 năm thành lập tỉnh, 30 năm tái lập tỉnh và 60 năm ngày Bác Hồ lên thăm"></img></a><a href="/media-bhg/202112/tong-duyet-chuong-trinh-nghe-thuat-ky-niem-130-nam-thanh-lap-tinh-30-nam-tai-lap-tinh-va-60-nam-ngay-bac-ho-len-tham-785211/" class="title">Tổng duyệt Chương trình nghệ thuật kỷ niệm 130 năm thành lập tỉnh, 30 năm tái lập tỉnh và 60 năm ngày Bác Hồ lên thăm</a><div class="clear">.</div></li><li><a class="avatar" href="/media-bhg/202112/diem-tin-thoi-su-trong-tuan-2611-312-785092/"><img src="/dataimages/202112//original/images1498305_321312312312.jpg" alt="Điểm tin thời sự trong tuần (26.11 - 3.12)"></img></a><a href="/media-bhg/202112/diem-tin-thoi-su-trong-tuan-2611-312-785092/" class="title">Điểm tin thời sự trong tuần (26.11 - 3.12)</a><div class="clear">.</div></li></ul></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="col2"><script language="JavaScript">VO7624();</script><script language="JavaScript">VO11000();</script><script language="JavaScript">VO7928();</script><script language="JavaScript">VO7566();</script><!-- 09-12-2021 03:38:15--><link rel="preload" as="script" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js"><style>.slick-list,.slick-slider,.slick-track{position:relative;display:block}.slick-loading .slick-slide,.slick-loading .slick-track{visibility:hidden}.slick-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:0}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{top:0;left:0;margin-left:auto;margin-right:auto}.slick-track:after,.slick-track:before{display:table;content:''}.slick-track:after{clear:both}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}.slick-arrow{display:none!important}.textlink_embed a:hover{color:#ae0001!important}.textlink_embed{width:300px;clear:both;text-align:left;margin-top:2px;margin-bottom:2px;font-size:12px!important;padding:5px 0;border:1px solid #CECECE;color:#666;line-height:22px;list-style:circle!important;max-height:69px;overflow:hidden}.textlink_embed .item{padding-left:10px;list-style:circle inside!important;display:list-item!important;background:0 0!important;border-bottom:1px dotted #CECECE;color:#333}.textlink_embed .item a{color:#222;text-decoration:none;display:inline!important}.textlink_embed .item:last-child{border-bottom:0}</style><!--new version 1.1--><div class="textlink_embed vertical-center-4 slider">	<div><li class="item"><a target='_blank'  rel='dofollow' href='https://ngoisao.vn'>Ngôi Sao</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://ancu.me/phong-thuy'>Phong thuy nha o</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://soicau.mobi/soi-cau-mien-trung-xsmt'>Soi cau MT</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xoso.me/xsmt-sxmt-kqxsmt-ket-qua-xo-so-mien-trung.html'>SXMT</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xsmb.me/xsmn-sxmn-xo-so-mien-nam.html'>Xổ số miền nam</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xsmn.me'>Kết quả xổ số Minh Ngọc trực tiếp</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://ketquaveso.com'>KQXS 3 miền</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://dudoanketquaxoso.com'>Dự đoán xổ số</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='http://chuyennhasgthanhhung.com'>http://chuyennhasgthanhhung.com</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://dudoanketquaxoso.com/du-doan-ket-qua-xo-so-mien-bac-xsmb'>Du doan XSMT</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://twitter.com/2momart'>So sanh gia</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://dichvuhangkhong.com.vn/'>https://dichvuhangkhong.com.vn/</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://bancalucky88.com'>https://bancalucky88.com</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xsmb.me/xsmt-xsmtr-sxmt-xo-so-mien-trung.html'>SXMT</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://ketquabongda.com'>ketquabongda</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://takashiocean-suite.com/'>takashi oean suite quy nhơn</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xosobamien.me/du-doan-xsmb/'>Dự đoán XSMB</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://ivn.com.vn/tin-tuc/bao-gia-vach-ngan-ve-sinh-compact-moi-nhat'>vách ngăn vệ sinh compact</a></li></div><div><li class="item">Mua <b><a target='_blank'  rel='nofollow' href='https://viettelstore.vn/dtdd-apple-iphone'> iPhone giá rẻ </a></b>, chính hãng tại Viettel Store</li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://manclub.link'>https://manclub.link</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://www.facebook.com/topcacdongmyphamlamdepchinhhangdangmuanhathiennay/'>Mỹ phẩm cao cấp</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://bongdawap.com/livescore.html'>livescore wap</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://chuyennha24h.net/dich-vu/van-chuyen-van-phong'>chuyển văn phòng giá rẻ</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://shopsuabim.vn/product/sua-forticare/'>sữa forticare</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://shopsuabim.vn/product/sua-ensure-uc-850g/'>sữa ensure úc</a></li></div><div><li class="item">Đối tác https://www.aquacity.tv/ chuyên bán <b><a target='_blank'  rel='dofollow' href='https://www.aquacity.tv/'>Aqua City</a></b> Novaland tại Đồng Nai</li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='http://vetaugiare24h.com/ve-may-bay-tphcm-sai-gon-di-da-lat.html'>vé máy bay đi đà lạt</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://canhoeastmarkcity.com/'>Căn Hộ MT Eastamrk City</a></li></div></div><script type="text/javascript">      var headTag = document.getElementsByTagName("head")[0];if(typeof jQuery=='undefined') {	document.write('<script type=\"text/javascript\" src=\"https://code.jquery.com/jquery-3.6.0.slim.js\"><\/script>')}</script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js"></script><script type="text/javascript">try{    setTimeout(function(){             jQuery(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})    }, 500);}catch (e){}</script><style>
.textlink_embed{
display: none;
}
</style></div><div class="clear"></div></div><script type="text/javascript" src="http://truelife.vn/of/7632865/common/adman/js/media-bhg.js">,</script>

<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript"> var stats_src = '/service/statistic/statcollector.do?u=2&s=273&c=5213&p=934459&t=Diễn văn của Bí thư Tỉnh ủy tại Lễ kỷ niệm 130 năm thành lập tỉnh, 30 năm tái lập tỉnh, 60 năm Bác Hồ lên thăm Hà Giang năm 1961&cp=' + Math.random();
			var r = "baohagiang";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script><div class="clear"></div><script language="JavaScript">VO7546();</script></div>

<script type="text/javascript" src="/common/v1/js/main.js?1">.</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31351222-23', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>